<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>A tres meses de la fuga de Leo Sacco, diez claves del caso - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="Leo Sacco,San Francisco,Fiscal&#xED;a Delitos Complejos"><meta name="title" content="A tres meses de la fuga de Leo Sacco, diez claves del caso "><meta property="og:title" content="A tres meses de la fuga de Leo Sacco, diez claves del caso "><meta name="twitter:title" content="A tres meses de la fuga de Leo Sacco, diez claves del caso "><meta name="description" content="Los investigadores no logran resolver el gran enigma, cu&#xE1;l es el paradero del joven de San Francisco que est&#xE1; acusado de drogar y abusar de una adolescente. Los datos m&#xE1;s importantes de la ins&#xF3;lita causa."><meta property="og:description" content="Los investigadores no logran resolver el gran enigma, cu&#xE1;l es el paradero del joven de San Francisco que est&#xE1; acusado de drogar y abusar de una adolescente. Los datos m&#xE1;s importantes de la ins&#xF3;lita causa."><meta name="twitter:description" content="Los investigadores no logran resolver el gran enigma, cu&#xE1;l es el paradero del joven de San Francisco que est&#xE1; acusado de drogar y abusar de una adolescente. Los datos m&#xE1;s importantes de la ins&#xF3;lita causa."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/policiales/a-tres-meses-de-la-fuga-de-leo-sacco--diez-claves-del-caso-_a619246aee1b08f35f2adf755?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/policiales/a-tres-meses-de-la-fuga-de-leo-sacco--diez-claves-del-caso-_a619246aee1b08f35f2adf755"><meta property="og:url" content="https://el-periodico.com.ar/policiales/a-tres-meses-de-la-fuga-de-leo-sacco--diez-claves-del-caso-_a619246aee1b08f35f2adf755"><meta name="twitter:url" content="https://el-periodico.com.ar/policiales/a-tres-meses-de-la-fuga-de-leo-sacco--diez-claves-del-caso-_a619246aee1b08f35f2adf755"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/619246aee1b08f35f2adf755/facebook?v=cce8a433286345ab0340c4c2e7a2fe62&amp;s=1a3a2f166109d7c73697b1e440343cf5"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/619246aee1b08f35f2adf755/twitter?v=cce8a433286345ab0340c4c2e7a2fe62&amp;s=30903b81a3a4a5bc46fa66655380aa75"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=ffcf833e5ffc3269a77a422e794cbd12","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=283de64021eb2c5d872052b04d519414","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=03100fd1ca5f17fb8775d103a59dc0cb","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"A tres meses de la fuga de Leo Sacco, diez claves del caso ",location:"https://el-periodico.com.ar/policiales/a-tres-meses-de-la-fuga-de-leo-sacco--diez-claves-del-caso-_a619246aee1b08f35f2adf755"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<.1&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="A tres meses de la fuga de Leo Sacco, diez claves del caso "><div is="page-article" doc-id="619246aee1b08f35f2adf755" doc-title="A tres meses de la fuga de Leo Sacco, diez claves del caso " facebook-comment-count="20" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/619246aee1b08f35f2adf755/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">A tres meses de la fuga de Leo Sacco, diez claves del caso</h1><h2 class="article-deck">Los investigadores no logran resolver el gran enigma, cu&#xE1;l es el paradero del joven de San Francisco que est&#xE1; acusado de drogar y abusar de una adolescente. Los datos m&#xE1;s importantes de la ins&#xF3;lita causa.</h2><time datetime="2021-11-15T15:38:02.565Z" class="article-date">lunes 15 de noviembre de 2021 12:38</time><share-button-set url="https://el-periodico.com.ar/policiales/a-tres-meses-de-la-fuga-de-leo-sacco--diez-claves-del-caso-_a619246aee1b08f35f2adf755" text="A tres meses de la fuga de Leo Sacco, diez claves del caso " layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:51.81058495821727%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURSYmEGdVJDUzEpqNZ5uLNWpyd390VLqeVUpOSI2TilFCI4ByMM/CW\+jk2dHCoqavod0lTogAAACgSURBVAjXY2BgYlBgUlr/2NgsK5eBQYlBSUnYdrKxWdJeoASQI/5Y0Hh2khwD2wwGJoXlz8TMJhqtY2D7qaTEoHjSOHnio7UMjP8XKGkwnp\+5Oe2WLMOqu0JMHRyhoc3Jt\+QYhI5LCTaEhkakgzkughsXdUaGlW9\+KMPgVOPoKN0a2l2\+5SCQ47PRxaUjdAqQI87gtWWjSzlDZEi5yEFxACCFM2qNRDG1AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/613658863e09b5208f380611/180.webp 320w, https://periodico-assets.tadevel-cdn.com/613658863e09b5208f380611/360.webp 640w, https://periodico-assets.tadevel-cdn.com/613658863e09b5208f380611/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/613658863e09b5208f380611/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Leo Sacco est&#xE1; pr&#xF3;fugo desde hace tres meses. " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Leo Sacco est&#xE1; pr&#xF3;fugo desde hace tres meses.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>Decenas de&#xA0;allanamientos, m&#xFA;ltiples fuerzas de seguridad con cientos de efectivos a disposici&#xF3;n para cada procedimiento, m&#xE1;s de tres meses de b&#xFA;squeda, la tarea minuciosa de investigadores experimentados, alerta roja de Interpol con la b&#xFA;squeda internacional, y miles y miles de pesos en recursos materiales y humanos</strong>; as&#xED; y todo el joven <strong>Leandro Sacco (24)</strong> cumpli&#xF3; este domingo tres meses pr&#xF3;fugo de la Justicia.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&#xA0;El gran enigma para los investigadores de la Fiscal&#xED;a de Delitos Complejos sigue sin resolverse, d&#xF3;nde est&#xE1; Leo Sacco, el joven acusado de abusar sexualmente de una adolescente de 17 a&#xF1;os. <a href="/local/dos-meses-de-la-denuncia-a-leandro-sacco---donde-esta-_a61680a00509b265cc52ce71c"><strong>Concretamente la joven lo acus&#xF3; de haberla drogado y violado tras salir de un bar el pasado 14 de agosto.</strong></a></p><figure class="multimedia" data-type="rich" data-html data-url="https://el-periodico.com.ar/local/detuvieron-al-padre-de-leo-sacco-por-presuntas-amenazas-al-fiscal_a61262bc7ad63f53f483bae6a" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGRpdiBjbGFzcz0iaWZyYW1lbHktZW1iZWQiPjxkaXYgY2xhc3M9ImlmcmFtZWx5LXJlc3BvbnNpdmUiIHN0eWxlPSJwYWRkaW5nLWJvdHRvbTogNTIuNSU7IHBhZGRpbmctdG9wOiAxMjBweDsiPjxhIGhyZWY9Imh0dHBzOi8vZWwtcGVyaW9kaWNvLmNvbS5hci9sb2NhbC9kZXR1dmllcm9uLWFsLXBhZHJlLWRlLWxlby1zYWNjby1wb3ItcHJlc3VudGFzLWFtZW5hemFzLWFsLWZpc2NhbF9hNjEyNjJiYzdhZDYzZjUzZjQ4M2JhZTZhIiBkYXRhLWlmcmFtZWx5LXVybD0iLy9jZG4uaWZyYW1lLmx5L3BXR1pSUGQiPjwvYT48L2Rpdj48L2Rpdj48c2NyaXB0IGFzeW5jIHNyYz0iLy9jZG4uaWZyYW1lLmx5L2VtYmVkLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=e6b1b6a56a4cb61cbd0e26d2bfd1ecc9&amp;s=89a03e5ef5130d779762ded9594037c4" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Pese a todas las advertencias de la Fiscal&#xED;a de Delitos Complejos, a cargo de Bernardo Alberione,&#xA0;el joven logr&#xF3; burlar todos los procedimientos de los investigadores y se mantiene pr&#xF3;fugo de la Justicia hasta el d&#xED;a de hoy.</p><h3><strong>Las 10 claves del caso que mantiene en vilo a los investigadores</strong></h3><p><strong>La denuncia</strong></p><p>El 14 de agosto pasado la adolescente denunciante habr&#xED;a estado en un local previamente junto a amigos y al&#xA0;joven Leandro Sacco,&#xA0;de 24&#xA0;a&#xF1;os, a quien conoc&#xED;a, con el cual se retir&#xF3; del lugar.</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Fuentes tribunalicias aportaron que&#xA0;ambos se subieron al auto del hombre para ir a dar una vuelta, compraron una cerveza a la que &#x2013;se presume en la&#xA0;investigaci&#xF3;n- el denunciado le agreg&#xF3; una pastilla (sedante o ansiol&#xED;tico) para luego cometer el abuso ante la indefensi&#xF3;n de la mujer.</p><p>Tras el hecho, el supuesto abusador dej&#xF3; a la joven en inmediaciones al Superdomo, en la zona c&#xE9;ntrica. Aun shockeada, &#xE9;sta realiz&#xF3; la denuncia policial.</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Al&#xA0;lunes siguiente&#xA0;por la ma&#xF1;ana, en tanto, la Justicia declar&#xF3;&#xA0;al presunto abusador como pr&#xF3;fugo&#xA0;ya que no pudieron dar con su persona en un allanamiento en su vivienda.</p><p><strong>La presunta v&#xED;ctima</strong></p><p>La adolescente de 17 a&#xF1;os que denunci&#xF3; al joven Leandro Sacco (24) por presunto abuso sexual luego de haberla drogado. La denuncia es muy grave y seg&#xFA;n fuentes judiciales, la acusaci&#xF3;n fue ratificada mediante C&#xE1;mara Gesell dos meses atr&#xE1;s.</p><tadevel-ad slot-id="article-content-06" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Adem&#xE1;s&#xA0;se llevaron a cabo&#xA0;pericias psicol&#xF3;gicas y psiqui&#xE1;tricas a la adolescente.</p><p>La joven mantiene perfil bajo en los medios y redes sociales. Tal es as&#xED; que desde que comenz&#xF3; la investigaci&#xF3;n decidi&#xF3; no hablar con los medios y tampoco hacer publicaciones al respecto a trav&#xE9;s de las redes sociales.&#xA0;</p><figure class="multimedia" data-type="rich" data-html data-url="https://el-periodico.com.ar/policiales/presunto-abusador-profugo---se-complica-la-credibilidad-del-imputado---dijo-alberione_a61240f2831e54d1753d1a7f8" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGRpdiBjbGFzcz0iaWZyYW1lbHktZW1iZWQiPjxkaXYgY2xhc3M9ImlmcmFtZWx5LXJlc3BvbnNpdmUiIHN0eWxlPSJwYWRkaW5nLWJvdHRvbTogNTIuNSU7IHBhZGRpbmctdG9wOiAxMjBweDsiPjxhIGhyZWY9Imh0dHBzOi8vZWwtcGVyaW9kaWNvLmNvbS5hci9wb2xpY2lhbGVzL3ByZXN1bnRvLWFidXNhZG9yLXByb2Z1Z28tLS1zZS1jb21wbGljYS1sYS1jcmVkaWJpbGlkYWQtZGVsLWltcHV0YWRvLS0tZGlqby1hbGJlcmlvbmVfYTYxMjQwZjI4MzFlNTRkMTc1M2QxYTdmOCIgZGF0YS1pZnJhbWVseS11cmw9Ii8vY2RuLmlmcmFtZS5seS9uVzh4S1VEIj48L2E%2BPC9kaXY%2BPC9kaXY%2BPHNjcmlwdCBhc3luYyBzcmM9Ii8vY2RuLmlmcmFtZS5seS9lbWJlZC5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=66f72f240412f0a1b8539697d111e87f&amp;s=c8b8a0f52aad92c5ad8fa878644fd965" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><tadevel-ad slot-id="article-content-07" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>Los testigos</strong></p><p>En el marco de la investigaci&#xF3;n, la Fiscal&#xED;a de Delitos Complejos&#xA0;tom&#xF3; declaraci&#xF3;n a varios testigos del caso para poder determinar la veracidad de la grave denuncia que pesa sobre el joven Sacco.</p><p>Varios de ellos fueron amigos de los dos j&#xF3;venes involucrados, como as&#xED; tambi&#xE9;n familiares y allegados.&#xA0;</p><p>Estos testimonios son claves para avanzar con la investigaci&#xF3;n de una casa que todav&#xED;a le resta una declaraci&#xF3;n clave, la del acusado, quien tiene derecho a defenderse, pero se mantiene pr&#xF3;fugo de la justicia.</p><tadevel-ad slot-id="article-content-08" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>M&#xFA;ltiples allanamientos</strong></p><p>Unos&#xA0;50 domicilios&#xA0;fueron allanados en el marco de la investigaci&#xF3;n llevada adelante por la fiscal&#xED;a a cargo del Dr. Bernardo Alberione.</p><p>&#x201C;Estamos disponiendo de la estructura para atrapar a un peligroso narcotraficante&#x201D;, enfatiz&#xF3; una fuente judicial luego de varios&#xA0;allanamientos en vano realizados en nuestra ciudad y la localidad de Sacanta para la b&#xFA;squeda de&#xA0;Sacco.</p><p>Algunos de los procedimientos fueron en San Francisco, otros en localidades de la regi&#xF3;n, con el fin de dar con el paradero del joven, pero muchos otros se dieron en las &#xFA;ltimas semanas con el fin de encontrar elementos de prueba sobre quienes encubren al acusado.&#xA0;</p><tadevel-ad slot-id="article-content-09" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><figure class="multimedia" data-type="rich" data-html data-url="https://el-periodico.com.ar/policiales/con-orden-de-captura--la-justicia-difundio-la-foto-del-presunto-abusador-_a611d813c1eec1f08bad66813" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGRpdiBjbGFzcz0iaWZyYW1lbHktZW1iZWQiPjxkaXYgY2xhc3M9ImlmcmFtZWx5LXJlc3BvbnNpdmUiIHN0eWxlPSJwYWRkaW5nLWJvdHRvbTogNTIuNSU7IHBhZGRpbmctdG9wOiAxMjBweDsiPjxhIGhyZWY9Imh0dHBzOi8vZWwtcGVyaW9kaWNvLmNvbS5hci9wb2xpY2lhbGVzL2Nvbi1vcmRlbi1kZS1jYXB0dXJhLS1sYS1qdXN0aWNpYS1kaWZ1bmRpby1sYS1mb3RvLWRlbC1wcmVzdW50by1hYnVzYWRvci1fYTYxMWQ4MTNjMWVlYzFmMDhiYWQ2NjgxMyIgZGF0YS1pZnJhbWVseS11cmw9Ii8vY2RuLmlmcmFtZS5seS9ra3VGbWREIj48L2E%2BPC9kaXY%2BPC9kaXY%2BPHNjcmlwdCBhc3luYyBzcmM9Ii8vY2RuLmlmcmFtZS5seS9lbWJlZC5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=78832159d1d2090a87d47f064c162ecf&amp;s=54217e669973519aa61caa1bde391765" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><p><strong>Encubrimiento</strong></p><p>Diez d&#xED;as atr&#xE1;s, la&#xA0;Fiscal&#xED;a de Delitos Complejos de San Francisco&#xA0;encabez&#xF3; &#xA0;masivos allanamientos en m&#xE1;s de 8 domicilios de la ciudad, <strong><a href="/policiales/caso-leo-sacco--con-masivos-allanamientos-intentan-determinar-quienes-encubren-al-joven_a6183c99e5c51f245aa9b7614">en b&#xFA;squeda de material probatorio&#xA0;que permitan determinar d&#xF3;nde se encuentra&#xA0;Leandro Sacco</a>.</strong></p><tadevel-ad slot-id="article-content-10" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>El joven&#xA0;est&#xE1; pr&#xF3;fugo&#xA0;y pese a los m&#xFA;ltiples procedimientos ordenandos por la fiscal&#xED;a, hasta el momento no lograron dar con &#xE9;l.</p><p>En los allanamientos particip&#xF3; personal de la&#xA0;Divisi&#xF3;n de Investigaciones junto a&#xA0;efectivos del &#xE1;rea de Ciberdelitos, y secuestraron m&#xE1;s de 20 celulares, computadoras, chips y tarjetas de memoria.</p><p>Con estos elementos tecnol&#xF3;gicos,&#xA0;los pesquisas intentan determinar los movimientos del joven Sacco, a trav&#xE9;s de los contactos de cercan&#xED;a. Pero adem&#xE1;s&#xA0;pretenden esclarecer quienes son las personas que estuvieron colaborando&#xA0;para que el acusado contin&#xFA;e su escapatoria durante todo este tiempo.</p><tadevel-ad slot-id="article-content-11" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>Captura internacional</strong></p><p>Semanas atr&#xE1;s, Interpol&#xA0;acept&#xF3; el pedido de captura internacional de&#xA0;Leandro Sacco (24)&#xA0;solicitado por la Fiscal&#xED;a de Delitos Complejos de San Francisco..&#xA0;</p><p>A mediados de septiembre, la fiscal&#xED;a hab&#xED;a realizado la solicitud a la Organizaci&#xF3;n Internacional de Polic&#xED;a Criminal (Interpol),&#xA0;la mayor organizaci&#xF3;n de polic&#xED;a internacional, con 194 pa&#xED;ses miembros, por lo cual es una de las organizaciones internacionales m&#xE1;s grandes del mundo, superando en uno, la cifra de pa&#xED;ses unidos a las Naciones Unidas.</p><tadevel-ad slot-id="article-content-12" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;Interpol confirm&#xF3; en las &#xFA;ltimas horas que ingres&#xF3; el pedido de captura internacional con c&#xF3;digo rojos de Leandro Sacco&quot;, indic&#xF3; el fiscal Bernardo Alberione.&#xA0;</p><p>Adem&#xE1;s sostuvo que siguen trabajando para dar con el joven y esclarecer el caso que demand&#xF3; una enorme tarea de b&#xFA;squeda.</p><figure class="multimedia" data-type="rich" data-html data-url="https://el-periodico.com.ar/policiales/caso-leo-sacco--interpol-acepto-el-pedido-de-captura-internacional-_a61797527535db65550a2eb51" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGRpdiBjbGFzcz0iaWZyYW1lbHktZW1iZWQiPjxkaXYgY2xhc3M9ImlmcmFtZWx5LXJlc3BvbnNpdmUiIHN0eWxlPSJwYWRkaW5nLWJvdHRvbTogNTIuNDU2MyU7IHBhZGRpbmctdG9wOiAxMjBweDsiPjxhIGhyZWY9Imh0dHBzOi8vZWwtcGVyaW9kaWNvLmNvbS5hci9wb2xpY2lhbGVzL2Nhc28tbGVvLXNhY2NvLS1pbnRlcnBvbC1hY2VwdG8tZWwtcGVkaWRvLWRlLWNhcHR1cmEtaW50ZXJuYWNpb25hbC1fYTYxNzk3NTI3NTM1ZGI2NTU1MGEyZWI1MSIgZGF0YS1pZnJhbWVseS11cmw9Ii8vY2RuLmlmcmFtZS5seS8wRFBYMTBUIj48L2E%2BPC9kaXY%2BPC9kaXY%2BPHNjcmlwdCBhc3luYyBzcmM9Ii8vY2RuLmlmcmFtZS5seS9lbWJlZC5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=a9f059322ff3947f0c8638f1e8df061a&amp;s=20a205fcd2c8953ffa0a1ecbaa18aab3" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><tadevel-ad slot-id="article-content-13" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>La defensa del padre</strong></p><p>Al comienzo de la investigaci&#xF3;n, <strong><a href="/local/causa-abuso-sexual--el-padre-del-joven-profugo-sostiene-que--hay-cosas-raras--en-la-causa_a612001d2f42985727be3cfa8">el padre de&#xA0;Leandro Sacco habl&#xF3; en El Peri&#xF3;dico e&#xA0;indic&#xF3; que observa &#x201C;cosas raras&#x201D; en la causa </a></strong>y afirm&#xF3; que su hijo es inocente:&#xA0;&#x201C;Conf&#xED;o en la inocencia de mi hijo, me lo dijo &#xE9;l, me lo dijeron sus amigos. Si vos viol&#xE1;s a una persona no la dej&#xE1;s en el mismo lugar de donde la llevaste. Yo s&#xE9; la versi&#xF3;n de quienes estuvieron ese d&#xED;a con ellos&#x201D;, manifest&#xF3;&#xA0;V&#xED;ctor Sacco.</p><tadevel-ad slot-id="article-content-14" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>El padre del apuntado por la Justicia como autor del presunto abuso sugiri&#xF3; que pudo haber existido una relaci&#xF3;n entre su hijo y la menor que realiz&#xF3; la denuncia: &#x201C;El no sale con ella de donde estaban, sino que se va&#xA0;y ella le abre la puerta y se mete dentro del auto. Hay c&#xE1;maras que registraron esto. Despu&#xE9;s se dice que dieron una vuelta y que la drog&#xF3; con algo cuando tomaron una cerveza. Creo que pueden haber tomado una cerveza como una coca. Veo muchas cosas raras en medio de la denuncia, mi hijo jam&#xE1;s har&#xED;a algo as&#xED;&#x201D;, dijo en su defensa.</p><tadevel-ad slot-id="article-content-15" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>La detenci&#xF3;n del padre</strong></p><p>El 25 de agosto,&#xA0;el personal policial del grupo ETER&#xA0;aprehendi&#xF3; a V&#xED;ctor Sacco, padre del joven que est&#xE1; acusado de drogar y abusar de una adolescente diez d&#xED;as atr&#xE1;s.</p><p>El hombre habr&#xED;a emitido amenazas de muerte contra el fiscal de Delitos Complejos,&#xA0;Bernardo Alberione, en uno de los allanamientos realizados en el marco de la investigaci&#xF3;n, por lo que ahora es investigado.</p><p>La detenci&#xF3;n se dio por orden de la Fiscal&#xED;a de San Francisco, a cargo de la fiscal&#xA0;Leonor Faila, quien investiga de oficio la causa de presuntas amenazas hacia el fiscal.</p><tadevel-ad slot-id="article-content-16" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><figure class="multimedia" data-type="rich" data-html data-url="https://el-periodico.com.ar/local/detuvieron-al-padre-de-leo-sacco-por-presuntas-amenazas-al-fiscal_a61262bc7ad63f53f483bae6a" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGRpdiBjbGFzcz0iaWZyYW1lbHktZW1iZWQiPjxkaXYgY2xhc3M9ImlmcmFtZWx5LXJlc3BvbnNpdmUiIHN0eWxlPSJwYWRkaW5nLWJvdHRvbTogNTIuNSU7IHBhZGRpbmctdG9wOiAxMjBweDsiPjxhIGhyZWY9Imh0dHBzOi8vZWwtcGVyaW9kaWNvLmNvbS5hci9sb2NhbC9kZXR1dmllcm9uLWFsLXBhZHJlLWRlLWxlby1zYWNjby1wb3ItcHJlc3VudGFzLWFtZW5hemFzLWFsLWZpc2NhbF9hNjEyNjJiYzdhZDYzZjUzZjQ4M2JhZTZhIiBkYXRhLWlmcmFtZWx5LXVybD0iLy9jZG4uaWZyYW1lLmx5L3BXR1pSUGQiPjwvYT48L2Rpdj48L2Rpdj48c2NyaXB0IGFzeW5jIHNyYz0iLy9jZG4uaWZyYW1lLmx5L2VtYmVkLmpzIiBjaGFyc2V0PSJ1dGYtOCI%2BPC9zY3JpcHQ%2B?v=e6b1b6a56a4cb61cbd0e26d2bfd1ecc9&amp;s=89a03e5ef5130d779762ded9594037c4" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><p>&quot;Lo detuvieron en la calle cuando iba camino a su templo&quot;, confirm&#xF3; el abogado defensor Mario Ruiz, quien d&#xED;as atr&#xE1;s expres&#xF3; que el joven Leonardo Sacco, imputado por abuso sexual contra una adolescente&#xA0;no se entregar&#xE1; porque &quot;no hay&#xA0;garant&#xED;as&quot;.</p><tadevel-ad slot-id="article-content-17" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><em><strong><a href="/local/caso-leo-sacco--como-la-pelicula--atrapame-si-puedes-_a61420248189b826104e0b037">Le&#xE9; tambi&#xE9;n: Caso Leo Sacco, como la pel&#xED;cula &#x201C;Atr&#xE1;pame si puedes&#x201D;</a></strong></em></p><p><strong>El fiscal Bernardo Alberione</strong></p><p>El fiscal de Delitos Complejos es quien est&#xE1; a cargo de la investigaci&#xF3;n y remarc&#xF3; desde un primer momento que si bien hay muchos casos de abuso, no tienen en su experiencia uno de estas caracter&#xED;sticas.</p><p>&quot;Es un hecho de caracter&#xED;sticas extra&#xF1;as, no puedo dar precisiones, pero no es algo habitual recibir este tipo de denuncia con este modalidad&quot;, dijo el fiscal.</p><tadevel-ad slot-id="article-content-18" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Consultado sobre los antecedentes de casos en la ciudad en que una v&#xED;ctima denuncia haber sido drogada antes de ser abusada, respondi&#xF3;: <strong><a href="/policiales/caso-de-abuso-sexual---no-tengo-registros-de-esta-modalidad---dijo-el-fiscal-alberione_a611c30ecac35697afbd128f7">&quot;No tengo registro de esta modalidad</a></strong>. Todas las modalidades de abuso son aprovechando circunstancias, pero en este caso si se conoc&#xED;an es una maniobra artera&quot;.</p><p>Y advirti&#xF3;: <a href="/policiales/caso-sacco---los-que-participen-del-encubrimiento-tendran-responsabilidad-penal---dijo-alberione_a613fc8b48393a9596564092c">&quot;Estar pr&#xF3;fugo es una situaci&#xF3;n muy delicada porque involucra a todos lo que participen en este estado como participes de un hecho delictual, como autores</a>.&#xA0;No solo se lo busca sino que cuando se logre desentra&#xF1;ar la cadena de personas que participaron, todas tendr&#xE1;n su responsabilidad penal de acuerdo al grado participaci&#xF3;n que ha tomado. Esto va a acrecentado el tama&#xF1;o&quot;.</p><tadevel-ad slot-id="article-content-19" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>Intento de recusar al fiscal</strong></p><p>A poco de cumplirse un meses de la grave denuncia por abuso sexual en su contra, <a href="/policiales/sacco-no-se-entrega--su-defensa-insiste-con--falta-de-garantias--y-pide-apartamiento-del-fiscal_a613b67cd87d4ce69e84ad2d5"><strong>desde el entorno del joven pidieron&#xA0;el&#xA0;apartamiento del fiscal&#xA0;Bernardo Alberione&#xA0;del caso.</strong></a></p><p>&#xA0;La estrategia de su defensa fue&#xA0;recurrir ante el Tribunal Superior de Justicia para pedir que Alberione sea apartado de la investigaci&#xF3;n ya que cuestionan su trabajo en el caso,&#xA0;algo que en la pr&#xE1;ctica no parece nada sencillo de lograr. Sin embargo, los vocales de la C&#xE1;mara Criminal y Correccional de San Francisco, Claudio Requena, Alejandro Acu&#xF1;a y Guillermo Rabino, decidieron por unanimidad no hacer lugar al recurso de queja presentado por el abogado Mario Ru&#xED;z.</p><tadevel-ad slot-id="article-content-20" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>En la misma l&#xED;nea se coloca su familia, quienes consider&#xF3;&#xA0;que hay &quot;sa&#xF1;a&quot; y &quot;persecuci&#xF3;n&quot; de parte del fiscal, y aseguran que no es &quot;imparcial&quot;.&#xA0;Incluso extienden esa supuesta persecuci&#xF3;n hacia miembros de la iglesia evang&#xE9;lica en la que es pastor el padre del imputado,&#xA0;V&#xED;ctor Sacco.&#xA0;</p><tadevel-ad slot-id="article-content-21" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="619246aee1b08f35f2adf755" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/local/resultados-en-san-francisco--juntos-por-el-cambio-crecio-en-votos-respecto-a-las-paso-y-volvio-a-vencer-_a6191afe23a3cca4093720e7d" aria-label="Resultados en San Francisco: Juntos por el Cambio creci&#xF3; en votos respecto a las Paso y volvi&#xF3; a vencer " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURScoOGJXThMRGr2/nn5sXpmThUlBPoaDdWFscralhKupqsnKwjlHWtnarfj2/9ve5w\+9CmcAAADbSURBVAjXAdAAL/8AM5Mzs7u7MzM5kzMzAN2dM6ilhTg1hX1zNADdPdN1eMdwfBUTB0YAGUfTTHRkiIhEFBYRAGERlWE0QXdVVTPZFABkRHAGWkFBF66nciEAumugIPqrEErusRIgAPWvsSB76lEV7vlyIgD1qqEGruECBb81UiIAtcyAIopYAAEAZMIiAJfIwAAAIJlWAAQSIgA0yGAAAABZlgAGYCIAlIhGDGIASZEBAUYiAJGIfMwSIEmUBQRQZgCRiJyIEmZVlQNnEhYAkXfYV4JEdTMNECICt7ZG5JhMv\+oAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6191b16b3a3cca4093720ec8/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6191b16b3a3cca4093720ec8/360.webp 539w, https://periodico-assets.tadevel-cdn.com/6191b16b3a3cca4093720ec8/720.webp 1078w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6191b16b3a3cca4093720ec8/720.jpeg 1078w" type="image/jpeg" sizes="128px"><img alt="Resultados en San Francisco: Juntos por el Cambio creci&#xF3; en votos respecto a las Paso y volvi&#xF3; a vencer " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Resultados en San Francisco: Juntos por el Cambio creci&#xF3; en votos respecto a las Paso y volvi&#xF3; a vencer</h1></div></article></a><a href="/local/tras-el--finde--electoral--emiten-una-alerta-por-tormentas-en-san-francisco_a61923540e1b08f35f2adf57a" aria-label="Tras el &quot;finde&quot; electoral, emiten una alerta por tormentas en San Francisco" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60cfbf0b15f9b452215f7386/image.jpg 768w" type="image/jpeg" sizes="128px"><img alt="Tras el &quot;finde&quot; electoral, emiten una alerta por tormentas en San Francisco" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Tras el &quot;finde&quot; electoral, emiten una alerta por tormentas en San Francisco</h1></div></article></a><a href="/local/san-francisco--juntos-por-el-cambio-destaco-que-vecinos--quieren-cambiar-esta-realidad-_a6191a8253a3cca4093720d0a" aria-label="San Francisco: Juntos por el Cambio destac&#xF3; que vecinos &quot;quieren cambiar esta realidad&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRwdGyYrMQ8QD\+zt77OxsdrX10VKUqSdmT46N5CLh8fHyW5dUntzcMy8scyDf/eRpbW4kHQAAADLSURBVAjXY5hZXuLie3dpaOiqpWsZZk4vcVm1KtTY2DTYlAHI9loaGmwMAgxAVUtcloZaBXsZ2zLMrHEpPznd0/xylXEcQ/bpyp1HTp\+efaTYtpJB\+mT1EdeMbsE247iXDB27lodEdcskSgf//8/QmOUeHiIpKCAT\+v4fQ3fmTMvT7YkCYp77XjN0CEocVOIWSxBL42hgYFJkUmBgEBQUSxNMY1BiADEFJdrSMoAcBSUgAIowSEgwgJhKjEA2B5ADBExKbEwMDHuyuwF5AD/ZYV0tCwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6191a85c3a3cca4093720d11/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6191a85c3a3cca4093720d11/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6191a85c3a3cca4093720d11/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6191a85c3a3cca4093720d11/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="San Francisco: Juntos por el Cambio destac&#xF3; que vecinos &quot;quieren cambiar esta realidad&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>San Francisco: Juntos por el Cambio destac&#xF3; que vecinos &quot;quieren cambiar esta realidad&quot;</h1></div></article></a><a href="/local/este-lunes-habra-nuevo-operativo-vacunacion-en-san-francisco--conoce-el-cronograma_a61923fe5e1b08f35f2adf6bc" aria-label="Este lunes habr&#xE1; nuevo operativo vacunaci&#xF3;n en San Francisco: conoc&#xE9; el cronograma" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSUrMbGspxARFc/P0nRrXcm6tVNOTFtjZzw8O5qXl4d\+fObp7sqVgdpLaHnR5TGRqLMAypIAAADESURBVAjXYwg1Nja2ZGjgYACBmRMFBcXBLAYFhpmCIA5YhokBKCEYDmS1KQAJQUFRkLKG1CSgjKCoDIjjURyVoMAgKDnFS7ytYqLxbikWhowyl44lLqtCrXcvc2dwbzuY4TgxJtjYtEyAYRXLqfbHwdYxphMXLGAo18jwfxcTfMZYelEZQ4WSUsf3s3evWO9e5MqgpKSkVh57d2Wo9YxVDApMSiyOxlFeE42XiQFlNFxchCMzSiaDOUouHiunlCWoTJMAAMweOCLQ1IscAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/610d1d7050020023bab35194/180.webp 270w, https://periodico-assets.tadevel-cdn.com/610d1d7050020023bab35194/360.webp 540w, https://periodico-assets.tadevel-cdn.com/610d1d7050020023bab35194/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/610d1d7050020023bab35194/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Este lunes habr&#xE1; nuevo operativo vacunaci&#xF3;n en San Francisco: conoc&#xE9; el cronograma" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Este lunes habr&#xE1; nuevo operativo vacunaci&#xF3;n en San Francisco: conoc&#xE9; el cronograma</h1></div></article></a><a href="/deportes/en-el-choque-de-punteros--san-martin-de-tucuman-recibe-a-tigre--hora--tv-y-formaciones_a6191dc25e1b08f35f2adf551" aria-label="En el choque de punteros, San Mart&#xED;n de Tucum&#xE1;n recibe a Tigre: hora, TV y formaciones" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXSEWXyLYWl5T4uCg5WXi8PN2Hxxb1xbVZ\+iqayfmGtpaHl8gZCNd4iVo7K0uz0/Noa4DH0AAADJSURBVAjXYzgcOS/05MyUyWbLrLYxTJ5zsuWks1mzldmqdAbvNLMlzpZPzKyd08sZIlpfFXttyVq\+Orv8O4NFxPbFi6eVOactTu9muP18R/eSaZYzZ28xv8FwLzT09fJk27s3OnrvMrSGhkav3zE1NDTi6TwGFxcXr/oTz1zOiBxkYFBgEJT/f2TPREFBAQYGBkbBcvVCxoMCAkpKDEVKTAWCRQcFGCYCOUpAzCAgCFTCAOQogNhAAOaAdAmCtDNBlTEATWJSUgIA29dC2xkhZ0sAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6191dc0fe1b08f35f2adf550/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6191dc0fe1b08f35f2adf550/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6191dc0fe1b08f35f2adf550/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6191dc0fe1b08f35f2adf550/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="En el choque de punteros, San Mart&#xED;n de Tucum&#xE1;n recibe a Tigre: hora, TV y formaciones" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>En el choque de punteros, San Mart&#xED;n de Tucum&#xE1;n recibe a Tigre: hora, TV y formaciones</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=61927d8a2f4e8068f56b4da7"><span class="tag">Leo Sacco</span></a> <a href="/search?tag=60cfc5f315f9b452216120d1"><span class="tag">San Francisco</span></a> <a href="/search?tag=60cfbef715f9b452215f6f55"><span class="tag">Fiscal&#xED;a Delitos Complejos</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/policiales/dos-jovenes-fueron-detenidos-en-frontera-por-robar-una-mochila_a618cfc0f3ef06444c3a31eb7" aria-label="Dos j&#xF3;venes fueron detenidos en Frontera por robar una mochila" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:44.922515952598% 10.180049320022581%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQ4ICBoWEqinnFFPRSYfGDUwLEVBPoKBerW1rZaVhcXFvISCWW5nUG8\+RotcTS9aNDkYSlcAAADnSURBVAjXY3AVDQ01BgEGQZZQwWAgw4wBCETYgKw0BgEBhljGtGQzIIuBwYXRRdAtDSQryPL/I2sog3BgiADb/y\+Mggyeau/e3r17VcSRgdU0917K3WuJLgzMu/ecMXMMC3Rh4NkNBCfVy1wYxJWUZs7c1NTOyCB85nTlzqImdUcG0fLjNTZGTeohDG4zJtU9N1qk7sIgNqmyODNpEVA2vVxLfVLQCiCrqmPVqhUZK9QDGSo0ulasMFKaHshQpNHRtCgsLVWQYZJGR0eToCCDIINSB5DlAHQkw8yZ08trwKzQ0BBHsMMBkrBJVmrpHU4AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/618d08a73ef06444c3a31fc4/180.webp 135w, https://periodico-assets.tadevel-cdn.com/618d08a73ef06444c3a31fc4/360.webp 270w, https://periodico-assets.tadevel-cdn.com/618d08a73ef06444c3a31fc4/720.webp 540w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/618d08a73ef06444c3a31fc4/720.jpeg 540w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:44.922515952598% 10.180049320022581%"></picture><div class="overlay"></div><share-button-set url="/policiales/dos-jovenes-fueron-detenidos-en-frontera-por-robar-una-mochila_a618cfc0f3ef06444c3a31eb7" text="Dos j&#xF3;venes fueron detenidos en Frontera por robar una mochila"></share-button-set></div><div class="detail"><div class="title"><span>Dos j&#xF3;venes fueron detenidos en Frontera por robar una mochila</span></div><div class="deck"><span>Intentaron escapar, pero fueron aprehendidos. El menor fue entregado a sus padres mientras que el mayor fue remitido a la alcaid&#xED;a de Rafaela. Allegados de&#xA0;uno de los detenidos&#xA0;habr&#xED;an amenazado al personal policial, seg&#xFA;n precisaron las fuentes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/caso-leo-gallegos--extienden-la-prision-preventiva-para-el-unico-detenido_a618d818b3ef06444c3a3255e" aria-label="Caso Leo Gallegos: extienden la prisi&#xF3;n preventiva para el &#xFA;nico detenido" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60cfc37815f9b45221607bc0/image.jpg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/caso-leo-gallegos--extienden-la-prision-preventiva-para-el-unico-detenido_a618d818b3ef06444c3a3255e" text="Caso Leo Gallegos: extienden la prisi&#xF3;n preventiva para el &#xFA;nico detenido"></share-button-set></div><div class="detail"><div class="kicker"><span>Frontera</span></div><div class="title"><span>Caso Leo Gallegos: extienden la prisi&#xF3;n preventiva para el &#xFA;nico detenido</span></div><div class="deck"><span>Gudi&#xF1;o seguir&#xE1; privado de la libertad tras una nueva audiencia realizada en los &#xFA;ltimos d&#xED;as. El crimen del DJ ocurri&#xF3; en abril de 2020 y todav&#xED;a resta atrapar al c&#xF3;mplice del homicidio.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/incendio-destruyo-una-casa-prefabricada-en-barrio-la-milka_a618e96f0559da16af0caecdb" aria-label="Incendio destruy&#xF3; una casa prefabricada en barrio La Milka" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTgyMklERfz8/BwZHWNfYpyiTnhzdl9VRH5wVLKoa5\+PZ5WPi6mgm8S/ucS0fd3a2ZGHfkIAAADkSURBVAjXY7ivBAZ/Ch0ZBRkgHP07KSkCDFDOl0O3U0qYGS7p7P0ElPl0\+1iZCMOZ28YsOUDpM9vLeRi2pDEbGzOW7Ok9k87N4MDCbMAsJmwg2LORkcGBbYuAQFqCgaF4IgtDA9vujYZpjsxs6Y4iDI0sbQmGac7GYo4OIgy7HVkEDd2EjUUcHVgY/v\+oSmBkNDYUEXSQYNBduepVVzsDA4NBcQnDzZfzXs6cWdHRniZcwhAaOe/dq5krOrreCoszhIbOnPfy3awOAQFjEAcIImeuWtUuwA7kLJ0aGtpeXt6xqgMAR8tPRaH\+zQwAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/618e9724559da16af0caece9/180.webp 240w, https://periodico-assets.tadevel-cdn.com/618e9724559da16af0caece9/360.webp 480w, https://periodico-assets.tadevel-cdn.com/618e9724559da16af0caece9/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/618e9724559da16af0caece9/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/incendio-destruyo-una-casa-prefabricada-en-barrio-la-milka_a618e96f0559da16af0caecdb" text="Incendio destruy&#xF3; una casa prefabricada en barrio La Milka"></share-button-set></div><div class="detail"><div class="title"><span>Incendio destruy&#xF3; una casa prefabricada en barrio La Milka</span></div><div class="deck"><span>Sucedi&#xF3; pasado el mediod&#xED;a de este viernes en un domicilio de calla Carr&#xE1; al 500. Las p&#xE9;rdidas para el propietario fueron totales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/caso-mariano-maidana--15-anos-de-carcel-para-el-homicida-en-barrio-acapulco_a618be346eb71f2170eadb3c8" aria-label="Caso Mariano Maidana: 15 a&#xF1;os de c&#xE1;rcel para el homicida en barrio Acapulco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURY\+LiHRxbhEQFWpoZEFAQbOsqCopKn18fMbAv52amVhXWvv8\+NjW0PLs0aqfhMjJpMngrbsAAACjSURBVAjXY9i9e/eJgMISJRBg2Ht3T\+sEcS4lNSUlNYYbvbdbpwswuqQlKTkyXH1zuyvQk8tEwMVlJsP58z\+KTNJZ3LjZzQsZ7v8TXKSWNctFLnJJIsP7z2lOLgmzpoZ2dHQwvHvs4uamMIszoqPnDEPoA2OztGSuxYKGBTMZzrQySBk7RLIXGlsZM4SGhk42Xh45k6G8UJABBERcjMULDQUFARRENpQgaUQiAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/618be3c3eb71f2170eadb3d5/180.webp 320w, https://periodico-assets.tadevel-cdn.com/618be3c3eb71f2170eadb3d5/360.webp 640w, https://periodico-assets.tadevel-cdn.com/618be3c3eb71f2170eadb3d5/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/618be3c3eb71f2170eadb3d5/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/caso-mariano-maidana--15-anos-de-carcel-para-el-homicida-en-barrio-acapulco_a618be346eb71f2170eadb3c8" text="Caso Mariano Maidana: 15 a&#xF1;os de c&#xE1;rcel para el homicida en barrio Acapulco"></share-button-set></div><div class="detail"><div class="title"><span>Caso Mariano Maidana: 15 a&#xF1;os de c&#xE1;rcel para el homicida en barrio Acapulco</span></div><div class="deck"><span>El autor del hecho de sangre ocurrido en 2018 es Carlos Ceballos, quien le dispar&#xF3; a Maidana con un arma de fuego y lo mat&#xF3; frente a su casa en barrio Acapulco.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 15 de nov. de 2021 13:35</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/policiales/a-tres-meses-de-la-fuga-de-leo-sacco--diez-claves-del-caso-_a619246aee1b08f35f2adf755"},"headline":"A tres meses de la fuga de Leo Sacco, diez claves del caso ","description":"Los investigadores no logran resolver el gran enigma, cuál es el paradero del joven de San Francisco que está acusado de drogar y abusar de una adolescente. Los datos más importantes de la insólita causa.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/613658863e09b5208f380611/720.jpeg","width":1280,"height":720},"datePublished":"2021-11-15T15:38:02.565Z","dateModified":"2021-11-15T15:38:00.851Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales","item":"https://el-periodico.com.ar/policiales_c60cfb71f15f9b452215ce656"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>