<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/180.webp 320w, https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/360.webp 640w, https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D; - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="Mundial Qatar 2022,Qatar"><meta name="title" content="Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;"><meta property="og:title" content="Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;"><meta name="twitter:title" content="Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;"><meta name="description" content="Mario Ochonga cont&#xF3; c&#xF3;mo vivieron el primer partido de la Selecci&#xF3;n Argentina. Adem&#xE1;s dijo que de cara al encuentro con M&#xE9;xico hay que tener esperanza en el equipo."><meta property="og:description" content="Mario Ochonga cont&#xF3; c&#xF3;mo vivieron el primer partido de la Selecci&#xF3;n Argentina. Adem&#xE1;s dijo que de cara al encuentro con M&#xE9;xico hay que tener esperanza en el equipo."><meta name="twitter:description" content="Mario Ochonga cont&#xF3; c&#xF3;mo vivieron el primer partido de la Selecci&#xF3;n Argentina. Adem&#xE1;s dijo que de cara al encuentro con M&#xE9;xico hay que tener esperanza en el equipo."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/local/sanfrancisqueno-en-qatar---hay-que-hacer-el-aguante-mas-que-nunca-_a637fdaf174c67e400f3553cf?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/local/sanfrancisqueno-en-qatar---hay-que-hacer-el-aguante-mas-que-nunca-_a637fdaf174c67e400f3553cf"><meta property="og:url" content="https://el-periodico.com.ar/local/sanfrancisqueno-en-qatar---hay-que-hacer-el-aguante-mas-que-nunca-_a637fdaf174c67e400f3553cf"><meta name="twitter:url" content="https://el-periodico.com.ar/local/sanfrancisqueno-en-qatar---hay-que-hacer-el-aguante-mas-que-nunca-_a637fdaf174c67e400f3553cf"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636ced94ca036a32a5c56d3f&amp;format=png&amp;width=144&amp;height=144&amp;v=e9d64b96b238f6a41364a14b51abb22d&amp;s=64f84a90791df44d9c4f472ce3944158"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/637fdaf174c67e400f3553cf/facebook?v=6c0d2b1010eee91326e6fa6feff6cfb0&amp;s=030816d87faa29d5faad81315079cfcd"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/637fdaf174c67e400f3553cf/facebook?v=6c0d2b1010eee91326e6fa6feff6cfb0&amp;s=030816d87faa29d5faad81315079cfcd"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=dff0c7b09af680bdc3cd6b2fee9b07d2","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01209b3e48e5bffd159f47e18ea8236c","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=602f13d18b1e43f5434ad0c265c85d1e","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=0d15888f62d145a74ea44d4fc740ff4b","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=04673eb62f334f0a5f2be8734a707f3d","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=0d15888f62d145a74ea44d4fc740ff4b","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=06ab7a550f5798a9344927a9b97a7f73","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=8cb0b1c00c8ff266cc9891950b8bf143","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01209b3e48e5bffd159f47e18ea8236c" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=dff0c7b09af680bdc3cd6b2fee9b07d2"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Sanfrancisqueño en Qatar: “Hay que hacer el aguante más que nunca”",location:"https://el-periodico.com.ar/local/sanfrancisqueno-en-qatar---hay-que-hacer-el-aguante-mas-que-nunca-_a637fdaf174c67e400f3553cf"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfb71f15f9b452215ce658"),googletag.pubads().setTargeting("tags",["60cfc3fd15f9b4522160a275","61c36d6d2f4e8068f510e4d6"])}));</script><meta name="tadevel:targeting:category" content="60cfb71f15f9b452215ce658"><meta name="tadevel:targeting:tags" content="60cfc3fd15f9b4522160a275,61c36d6d2f4e8068f510e4d6"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script><div id="zone_1903382804"></div><script>!function(n,e,t,o,c,i,r){n[c]=n[c]||function(){(n.ABNSl=n.ABNSl||[]).push(arguments)},function n(c,i,r){if((i[r+"h"]=c.pop())&&!i.ABN){var s=e.createElement(t),a=e.getElementsByTagName(t)[0];s.async=1,s.src="https://cdn."+i[r+"h"]+"/libs/e.js",s.onerror=function(){n(o,i,r)},a.parentNode.insertBefore(s,a)}}(o,n,c),n[c]("zone_1903382804",{id:1903382804,domain:n.ABNSh})}(window,document,"script",["ftd.agency"],"ABNS");</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=webp&amp;height=96&amp;v=68d663234473dac74a6dfb147369a5c4&amp;s=c49c30c1ef44e894c709dfe3b9fb9eba"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=png&amp;height=96&amp;v=831b530eeb6fca3a565666c33498df5e&amp;s=e26113d5687fe463bb80b84ba8d3965a"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;"><div is="page-article" doc-id="637fdaf174c67e400f3553cf" doc-title="Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;" facebook-comment-count="13" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/637fdaf174c67e400f3553cf/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;</h1><h2 class="article-deck">Mario Ochonga cont&#xF3; c&#xF3;mo vivieron el primer partido de la Selecci&#xF3;n Argentina. Adem&#xE1;s dijo que de cara al encuentro con M&#xE9;xico hay que tener esperanza en el equipo.</h2><time datetime="2022-11-25T11:53:40.199Z" class="article-date">viernes 25 de noviembre de 2022 08:53</time><share-button-set url="https://el-periodico.com.ar/local/sanfrancisqueno-en-qatar---hay-que-hacer-el-aguante-mas-que-nunca-_a637fdaf174c67e400f3553cf" text="Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01209b3e48e5bffd159f47e18ea8236c"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:45.0625%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVdYWlRVFlra3KSiXpEQ0Z/enNvYFYoMkJEZoSVl5E5Tma0uretqZvI0dDP6PheiK6oEUHLAAAAlUlEQVQI12Po/xB5d7PNuzfGM22vMvQ3aN4+qbDvpfUeIKejgXWnmlLcS+vde48ydCwQmOAoIvvYZqZpGkPEAkHFFS6yl42D01wYAp0EExeUeG9LNT6cyHBm5hmrVR1N6qInN7swpDIKcvX/b1vuHAZUxqTAoLVieUmJQ2hoIoOSkhJLORAUMgCBkoICkBQUEWBgYgAA/xMzJ2H9Db0AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/180.webp 320w, https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/360.webp 640w, https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Mario, a la derecha agachado junto a sus compatriotas." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Mario, a la derecha agachado junto a sus compatriotas.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>A diferencia de los &#xFA;ltimos mundiales, el de Qatar 2022, pese a la gran ilusi&#xF3;n que existe con la &quot;Scaloneta&quot;, muy pocas personas de San Francisco tienen la fortuna de ir a verlo. Al menos eso parece a solo horas del inicio de la m&#xE1;xima cita futbol&#xED;stica. Seguramente hay varios &#xED;tems, la lejan&#xED;a, los altos costos, la cultura y restricciones del pa&#xED;s anfitri&#xF3;n que no motiva demasiado.</p><p>Mario Ochonga es tal vez uno de los pocos sanfrancisque&#xF1;os que tiene la fortuna de ya estar en Doha, Qatar, disfrutando de otra experiencia mundialista. S&#xED;, otra, porque el hombre hab&#xED;a estado presente en el Mundial de Rusia 2022, pero a este ni se imaginaba poder estar hasta que un amigo le comunic&#xF3; que hab&#xED;a salido sorteado por la propia organizaci&#xF3;n de la Copa del Mundo.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;La verdad es que no lo puedo creer porque hasta hace un mes lo iba a ver por tele y ahora estar ac&#xE1; es una locura, un sue&#xF1;o&quot;, expres&#xF3; a El Peri&#xF3;dico.</p><p>Con este premio le otorgaron el viaje, estad&#xED;a y partido inaugural. En tanto que &#xE9;l por su cuenta est&#xE1; gestionando para sacar las entradas para ir a alentar a la Selecci&#xF3;n Argentina y otros encuentros.</p><p>En este sentido, destac&#xF3; que son un grupo de fan&#xE1;ticos que representan a la Argentina. &quot;Me gan&#xE9; el viaje a trav&#xE9;s de la p&#xE1;gina del comit&#xE9; organizador de la Copa Mundial, es decir de la FIFA. Me anot&#xF3; un amigo de Arroyito, Franco Bonetto, a quien tengo agradecerle enormemente&quot;, explic&#xF3;.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><figure class="multimedia" data-type="video" data-html data-url="https://www.facebook.com/elperiodicosf/videos/804447240628990/?extid=CL-UNK-UNK-UNK-AN_GK0T-GK1C&amp;ref=sharing" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(&quot;https://scontent-iad3-1.xx.fbcdn.net/v/t15.5256-10/314687124_680289663666740_2589735738847195509_n.jpg?_nc_cat=107&amp;ccb=1-7&amp;_nc_sid=776239&amp;_nc_ohc=KmNZlyRhB0YAX_ohNi5&amp;_nc_ht=scontent-iad3-1.xx&amp;oh=00_AfC88LSud7_4jPXV4YLEfp6KA3mupvdDS-ewwo4fV2nOdg&amp;oe=6384D51B&quot;)" data-tadevel-template="web/multimedia-backdrop"><div class="facade" data-facade-target="[data-tadevel-template=&quot;web/aspect-ratio&quot;]" data-tadevel-template="web/multimedia-facade"><button class="run" aria-label="Reproducir video"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false"><path d="M8 5v14l11-7z"/></svg></button><template><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGRpdj48ZGl2IHN0eWxlPSJsZWZ0OiAwOyB3aWR0aDogMTAwJTsgaGVpZ2h0OiAwOyBwb3NpdGlvbjogcmVsYXRpdmU7IHBhZGRpbmctYm90dG9tOiA1Ni4yJTsiPjxpZnJhbWUgc3JjPSIvL2lmLWNkbi5jb20vWnNNSDJZYj9hcHA9MSIgc3R5bGU9InRvcDogMDsgbGVmdDogMDsgd2lkdGg6IDEwMCU7IGhlaWdodDogMTAwJTsgcG9zaXRpb246IGFic29sdXRlOyBib3JkZXI6IDA7IiBhbGxvd2Z1bGxzY3JlZW4gYWxsb3c9ImVuY3J5cHRlZC1tZWRpYSAqOyI%2BPC9pZnJhbWU%2BPC9kaXY%2BPC9kaXY%2BPHNjcmlwdCBhc3luYyBzcmM9Ii8vaWYtY2RuLmNvbS9lbWJlZC5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=020d294eb0ace5f0b1eac9be73a6f98a&amp;s=5b3ac87d182e068796adcabc284471c0" data-tadevel-template="web/sandbox"></tadevel-sandbox></template><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".facade"),t=e.querySelector("button"),a=e.querySelector("template"),n=e.getAttribute("data-facade-target"),r=null!=e.getAttribute("data-facade-autoplay"),c=n?e.closest(n):e,d=t=>{e.dispatchEvent(new CustomEvent("facade-run",{bubbles:!0,composed:!0}));let n=document.importNode(a.content,!0);c.parentElement.replaceChild(n,c)};t.addEventListener("click",e=>{e.preventDefault(),d()}),window.innerWidth>=768&&r&&d()})();</script></div></div></div></div><figcaption class="caption">El sanfrancisque&#xF1;o que gan&#xF3; el viaje al Mundial de Qatar: &quot;Es un sue&#xF1;o&quot;</figcaption></figure><p>Mario se encuentra junto a otros argentinos que tambi&#xE9;n fueron seleccionados para representar al pa&#xED;s. Actualmente se encuentran alojados en un complejo de siete edificios donde est&#xE1;n los fan&#xE1;ticos de cada pa&#xED;s. &quot;Est&#xE1;n los fan&#xE1;ticos de 31 pa&#xED;ses porque Qatar no se cuenta&quot;, aclar&#xF3;.</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;Para m&#xED; es algo &#xFA;nico. Estoy muy feliz. Estuvimos en el acto inaugural y vimos el partido debut de Argentina&quot;, sostuvo Mario Ochonga, que est&#xE1; viviendo el segundo Mundial consecutivo, ya que por su cuenta pudo ir al de Rusia 2018.&#xA0;</p><h3><strong>Alentar m&#xE1;s que nunca</strong></h3><p>Tras la sorpresiva derrota de la Selecci&#xF3;n Argentina ante Arabia Saudita, el sanfrancisque&#xF1;o remarc&#xF3; que es momento de apoyar al equipo con m&#xE1;s fuerza.</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&#x201C;Estamos muy amargados por la derrota de Argentina pero hay que tener esperanza de que vamos a levantar. Hay que hacer el aguante m&#xE1;s que nunca y apoyar&#x201D;, manifest&#xF3; tras presenciar la derrota de la Selecci&#xF3;n ante Arabia Saudita el pasado martes.</p><p>&#x201C;Es una experiencia incre&#xED;ble, pensaba verlo por la tele y hoy estar ac&#xE1; es algo que todav&#xED;a no lo puedo creer&#x201D;, sostuvo Mario a El Peri&#xF3;dico Radio FM 97.1.</p><tadevel-ad slot-id="article-content-06" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Con respecto a las restricciones del pa&#xED;s asi&#xE1;tico, coment&#xF3; que en la previa se habl&#xF3; mucho pero est&#xE1; todo m&#xE1;s accesible. &#x201C;Se hab&#xED;a mencionado mucho el tema de las restricciones pero todo est&#xE1; m&#xE1;s flexible. Todas las personas dispuestas para orientar o ayudar si alguien est&#xE1; medio perdido&#x201D;, destac&#xF3;.</p><p>Al mismo tiempo, reconoci&#xF3; que pasaron una situaci&#xF3;n algo rara con un argentino que estaba con el grupo que lo demor&#xF3; la Polic&#xED;a pero fue solo una confusi&#xF3;n que caus&#xF3; preocupaci&#xF3;n. &#x201C;Fue un ambiente raro&#x201D;, confes&#xF3;.</p><tadevel-ad slot-id="article-content-07" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:45.0625%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWooZYUSnWFi5BWbYGUprMxQlN3l6yIf3QoYoufh4JfV1R2bmdTgqC9u7Yjdarj6OrSxoorAAAAmklEQVQI1wGPAHD/AKokREZP/SbG3WRsAAC6BAAAT/Q2xgRkKQkAqge3dye5mXd3KQCbAKWQmpAJqQmZpwALtwClvdsmyFEzOBNmY6AAERjjzugViIgcRs7uADW0QMZGeyIjU00EOAAqvMACACsgCbETwrcA4R5tI8gRiDM0aBFTAIMg3cERVRERgt0oGAB7ctA1qlVVVVIAd3LKyDPOkyyhAwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/637ff3d274c67e400f35bab8/180.webp 320w, https://periodico-assets.tadevel-cdn.com/637ff3d274c67e400f35bab8/360.webp 640w, https://periodico-assets.tadevel-cdn.com/637ff3d274c67e400f35bab8/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/637ff3d274c67e400f35bab8/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Sanfrancisque&#xF1;o en Qatar: &#x201C;Hay que hacer el aguante m&#xE1;s que nunca&#x201D;" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><p>Sobre la estad&#xED;a y experiencia, dijo: &quot;Creemos que nada puede salir mal porque somos invitados por el comit&#xE9; de FIFA&quot;, se esperanz&#xF3;.</p><p>&quot;Ac&#xE1; es distinto al Mundial de Rusia. Porque m&#xE1;s all&#xE1; del calor de Qatar, en Rusia al ser un pa&#xED;s tan grande no pod&#xED;as ir a ver dos partidos en un d&#xED;a. En cambio ac&#xE1; con el transporte es m&#xE1;s c&#xF3;modo y pod&#xE9;s ver dos partidos en un mismo d&#xED;a&quot;, remarc&#xF3;.</p><tadevel-ad slot-id="article-content-08" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;Est&#xE1; bueno disfrutar de ver varios partidos, m&#xE1;s all&#xE1; de la Selecci&#xF3;n Argentina. En mi caso tengo entradas para ver Corea-Uruguay, el partido inaugural y el encuentro entre Argentina-Polonia. Por ahora esos partidos&quot;, detall&#xF3;.</p><h3><strong>La ilusi&#xF3;n intacta</strong></h3><p>Con respecto a la Selecci&#xF3;n dijo que est&#xE1;n todos ilusionados. &quot;Ver ganar a Messi la Copa Am&#xE9;rica es la energ&#xED;a que faltaba. Ac&#xE1; incluso hasta brasileros nos dijeron que les gustar&#xED;a ver a Messi levantar la copa. Creo que nos falta un poco de suerte nom&#xE1;s&quot;, coment&#xF3; Mario Ochonga.</p><tadevel-ad slot-id="article-content-09" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>A la vez agradeci&#xF3; a su familia por el apoyo y el acompa&#xF1;amiento en este momento ya que estaban pendientes hasta &#xFA;ltimo momento si el viaje se concretaba. &quot;Al principio nadie cre&#xED;a despu&#xE9;s s&#xED;, pero as&#xED; y todo estuvieron haciendo el aguante&quot;, dijo Mario, quien se desempe&#xF1;a en Epec, donde pudo tomarse las vacaciones por adelantado y cont&#xF3; con el apoyo de los compa&#xF1;eros que lo cubrieron en algunas tareas.</p><tadevel-ad slot-id="article-content-10" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Al cierre de esta edici&#xF3;n, Mario intentaba conseguir entradas para el encuentro de Argentina-M&#xE9;xico.</p><tadevel-ad slot-id="article-content-11" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div><view-comment-preview model="Article" doc="637fdaf174c67e400f3553cf" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales/le-robaron-la-moto-en-pleno-centro-de-san-francisco--pide-ayuda-para-recuperarla_a637fec5f74c67e400f35a59b" aria-label="Le robaron la moto en pleno centro de San Francisco: pide ayuda para recuperarla" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA0AAAAYBAMAAADT3mpnAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUCAQElJiZDPjtYTkQ3NDBoX1SKhXwwHRgXEhR4bF2clYqDeGmzsavU0ctOVVr6+PEC0b+MAAAAvklEQVQI12PY8/+vAgMQ6N295Sgo2MAglPZu/d+7Fxjk9N6tCbYMYNDzEAwuV3Fg2C3htlldvYBhmaDY0vZiA4bHEqLBFe0bGFQknIzdiwwYlDxcjI2dFBiMPVwiQ40MGN6pOJlODZ3AkJWzVFBQkIHBctZKISUNBoYg6ymCghIMDIfKQnLOnFnAsKixPPbONQGGJPaKmFPnGBgml7yIysoKYJis3g52z85gZweQ+3bOnA12Z1r2TgcIPRNEAwB+9Tsxl0iwRAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/637fed2774c67e400f35a8a0/180.webp 101w, https://periodico-assets.tadevel-cdn.com/637fed2774c67e400f35a8a0/360.webp 203w, https://periodico-assets.tadevel-cdn.com/637fed2774c67e400f35a8a0/720.webp 405w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/637fed2774c67e400f35a8a0/720.jpeg 405w" type="image/jpeg" sizes="128px"><img alt="Le robaron la moto en pleno centro de San Francisco: pide ayuda para recuperarla" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Le robaron la moto en pleno centro de San Francisco: pide ayuda para recuperarla</h1></div></article></a><a href="/deportes/pediran-a-la-fifa-que-echen-a-thiago-almada-del-mundial-tras-denunciarlo-de-un-grave-delito_a637fdeb774c67e400f356338" aria-label="Pedir&#xE1;n a la FIFA que echen a Thiago Almada del Mundial tras denunciarlo de un grave delito" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUQGSh7rjkMXV4Bc3aIukAOmJofLmICiYw5OTScfF1ofHBAUY9rXUc/f1uvl4rJysK7Z/e4AAAAqUlEQVQI12MIBYFFDRxK6/8tYgAyS0MZGBiAnAaG0PLy8tIGDgYjEKe8GMiZ08OgdO4lA4OxkbFx9cwzaQqdsxoYjJSMzXdnHsjW6FnZwKCkbGyelsGQvaPn1AUGY6CMWkIa26YerUsMxsrGymaZu9iSOoCcu0CwICeDLffMrUUMLiIiInOyGbg3CgoKMrgAwZxtDJwTYZyJy9I4X0E5nlNW7973SkRQEACQ4kApqb3RYAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/180.webp 320w, https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/360.webp 640w, https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Pedir&#xE1;n a la FIFA que echen a Thiago Almada del Mundial tras denunciarlo de un grave delito" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Pedir&#xE1;n a la FIFA que echen a Thiago Almada del Mundial tras denunciarlo de un grave delito</h1></div></article></a><a href="/policiales/san-francisco--mujer-se-fracturo-al-chocar-una-camioneta-estacionada_a6380036f74c67e400f35d7f1" aria-label="San Francisco: mujer se fractur&#xF3; al chocar una camioneta estacionada" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTo4OVFPUL65tCwpKm5yeeHm5kNFSnqEk2ZeV4yLi1BbaRsXGJ2bnLrn66Cvu8zIxCi7hh4AAADRSURBVAjXYwgNvXv33vSqVWlpbNYMoaGxd5+fc1sllmDMAeTcvV5zMGtVwuYWdyAnrvzIKq/k3TumlwM5z0tWeXHvNhMpB3LiSpY4WhtIdIiUVzLEP3dxY2Ts6BBkeaTPEHfckcGlozGNwfLTJ4aThYmNJQkJBsyWn5QYxBI7mI8wCIpJSQI5AowzDU4IijhIZQI5yRwnzU4wpC0Q5ARyrDlObJzIkGxgbKKkxDDFxXHHBAZj482cQI6S0hlPB2Nj6w2ZQI6goGDHnCltDMZAGQCx7kgf5eBk5QAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/620e859774eb281658cf9571/180.webp 270w, https://periodico-assets.tadevel-cdn.com/620e859774eb281658cf9571/360.webp 540w, https://periodico-assets.tadevel-cdn.com/620e859774eb281658cf9571/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/620e859774eb281658cf9571/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="San Francisco: mujer se fractur&#xF3; al chocar una camioneta estacionada" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>San Francisco: mujer se fractur&#xF3; al chocar una camioneta estacionada</h1></div></article></a><a href="/region/todos-los-ganadores-del-sorteo-de-noviembre-de-la-gran-promocion_a637fe8a974c67e400f35960c" aria-label="Todos los ganadores del sorteo de noviembre de La Gran Promoci&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURdTPyuLb1VxPKkuqXIdxLHOGTDFcJEh3QyYlJ3DKe+rFbMC6sZSZe5GxQuq2FarSX59BERAAAACjSURBVAjXY/j/c+bUtzPLNDo6OtoYVq1aP/f9zMmmLmrFxkDOKhDH9t1lYxgn1PbddXVjBhVXX9u3M2NMVS6BOGlp6eXFsRYd4UBOihuQY3rVrCNIyZghTUNNKfSIszmYk6SkVB4a6rOp46jqGRCn1MXltMwZRgYBhiQVFxef04yCIMDg4uIKZQoKMKie3iDICGEyMOxmAAGgEhDYvRvCBQJuALcFPcgcXZCVAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62471c5e4c857e2d25d94629/180.webp 289w, https://periodico-assets.tadevel-cdn.com/62471c5e4c857e2d25d94629/360.webp 577w, https://periodico-assets.tadevel-cdn.com/62471c5e4c857e2d25d94629/720.webp 1155w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62471c5e4c857e2d25d94629/720.jpeg 1155w" type="image/jpeg" sizes="128px"><img alt="Todos los ganadores del sorteo de noviembre de La Gran Promoci&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Todos los ganadores del sorteo de noviembre de La Gran Promoci&#xF3;n</h1></div></article></a><a href="/region/cordoba--calendario-de-pagos-diciembre-2022-para-empleados-provinciales-y-jubilados_a637ffe6274c67e400f35cd86" aria-label="C&#xF3;rdoba: calendario de pagos diciembre 2022 para empleados provinciales y jubilados" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA+gAAAPoAbV7UmsAAAAwUExURUiHvnJoZYR6d0J7r1mYznyx3mek2ZfD5JmIgU9OUomToJOpvC8xNnWlzrKgl9LDuOKyP6EAAACbSURBVAjXYzBgAAFjMACxvFat+sDADOK4uLjc0NB7ApZmcEtLS1L6oeri4ADkpqWl5Wk86k4BqnBguBp6+1Zfk+LkMKAokHP31sduzVmhQADkXI/61PeovLw8vJQBSFT1NUrOrt5evpthe/nmHYKfTk6Umb1mJoNSxxwJScUzcjKT5gA5TY19jZpnJglKSi1kEAQByYkaSkoaSgAP7DrZ5nFV0wAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/63343e4a5ab6ae23067f6462/180.webp 320w, https://periodico-assets.tadevel-cdn.com/63343e4a5ab6ae23067f6462/360.webp 640w, https://periodico-assets.tadevel-cdn.com/63343e4a5ab6ae23067f6462/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/63343e4a5ab6ae23067f6462/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="C&#xF3;rdoba: calendario de pagos diciembre 2022 para empleados provinciales y jubilados" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>C&#xF3;rdoba: calendario de pagos diciembre 2022 para empleados provinciales y jubilados</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/mundial-qatar-2022_t60cfc3fd15f9b4522160a275"><span class="tag">Mundial Qatar 2022</span></a> <a href="/qatar_t61c36d6d2f4e8068f510e4d6"><span class="tag">Qatar</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/el-sanfrancisqueno-que-gano-el-viaje-al-mundial-de-qatar---es-un-sueno-_a6378f872827e8b19b3288460" aria-label="El sanfrancisque&#xF1;o que gan&#xF3; el viaje al Mundial de Qatar: &quot;Es un sue&#xF1;o&quot;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAALBAMAAACXG1D+AAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWooZYUSnWFi5BWbYGUprMxQlN3l6yIf3QoYoufh4JfV1R2bmdTgqC9u7Yjdarj6OrSxoorAAAAmklEQVQI1wGPAHD/AKokREZP/SbG3WRsAAC6BAAAT/Q2xgRkKQkAqge3dye5mXd3KQCbAKWQmpAJqQmZpwALtwClvdsmyFEzOBNmY6AAERjjzugViIgcRs7uADW0QMZGeyIjU00EOAAqvMACACsgCbETwrcA4R5tI8gRiDM0aBFTAIMg3cERVRERgt0oGAB7ctA1qlVVVVIAd3LKyDPOkyyhAwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6378fdf1827e8b19b3289187/180.webp 320w, https://periodico-assets.tadevel-cdn.com/6378fdf1827e8b19b3289187/360.webp 640w, https://periodico-assets.tadevel-cdn.com/6378fdf1827e8b19b3289187/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6378fdf1827e8b19b3289187/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/el-sanfrancisqueno-que-gano-el-viaje-al-mundial-de-qatar---es-un-sueno-_a6378f872827e8b19b3288460" text="El sanfrancisque&#xF1;o que gan&#xF3; el viaje al Mundial de Qatar: &quot;Es un sue&#xF1;o&quot;"></share-button-set></div><div class="detail"><div class="title"><span>El sanfrancisque&#xF1;o que gan&#xF3; el viaje al Mundial de Qatar: &quot;Es un sue&#xF1;o&quot;</span></div><div class="deck"><span>Mario fue seleccionado por el comit&#xE9; organizador de la Copa del Mundo. &quot;Estamos en un complejo de hoteles con hinchas que representan a todos los pa&#xED;ses que participan&quot;, explic&#xF3; a El Peri&#xF3;dico. Tambi&#xE9;n hab&#xED;a estado por su cuenta en Rusia 2018.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/-sportivo-en-qatar---la-historia-de-la-bandera-que-se-vio-en-el-debut-de-la-seleccion_a637d4bd7fc1ae74cffc7b882" aria-label="&quot;Sportivo en Qatar&quot;: la historia de la bandera que se vio en el debut de la Selecci&#xF3;n" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEV5sco+QTprMXYtp49JrqBUgYtylK1ksbFzZU9JTWufx9IUIUVmZIaBh4VOouayxJgjiQe/AAAA2UlEQVQI12NoFBQUBGEQYOhtbBTcCISCghKCDB1AINEBZEtv3MkQ23MtNPRqaGxo5O6dDPmdfO9AoOTu7J0M/3vZwtgY0lgjemfvYTjY/+3WMrbczBt7gDIMDGEMbAmpDAxpqWEMXKwm7lzlBewmt8KWgTjLi43Ll5jfmraGgSHVi7nAuXyJ2a25axgCjjo4F7gwLDFJTU1jmHLYqtjYhGuxOQPDA4aNhx3cnY3dnYEcBiDHuMrB3aTY8syZMwwbg51N3L28FlsqKSkxbNKcCQRzIoPAHCUEAACQ6FAIH79IJQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/637d4de3fc1ae74cffc7bbe3/180.webp 247w, https://periodico-assets.tadevel-cdn.com/637d4de3fc1ae74cffc7bbe3/360.webp 493w, https://periodico-assets.tadevel-cdn.com/637d4de3fc1ae74cffc7bbe3/720.webp 987w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/637d4de3fc1ae74cffc7bbe3/720.jpeg 987w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/-sportivo-en-qatar---la-historia-de-la-bandera-que-se-vio-en-el-debut-de-la-seleccion_a637d4bd7fc1ae74cffc7b882" text="&quot;Sportivo en Qatar&quot;: la historia de la bandera que se vio en el debut de la Selecci&#xF3;n"></share-button-set></div><div class="detail"><div class="title"><span>&quot;Sportivo en Qatar&quot;: la historia de la bandera que se vio en el debut de la Selecci&#xF3;n</span></div><div class="deck"><span>Como no pod&#xED;a ser de otra manera, hinchas del club de San Francisco dijeron presentes en el estadio de Doha y la transmisi&#xF3;n del Mundial lo mostr&#xF3;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/pediran-a-la-fifa-que-echen-a-thiago-almada-del-mundial-tras-denunciarlo-de-un-grave-delito_a637fdeb774c67e400f356338" aria-label="Pedir&#xE1;n a la FIFA que echen a Thiago Almada del Mundial tras denunciarlo de un grave delito" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUQGSh7rjkMXV4Bc3aIukAOmJofLmICiYw5OTScfF1ofHBAUY9rXUc/f1uvl4rJysK7Z/e4AAAAqUlEQVQI12MIBYFFDRxK6/8tYgAyS0MZGBiAnAaG0PLy8tIGDgYjEKe8GMiZ08OgdO4lA4OxkbFx9cwzaQqdsxoYjJSMzXdnHsjW6FnZwKCkbGyelsGQvaPn1AUGY6CMWkIa26YerUsMxsrGymaZu9iSOoCcu0CwICeDLffMrUUMLiIiInOyGbg3CgoKMrgAwZxtDJwTYZyJy9I4X0E5nlNW7973SkRQEACQ4kApqb3RYAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/180.webp 320w, https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/360.webp 640w, https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/637fdeb574c67e400f356331/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/pediran-a-la-fifa-que-echen-a-thiago-almada-del-mundial-tras-denunciarlo-de-un-grave-delito_a637fdeb774c67e400f356338" text="Pedir&#xE1;n a la FIFA que echen a Thiago Almada del Mundial tras denunciarlo de un grave delito"></share-button-set></div><div class="detail"><div class="title"><span>Pedir&#xE1;n a la FIFA que echen a Thiago Almada del Mundial tras denunciarlo de un grave delito</span></div><div class="deck"><span>En las pr&#xF3;ximas horas el jugador mundialista Thiago Almada podr&#xED;a tener que abandonar la Copa de Qatar 2022 por una grave causa judicial pendiente: est&#xE1; imputado por&#xA0;&quot;abuso sexual agravado por acceso carnal y abuso grupal&quot;, hecho que habr&#xED;a ocurrido en diciembre de 2020.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/asi-se-vivio-en-una-escuela-de-san-francisco-el-fallido-debut-argentino-en-el-mundial_a637cf0ae66539c78d0ae8ff6" aria-label="As&#xED; se vivi&#xF3; en una escuela de San Francisco el fallido debut argentino en el Mundial" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWloJmYkorFwsKssbQ0NDu59udFRkxgVlZTXG2DenN+g4skISYODhSKl6Rka3io1ctRIE8OAAAA6klEQVQI12NQUjIyNmZglJw5U1CQQUlJifGuAKOg4EQGRhDH+LPtrYWSghCOfWho6H9BAa4OBiM4h8OLQVCA2RjEmTmB7xUDA4Mxc2ho/Od1E971MQgwMAM5Xz9zGXW0MQgIMHDdvXt3IZdRXwdD+cyZM8tnztsyfYJwEMNul8py77ybx56UFygynNk2fbq33N2KVeUvFjNseZ6dXm718Jbxi+4Mhm03fIrXLp/R8apt+RaGE73XVnW1VbR5XXE5wnCs/dmyvPQtLs1mZ7wZzuwue7LFzcXl3e4zexjOnE5L2b3FJS3lzJkzAOoGXoyF+rCoAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/637cf0be66539c78d0ae9016/180.webp 240w, https://periodico-assets.tadevel-cdn.com/637cf0be66539c78d0ae9016/360.webp 480w, https://periodico-assets.tadevel-cdn.com/637cf0be66539c78d0ae9016/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/637cf0be66539c78d0ae9016/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/asi-se-vivio-en-una-escuela-de-san-francisco-el-fallido-debut-argentino-en-el-mundial_a637cf0ae66539c78d0ae8ff6" text="As&#xED; se vivi&#xF3; en una escuela de San Francisco el fallido debut argentino en el Mundial"></share-button-set></div><div class="detail"><div class="title"><span>As&#xED; se vivi&#xF3; en una escuela de San Francisco el fallido debut argentino en el Mundial</span></div><div class="deck"><span>La fiesta de los alumnos qued&#xF3; frustrada tras el final del partido con Arabia Saudita. En San Francisco se pusieron televisores para ver a la Selecci&#xF3;n, pero muchos chicos ingresaron m&#xE1;s tarde a clase. En la escuela Sarmiento hubo muchos nervios y aunque tristes, los chicos no pierden la esperanza.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=webp&amp;height=96&amp;v=68d663234473dac74a6dfb147369a5c4&amp;s=c49c30c1ef44e894c709dfe3b9fb9eba"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=png&amp;height=96&amp;v=831b530eeb6fca3a565666c33498df5e&amp;s=e26113d5687fe463bb80b84ba8d3965a"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636ced94ca036a32a5c56d3f&amp;format=webp&amp;height=144&amp;v=9c4f9978da4b6e1d4ce8cac4e58bd42c&amp;s=53b10f24c58a93b8bea03488d088cf6a"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636ced94ca036a32a5c56d3f&amp;format=png&amp;height=144&amp;v=5da46079d376607cb64757cafc5cccd0&amp;s=5ad1ae94edc6187d7a58fc1c5d199271"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 25 de nov. de 2022 9:38</div></div></div></footer><script data-cfasync="false" type="text/javascript" id="clever-core">!function(e,t){var a,r=e.createElement("script"),c=t.frameElement;r.id="CleverCoreLoader57512",r.src="https://scripts.cleverwebserver.com/279e15ba1f35e19bb1ca79a85a6d0a85.js",r.async=!0,r.type="text/javascript",r.setAttribute("data-target",t.name||c&&c.getAttribute("id")),r.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(e){a=!1}a||(a=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),a.parentNode.insertBefore(r,a)}(document,window);</script><div class="clever-core-ads"></div><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/local/sanfrancisqueno-en-qatar---hay-que-hacer-el-aguante-mas-que-nunca-_a637fdaf174c67e400f3553cf","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/720.jpeg","width":1280,"height":720}},"headline":"Sanfrancisqueño en Qatar: “Hay que hacer el aguante más que nunca”","description":"Mario Ochonga contó cómo vivieron el primer partido de la Selección Argentina. Además dijo que de cara al encuentro con México hay que tener esperanza en el equipo.","datePublished":"2022-11-25T11:53:40.199Z","dateModified":"2022-11-25T11:53:54.747Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Mundial Qatar 2022","Qatar"],"image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/637ff39474c67e400f35ba6a/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=04673eb62f334f0a5f2be8734a707f3d","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Local","item":"https://el-periodico.com.ar/local_c60cfb71f15f9b452215ce658"}]}</script></body></html>