<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="Elecciones PASO,PASO 2021"><meta name="title" content="Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar"><meta property="og:title" content="Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar"><meta name="twitter:title" content="Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar"><meta name="description" content="Es para agilizar el proceso, ya que si hay mesas libres en el interior, los facilitadores pueden consultar a la gente que hace cola en las inmediaciones y as&#xED; permitirles el ingreso."><meta property="og:description" content="Es para agilizar el proceso, ya que si hay mesas libres en el interior, los facilitadores pueden consultar a la gente que hace cola en las inmediaciones y as&#xED; permitirles el ingreso."><meta name="twitter:description" content="Es para agilizar el proceso, ya que si hay mesas libres en el interior, los facilitadores pueden consultar a la gente que hace cola en las inmediaciones y as&#xED; permitirles el ingreso."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/local/por-que-aconsejan-llevar-numero-de-mesa-y-orden-a-la-hora-de-votar_a613e12b5b06e2e310e0770ab?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/local/por-que-aconsejan-llevar-numero-de-mesa-y-orden-a-la-hora-de-votar_a613e12b5b06e2e310e0770ab"><meta property="og:url" content="https://el-periodico.com.ar/local/por-que-aconsejan-llevar-numero-de-mesa-y-orden-a-la-hora-de-votar_a613e12b5b06e2e310e0770ab"><meta name="twitter:url" content="https://el-periodico.com.ar/local/por-que-aconsejan-llevar-numero-de-mesa-y-orden-a-la-hora-de-votar_a613e12b5b06e2e310e0770ab"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/613e12b5b06e2e310e0770ab/facebook?v=2f459cffe1124e7c80de1b9edbd4cbc6&amp;s=fefa7849a9fa698c4eec99c5df5bc889"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/613e12b5b06e2e310e0770ab/twitter?v=2f459cffe1124e7c80de1b9edbd4cbc6&amp;s=90ee5e31d126395f52a324e151425195"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.6c47c600.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.219e30cf.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.72842ddd.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.f3279fe2.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=11a215165d45434fa7ea9f1971057f7b","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=ffcf833e5ffc3269a77a422e794cbd12","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=283de64021eb2c5d872052b04d519414","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=03100fd1ca5f17fb8775d103a59dc0cb","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.6c47c600.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.219e30cf.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.72842ddd.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.f3279fe2.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=11a215165d45434fa7ea9f1971057f7b" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Por qué aconsejan llevar número de mesa y orden a la hora de votar",location:"https://el-periodico.com.ar/local/por-que-aconsejan-llevar-numero-de-mesa-y-orden-a-la-hora-de-votar_a613e12b5b06e2e310e0770ab"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(a="/21675924745/periodico/interstitial",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar"><div is="page-article" doc-id="613e12b5b06e2e310e0770ab" doc-title="Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/613e12b5b06e2e310e0770ab/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar</h1><h2 class="article-deck">Es para agilizar el proceso, ya que si hay mesas libres en el interior, los facilitadores pueden consultar a la gente que hace cola en las inmediaciones y as&#xED; permitirles el ingreso.</h2><time datetime="2021-09-12T14:58:30.196Z" class="article-date">domingo 12 de septiembre de 2021 11:58</time><share-button-set url="https://el-periodico.com.ar/local/por-que-aconsejan-llevar-numero-de-mesa-y-orden-a-la-hora-de-votar_a613e12b5b06e2e310e0770ab" text="Por qu&#xE9; aconsejan llevar n&#xFA;mero de mesa y orden a la hora de votar" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=11a215165d45434fa7ea9f1971057f7b"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURb6vpWiUyc6/tGZdWG5qcqWSfXii1ayhm4q154iBfIFwYG1\+m3yQs1NKP9a9jqGxyMXRwl0AAADQSURBVAjXYxBEAgwgIjFNUOYMiJOWlpiW9i1NevceMUGGYx0ZbW1pOad3e592BnJAoGf3FhNnY4YT/fpnOv7XHPF2cXFh2NH0dGlkaJSLj\+dkYwbLuqfGVqviFi9fYmzMcHnpu6jLtkuDly62vcvg4sr0zsT2ctTy4pm3GJwtGVRXzr5rPL0kciVDqMvMqSsjjb1cLs\+1ZGBgDQ9iD3FnnT4zvJyBgUFBiaGcSYlJSYEBApSAgIG9gKEAylFgYC\+HcJiAEiAA5CgwKQB57OxMAJeIRUBJzZKCAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/613e1537b06e2e310e0770d6/180.webp 240w, https://periodico-assets.tadevel-cdn.com/613e1537b06e2e310e0770d6/360.webp 480w, https://periodico-assets.tadevel-cdn.com/613e1537b06e2e310e0770d6/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/613e1537b06e2e310e0770d6/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Colas en la Primera Junta."><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Colas en la Primera Junta.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Para agilizar el proceso de votaci&#xF3;n en estas PASO, la C&#xE1;mara Nacional Electoral aconsej&#xF3; d&#xED;as atr&#xE1;s consultar previamente el <strong>n&#xFA;mero de mesa </strong>y <strong>orden asignados </strong>a cada elector, que se obtienen junto&#xA0;a la consulta del padr&#xF3;n electoral para saber d&#xF3;nde votar.&#xA0;</p><p>En las primeras horas de votaci&#xF3;n en San Francisco, se formaron colas en las inmediaciones de distintas escuelas. Sin embargo, cuando los facilitadores sanitarios<strong> observaron que hab&#xED;a mesas libres, en algunos lugares consultaban en la cola si hab&#xED;a personas esperando para votar en esas mesas</strong>, para que pudieran ingresar directamente y sin hacer la cola.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>De esta manera, se agiliza el proceso, por lo que conviene <strong>conocer antes de votar qu&#xE9; n&#xFA;mero de mesa y orden tiene asignada cada persona.</strong></p><p>Por otra parte, al dar esa informaci&#xF3;n a las autoridades de mesa se facilita la identificaci&#xF3;n de cada persona para que pueda acceder a votar sin demoras.</p><h3><strong>CONSULT&#xC1; AC&#xC1; EL PADR&#xD3;N ELECTORAL</strong></h3><figure class="multimedia" data-type="rich" data-html data-url="https://unpkg.com/@tadevel/decision2021@latest/dist/roll.html" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGRlY2lzaW9uMjAyMS1yb2xsPjwvZGVjaXNpb24yMDIxLXJvbGw%2BCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3VucGtnLmNvbS9AdGFkZXZlbC9kZWNpc2lvbjIwMjFAbGF0ZXN0Ij48L3NjcmlwdD4%3D?v=b778e0fdd8a047c3093bea20fcb19afb&amp;s=0d0a15891538f54c8351caf4002f51dd" data-tadevel-template="web/sandbox"></tadevel-sandbox></div></figure><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales/le-robaban-entre-dos--llego-la-policia-y-pudo-detener-a-un-delincuente_a613d59bafcf0ab01e7e45263" aria-label="Le robaban entre dos, lleg&#xF3; la Polic&#xED;a y pudo detener a un delincuente" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/60fee7ee9772eb6a9dee04e4/image.jpg 768w" type="image/jpeg" sizes="128px"><img alt="Le robaban entre dos, lleg&#xF3; la Polic&#xED;a y pudo detener a un delincuente"></picture></div></div><div class="detail"><h1>Le robaban entre dos, lleg&#xF3; la Polic&#xED;a y pudo detener a un delincuente</h1></div></article></a><a href="/policiales/quedo-detenido-luego-de-robar-en-un-supermercado-centrico_a613d5b5afcf0ab01e7e45278" aria-label="Qued&#xF3; detenido luego de robar en un supermercado c&#xE9;ntrico" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/60fee75e9772eb6a9dedf761/image.jpg 768w" type="image/jpeg" sizes="128px"><img alt="Qued&#xF3; detenido luego de robar en un supermercado c&#xE9;ntrico"></picture></div></div><div class="detail"><h1>Qued&#xF3; detenido luego de robar en un supermercado c&#xE9;ntrico</h1></div></article></a><a href="/deportes/renace-la--flora--y-proyectan-un-gradual-regreso-al-futbol-amateur_a613bc98f87d4ce69e84ad73f" aria-label="Renace la &#x201C;Flora&#x201D; y proyectan un gradual regreso al f&#xFA;tbol amateur" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURe3v7xUXHTc4OyMnM5uTkk1OUt7e3qakpLOxsYaBgjM9U1NZa8fDxHVnZMWZl7Z6ePfJX3kAAADASURBVAjXY5hS0XMmLY0BBNgYgJzynmMIjktNApTjAuS862GDcTpc/r\+rTGDgaGBjcK\+YDuTMS2BgnZDG4FJyz\+X/X90ytlI3oLKpujv9by/dmR4ceYxhZrDR0imTd\+8qXb3LjWGusWrQzUDtXZukgqcxXBW0UrypKLVqkdDiPQxBgkaK2wOFVy0WVo4BcoSVw4EcZWHjGAYlQ2Hj7cGG1krCxjMYlBQFRcsvGwoFCYq2MygpCUq3XxIyvSgo3QIAiglCzvMdepAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/613bc97687d4ce69e84ad73e/180.webp 270w, https://periodico-assets.tadevel-cdn.com/613bc97687d4ce69e84ad73e/360.webp 540w, https://periodico-assets.tadevel-cdn.com/613bc97687d4ce69e84ad73e/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/613bc97687d4ce69e84ad73e/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Renace la &#x201C;Flora&#x201D; y proyectan un gradual regreso al f&#xFA;tbol amateur"></picture></div></div><div class="detail"><h1>Renace la &#x201C;Flora&#x201D; y proyectan un gradual regreso al f&#xFA;tbol amateur</h1></div></article></a><a href="/region/insolito--tres-autos-bloquearon-las-vias-del-tren-durante-el-concierto-de-mau-y-ricky-en-cordoba_a613df3c5b06e2e310e076ff9" aria-label="Ins&#xF3;lito: tres autos bloquearon las v&#xED;as del tren durante el concierto de Mau y Ricky en C&#xF3;rdoba" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUFHSzk8QElRVjI0NdXi5ltgXsDT24yTlbfCxXR\+gKStrF5qc9bb2E1ROXBwaOru621UfSEAAADFSURBVAjXJcw9CsJAEAXglz2A7LIXCAOprMQrTGFhYbOF2IZgYR\+wsBIVG8sYezWKF5AcQBArG6u1sxJyAiGO\+Kr3MT8oEgkzx/WnRjFLkjhmntbzI8azZCidF/s0RbYbdabc5UMucOthEfPt8s7zDL6/TE/d23ZQljn8Y7JZfa7k3OAM6/2zuPaIyJVo\+3tIhD90AGOMopCagrakpUNAkUwEVivpJDvWmEBDhZGDtUYDARBVFX4HgVHKueolkGem4bIXRV9pAkLwGL9CWgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/613df45ab06e2e310e077007/180.webp 270w, https://periodico-assets.tadevel-cdn.com/613df45ab06e2e310e077007/360.webp 540w, https://periodico-assets.tadevel-cdn.com/613df45ab06e2e310e077007/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/613df45ab06e2e310e077007/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Ins&#xF3;lito: tres autos bloquearon las v&#xED;as del tren durante el concierto de Mau y Ricky en C&#xF3;rdoba"></picture></div></div><div class="detail"><h1>Ins&#xF3;lito: tres autos bloquearon las v&#xED;as del tren durante el concierto de Mau y Ricky en C&#xF3;rdoba</h1></div></article></a><a href="/local/perros-callejeros--duenos-del-territorio-centrico-pero-cumpliendo-una-funcion-biologica_a613bca7f87d4ce69e84ad768" aria-label="Perros callejeros: due&#xF1;os del territorio c&#xE9;ntrico pero cumpliendo una funci&#xF3;n biol&#xF3;gica" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYCEZWttU3d1WpOYc66ghpeGcUlFS8KynV1YVLy6vYF8f4t5Y6ahmpCNk2xqciYmLaQtBkUAAADVSURBVAjXY5g5N6OvY\+26d\+vyn6UxrL17tu3Fyqz1aWltWQwzZ8581te7ZkbWuvw0BmPjk2tO3plZ8bPyWhuDibtLiYuLy6Zkn7NrGFxcTIqNjY3dnQ2MTRiMnZnLy0vKXYKNjQ0YDJhNSsrLHRcqgzgMDOGu7iVhSQwMzAwMW5WiNaSObOwQAgozhIZ0MAqKRu9mAnOcFQWVFKUlFBgYmBhCNykJMAkJBSYqBDAwhAQJsW4SVGwUVGBgZXDdpLhbSVFQUEgJqNA1NHSjUJOgoKCSAhMAPuE/IohX0TgAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/613bcabb87d4ce69e84ad775/180.webp 270w, https://periodico-assets.tadevel-cdn.com/613bcabb87d4ce69e84ad775/360.webp 540w, https://periodico-assets.tadevel-cdn.com/613bcabb87d4ce69e84ad775/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/613bcabb87d4ce69e84ad775/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Perros callejeros: due&#xF1;os del territorio c&#xE9;ntrico pero cumpliendo una funci&#xF3;n biol&#xF3;gica"></picture></div></div><div class="detail"><h1>Perros callejeros: due&#xF1;os del territorio c&#xE9;ntrico pero cumpliendo una funci&#xF3;n biol&#xF3;gica</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=60cfbb7915f9b452215e81c8"><span class="tag">Elecciones PASO</span></a> <a href="/search?tag=613e0ddb1ee795278c4947f1"><span class="tag">PASO 2021</span></a></div></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/local/de-loredo-unio-a-madonna-y-a-roffe-en-un-acto-publico-en-san-francisco_a6137a2b7d99eb677419f7fa0" aria-label="De Loredo uni&#xF3; a Madonna y a Roff&#xE9; en un acto p&#xFA;blico en San Francisco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><picture class><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6137a5b8d99eb677419f7fe5/720.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6137a5b8d99eb677419f7fe5/720.jpeg" type="image/jpeg"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6137a5b8d99eb677419f7fe5/360.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6137a5b8d99eb677419f7fe5/180.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6137a5b8d99eb677419f7fe5/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://periodico-assets.tadevel-cdn.com/6137a5b8d99eb677419f7fe5/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR4gJxMVGV1WUj5DSjAyO21sbKKmsOTr8puQj8S5t451alk8MD4qJMnOzXWDn8GUjDdj2YkAAACzSURBVAjXYzBquzmt8/rdu+UzMmcyqM6cmda1Uqm8/H9HF0PYqhVpTZG/5pYvWRXKEBQakRakljG3PCEoiOFh+o1pm5yCI8rinhgzPI1oyjrEKMBg8jyEleGpwZGgAwwCjCzpJkwMwS4m2gcYBQUZnjGIMBgbO2szAjmCegICDE7KLtEHGQUFGJ0ZBBiMlJ11DgoKCjCAgImxE4gjCOUo7d4tAOYAzXfavWeXACPDEgYGFwAe1DZuBx3NOwAAAABJRU5ErkJggg==);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/de-loredo-unio-a-madonna-y-a-roffe-en-un-acto-publico-en-san-francisco_a6137a2b7d99eb677419f7fa0" text="De Loredo uni&#xF3; a Madonna y a Roff&#xE9; en un acto p&#xFA;blico en San Francisco"></share-button-set></div><div class="detail"><div class="kicker"><span>Elecciones Paso</span></div><div class="title"><span>De Loredo uni&#xF3; a Madonna y a Roff&#xE9; en un acto p&#xFA;blico en San Francisco</span></div><div class="deck"><span>El exintendente y el m&#xE9;dico tuvieron una fuerte disputa pol&#xED;tica que lleg&#xF3; a la Justicia previo a las elecciones municipales de 2007. Hoy apoyan p&#xFA;blicamente la misma lista en la interna provincial de Cambiemos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/mery-lunge-visito-san-francisco-y-presento-sus-propuestas_a6139144552614c49207ae075" aria-label="Mery Lunge visit&#xF3; San Francisco y present&#xF3; sus propuestas" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><picture class><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6139141652614c49207ae073/720.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6139141652614c49207ae073/720.jpeg" type="image/jpeg"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6139141652614c49207ae073/360.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6139141652614c49207ae073/180.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6139141652614c49207ae073/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://periodico-assets.tadevel-cdn.com/6139141652614c49207ae073/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURefi2hQTFAgJCzo1NiIfIUo/Py0nKGhdXdnSyE9KTJqBeWVMRKyhmn10dsW8sfXy67fefQIAAADNSURBVAjXY+jo4GcAA46ODiCGcjqAnHMMXQs+PPgAkqpl2POjakXPvQf8Hxh6ohnW/Zi7bvnufWfOvKsWZ0hdW147dZvV1q3vLLczBLvX3gx2NrNOO+N8ksHFc3pxpHpQdlqt+BEGpZmRwWa6QWlTK9UXMigejzSeomXkWDlZt4hB5fBUoEySSHAYkBO9dGpYirqQiLGJehDDqo2OIiJigoLhIUKCDJXGToLOSSrpLmpJSgymaYlmJk5Cdo5iQkIMpoIqIS6CgnaJcxUFAYKQRHVEXaJLAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/mery-lunge-visito-san-francisco-y-presento-sus-propuestas_a6139144552614c49207ae075" text="Mery Lunge visit&#xF3; San Francisco y present&#xF3; sus propuestas"></share-button-set></div><div class="detail"><div class="title"><span>Mery Lunge visit&#xF3; San Francisco y present&#xF3; sus propuestas</span></div><div class="deck"><span>La precandidata a diputada por el Partido Dem&#xF3;crata present&#xF3; sus proyectos para fortalecer la educaci&#xF3;n, el trabajo y crear mayores oportunidades.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/paso-en-san-francisco--21-escuelas-habilitadas-y-mas-de-50-mil-electores-segun-el-padron-_a6138de5052614c49207adec2" aria-label="PASO en San Francisco: 21 escuelas habilitadas y m&#xE1;s de 50 mil electores seg&#xFA;n el padr&#xF3;n " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><picture class><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6138ded952614c49207adec9/720.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6138ded952614c49207adec9/720.jpeg" type="image/jpeg"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6138ded952614c49207adec9/360.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6138ded952614c49207adec9/180.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6138ded952614c49207adec9/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://periodico-assets.tadevel-cdn.com/6138ded952614c49207adec9/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRUbJXxpWV9KO5OjtGxaTUo9NTEqKHxbRYSOnJR6X396dqCywyMzUp6JfbfT7ExYbmGona4AAADZSURBVAjXYxAvV1dKS5qSJChYIsWgJBipmqQkmCIuWLKKQUVSNYFRSDGoXBzISfG8ysCiIriiXNBlFUOgykUnJXHJDkHJiVIMUSvv3hW8O9E1BMSJP3/ZtvxuqZKL5ywphsU9v3pDZgqFuLi7ODI0/znzN2iuaGiIcUcHQ8eZMyenpoqmqljv3s3Qz8NzaBJDWuyi7t3GDGcYGNKnsjFkvO7ebMzwgSE1XYyBjefdY2NjhvcMqewFDAxs+zYDOY8Z2JgUGBiC32027mB4ocCWpMDAZr3/V3MHAFIRRj0FkbJvAAAAAElFTkSuQmCC);background-size:cover;background-position:50% 50%;object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/paso-en-san-francisco--21-escuelas-habilitadas-y-mas-de-50-mil-electores-segun-el-padron-_a6138de5052614c49207adec2" text="PASO en San Francisco: 21 escuelas habilitadas y m&#xE1;s de 50 mil electores seg&#xFA;n el padr&#xF3;n "></share-button-set></div><div class="detail"><div class="title"><span>PASO en San Francisco: 21 escuelas habilitadas y m&#xE1;s de 50 mil electores seg&#xFA;n el padr&#xF3;n</span></div><div class="deck"><span>La nueva medida adoptada C&#xE1;mara Nacional Electoral de habilitar solamente ocho mesas por establecimiento gener&#xF3; nuevos sitios para votar. Consult&#xE1; el padr&#xF3;n.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" lazy-srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" class="foo-logo" lazy-src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 12 de sep. de 2021 13:25</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/local/por-que-aconsejan-llevar-numero-de-mesa-y-orden-a-la-hora-de-votar_a613e12b5b06e2e310e0770ab"},"headline":"Por qué aconsejan llevar número de mesa y orden a la hora de votar","description":"Es para agilizar el proceso, ya que si hay mesas libres en el interior, los facilitadores pueden consultar a la gente que hace cola en las inmediaciones y así permitirles el ingreso.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/613e1537b06e2e310e0770d6/720.jpeg","width":1280,"height":720},"datePublished":"2021-09-12T14:58:30.196Z","dateModified":"2021-09-12T15:04:21.868Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Local","item":"https://el-periodico.com.ar/local/local_c60cfb71f15f9b452215ce658"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>