<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot; - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;"><meta property="og:title" content="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;"><meta name="twitter:title" content="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;"><meta name="description" content="En el D&#xED;a Nacional del Vacunador y de la Vacunadora, tres enfermeras que vienen colocando vacunas contra la Covid-19 desde el primer d&#xED;a, y que forman parte de la distribuci&#xF3;n de las mismas hacia el departamento San Justo, compartieron sus experiencias."><meta property="og:description" content="En el D&#xED;a Nacional del Vacunador y de la Vacunadora, tres enfermeras que vienen colocando vacunas contra la Covid-19 desde el primer d&#xED;a, y que forman parte de la distribuci&#xF3;n de las mismas hacia el departamento San Justo, compartieron sus experiencias."><meta name="twitter:description" content="En el D&#xED;a Nacional del Vacunador y de la Vacunadora, tres enfermeras que vienen colocando vacunas contra la Covid-19 desde el primer d&#xED;a, y que forman parte de la distribuci&#xF3;n de las mismas hacia el departamento San Justo, compartieron sus experiencias."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa"><meta property="og:url" content="https://el-periodico.com.ar/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa"><meta name="twitter:url" content="https://el-periodico.com.ar/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/612798c35d7a063c40c2affa/facebook?v=daa90638d3345539c0b4495448f5eab8&amp;s=d4ae978e92e62eaa2935a94450f6690d"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/612798c35d7a063c40c2affa/twitter?v=daa90638d3345539c0b4495448f5eab8&amp;s=10e080a09524ee4f1d488fd9c8fe5fd2"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.35dfecf7.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.49399a70.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.93a220dd.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.b2d24451.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=f1bee3cfbc8519a381d4e0d202536afd","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=ffcf833e5ffc3269a77a422e794cbd12","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=283de64021eb2c5d872052b04d519414","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=03100fd1ca5f17fb8775d103a59dc0cb","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=560ba953505e8f90ef2bbb9aa6387a42","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.35dfecf7.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.49399a70.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.93a220dd.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.b2d24451.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=f1bee3cfbc8519a381d4e0d202536afd" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:'"Hay personas que tomaron la vacunación como una fiesta, sobre todo la gente más grande"',location:"https://el-periodico.com.ar/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa"});</script><script>fetch("/api/v1/analytics",{method:"POST"}).then(e=>e.text()).then(console.log).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(a="/21675924745/periodico/interstitial",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><script>window.UIsearch=function(){return document.querySelector("app-drawer").open(),setTimeout(()=>{document.querySelector("app-drawer input").focus()},100),!1};</script><view-offline><div>Sin conexi&#xF3;n</div></view-offline><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;"><div is="page-article" doc-id="612798c35d7a063c40c2affa" doc-title="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;" facebook-comment-count="150" data-tadevel-template="web/article"><article><div class="container page-content"><img alt src="/api/v1/article/612798c35d7a063c40c2affa/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><header class="article-header" data-tadevel-template="web/article-header"><div class="article-kicker">D&#xED;a Nacional del Vacunador y de la Vacunadora</div><h1 class="article-title">&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;</h1><h2 class="article-deck">En el D&#xED;a Nacional del Vacunador y de la Vacunadora, tres enfermeras que vienen colocando vacunas contra la Covid-19 desde el primer d&#xED;a, y que forman parte de la distribuci&#xF3;n de las mismas hacia el departamento San Justo, compartieron sus experiencias.</h2><time datetime="2021-08-26T16:36:06.719Z" class="article-date">jueves 26 de agosto de 2021 13:36</time><share-button-set url="https://el-periodico.com.ar/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa" text="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=f1bee3cfbc8519a381d4e0d202536afd"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.70224119530415%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbq2sKGenGJfYHJtaod/d62rqJaQh4iHiMvGvldMSY6Vnk84MikWG7LC29fZ2X5cSW\+Z80IAAADNSURBVAjXY\+hgzbp7965JqGMoxzuGDlZRIMc4bRormGN8793btBRXEKeBZc\+6F6sdRJQEQJwQY3VnZQum\+RMFOhgCXVadOXP8uKTJ5jIGBjHn/5pn/s92WrvbnQEo8z9tk6BkodKhEA6GMPOUZKWEZIbkCY0cDGLK6UUzXUsYGhgCgJxJxpYzC0tCAxgLAxhSdhoZfVqeUhgoVS4A4ij/LlxeKCrlBeIoK2mf3pIlKFglypAM5FifOZK\+SrC8lMF7p5LS7DOHq1atKlYFAAMpTNpwWuI6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Ver&#xF3;nica Bessone, Valeria Viganotti y Magal&#xED; Bertola forman parte del gran equipo de vacunaci&#xF3;n del Hospital Iturraspe."><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Ver&#xF3;nica Bessone, Valeria Viganotti y Magal&#xED; Bertola forman parte del gran equipo de vacunaci&#xF3;n del Hospital Iturraspe.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Este jueves 26 de agosto se celebra el <strong>D&#xED;a Nacional del Vacunador y de la Vacunadora</strong> en homenaje al nacimiento de <strong>Albert Sabin</strong>, el 26 de agosto de 1906. La fecha cobra vital importancia ya que desde&#xA0;hace varios meses se viene desarrollando una de las campa&#xF1;as de vacunaci&#xF3;n m&#xE1;s importantes de la historia de nuestro pa&#xED;s, que busca proteger a la comunidad del Covid-19.</p><p>En ese marco,&#xA0;una enfermera&#xA0;que viene&#xA0;vacunando contra la Covid-19 desde el primer d&#xED;a, y&#xA0; dos que forman parte de la distribuci&#xF3;n de las dosis en&#xA0;el departamento San Justo, compartieron sus experiencias a <strong>El Peri&#xF3;dico</strong>.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><h2><strong>La log&#xED;stica</strong></h2><p>Antes de que una vacuna llegue a una localidad del Departamento San Justo hay todo un trabajo de coordinaci&#xF3;n. De eso se encarga un grupo de personas del que forman parte las enfermeras&#xA0;<strong>Magal&#xED; Bertola </strong>y&#xA0;<strong>Valeria Viganotti,</strong>&#xA0;que trabajan en el&#xA0;&#xE1;rea de Epidemiolog&#xED;a y Vacunaci&#xF3;n del Hospital Iturraspe.</p><p>&quot;En este caso, al ser un nosocomio regional, es uno de los hospitales provinciales referentes en la log&#xED;stica y la distribuci&#xF3;n de vacunas hacia las localidades del Departamento San Justo. Las recibimos del programa de inmunizaci&#xF3;n a nivel nacional, se receptan a trav&#xE9;s del Ministerio de Salud de C&#xF3;rdoba,&#xA0;y nosotros lo que hacemos es la log&#xED;stica: recibir las dosis,&#xA0;contabilizarlas, controlarlas, preparar los insumos que acompa&#xF1;an la vacunaci&#xF3;n (jeringas, carnet&#xA0;y&#xA0;registros nominales y de turnos&#xA0;asignados), hacer un control y entregar&#xA0;a las distintas localidades. Se llega, se prepara y se entrega, as&#xED;&#xA0;fue con todas las vacunas con distintas log&#xED;sticas, de acuerdo a la cadena de fr&#xED;o&quot;, cont&#xF3; Bertola.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>A su turno, Viganotti agreg&#xF3;: &quot;Nos avisan el d&#xED;a anterior o a veces la noche anterior de que las vacunas llegan al d&#xED;a siguiente y&#xA0;hay que avisar a la ambulancia que tiene que ir a buscarlas. De acuerdo a ese horario, hay que avisarle&#xA0;a las localidades la hora a la que tienen que venir. Pasar&#xA0;listados, acordar horarios, preparar jeringas. Si es&#xA0;Sputnik V hay cinco freezers m&#xF3;viles,&#xA0;ver qu&#xE9; chofer va a venir y&#xA0;a qu&#xE9; pueblos va a distribuir para que lleguen todas en condiciones a cada localidad&quot;.</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>Adem&#xE1;s de la vacunaci&#xF3;n contra la Covid-19, se sigue trabajando en paralelo con la vacunaci&#xF3;n de calendario. </strong>En este sentido, Bertola se refiri&#xF3; a la importancia de las mismas: &quot;Las coberturas de vacunaci&#xF3;n tienen que ser &#xF3;ptimas para poder proteger a la poblaci&#xF3;n. Estamos trabajando mucho sobre eso, porque es una realidad que con la pandemia las coberturas bajan. Entonces, con respecto a la distribuci&#xF3;n, tambi&#xE9;n se distribuyen&#xA0;vacunas de calendario para todo el Departamento San Justo&quot;.</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><figure class="multimedia" data-type="video" data-html data-url="https://www.facebook.com/elperiodicosf/videos/877831799510885/" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.400000000000006%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-size:cover;background-image:url(https://scontent-lga3-2\.xx\.fbcdn\.net/v/t15\.5256-10/240550918_877841192843279_5833836364935214789_n\.jpg\?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=776239&amp;_nc_ohc=IMdinBaArdgAX8T0Hdq&amp;_nc_ht=scontent-lga3-2\.xx&amp;oh=2bef4776392a157ae2cd3a9805e39bfc&amp;oe=612CE66B)" data-tadevel-template="web/multimedia-backdrop"><div class="facade" data-facade-target data-facade-autoplay data-tadevel-template="web/multimedia-facade"><button class="run" aria-label="Reproducir video"><svg viewBox="0 0 24 24" preserveAspectRatio="xMidYMid meet" focusable="false"><path d="M8 5v14l11-7z"/></svg></button><template><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div><iframe frameborder="no" loading="lazy" scrolling="no" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Felperiodicosf%2Fvideos%2F877831799510885%2F&amp;show_text=0&amp;autoplay=1" style="height:100%;width:100%;position:absolute" data-tadevel-template="web/multimedia-iframe"></iframe></template><script>(()=>{let e=(document.currentScript||window.myCurrentScript).closest(".facade"),t=e.querySelector("button"),a=e.querySelector("template"),n=e.getAttribute("data-facade-target"),r=null!=e.getAttribute("data-facade-autoplay"),c=n?e.closest(n):e,d=t=>{e.dispatchEvent(new CustomEvent("facade-run",{bubbles:!0,composed:!0}));let n=document.importNode(a.content,!0);c.parentElement.replaceChild(n,c)};t.addEventListener("click",e=>{e.preventDefault(),d()}),window.innerWidth>=768&&r&&d()})();</script></div></div></div></div><figcaption class="caption">Tema del D&#xED;a - D&#xED;a del Vacunador</figcaption></figure><h2><strong>Los primeros operativos</strong></h2><p>Aprovechando la fecha especial, <strong>Ver&#xF3;nica Bessone</strong>, una de las enfermeras que estuvo desde el primer operativo de vacunaci&#xF3;n contra el coronavirus aquel 29 de diciembre de 2020 y que ya lleva m&#xE1;s de 50 en su haber, record&#xF3; algunas experiencias de su trabajo en una de las campa&#xF1;as m&#xE1;s importantes en la historia del pa&#xED;s.</p><tadevel-ad slot-id="article-content-06" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;El primer d&#xED;a&#xA0;de vacunaci&#xF3;n fue muy emocionante. <a href="https://el-periodico.com.ar/local/coronavirus--la-medica-responsable-de-guardia-sera-la-primera-persona-en-recibir-la-vacuna-en-san-francisco_a60cfc52f15f9b4522160f439" target="_blank" rel="noopener nofollow">La primera que se vacun&#xF3; fue una compa&#xF1;era,&#xA0;la jefa de la guardia central</a>. Ese d&#xED;a&#xA0;fue muy emocionante porque est&#xE1;bamos todos esperando la vacuna&#xA0;para lograr lo que se est&#xE1; viendo ahora: una baja de casos, menos gente con respirador, de hecho ya se ha sacado la carpa sanitaria, creo que eso tiene que ver con la cantidad de gente que se va vacunando&quot;, record&#xF3;.</p><tadevel-ad slot-id="article-content-07" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Luego, Bessone sum&#xF3;: <strong>&quot;Es mucho trabajo pero es un trabajo en equipo, porque las chicas hacen la log&#xED;stica y nosotros despu&#xE9;s vamos a&#xA0;vacunar. En este caso es un trabajo en conjunto&#xA0;entre el Hospital&#xA0;y la Municipalidad, vacunamos en el&#xA0;Superdomo, ma&#xF1;ana ser&#xE1; el 53&#xBA; operativo&quot;</strong>.</p><p>La enfermera asegur&#xF3; que para muchas personas mayores<strong>&#xA0;el d&#xED;a de la vacunaci&#xF3;n fue el primero en que salieron de sus casas desde que se decret&#xF3; la cuarentena y que muchas de ellas lo vivieron como un momento alegre</strong>: &quot;Es lindo vacunar, la gente est&#xE1; muy contenta, hay personas que lo toman como una fiesta, sobre todo la gente m&#xE1;s grande. Recuerdo el primer d&#xED;a de vacunaci&#xF3;n de las personas mayores, para algunas era la primera vez que sal&#xED;an despu&#xE9;s del a&#xF1;o y medio de pandemia, estaban muy contentos, realmente fue lindo vivenciarlo&quot;, finaliz&#xF3;.</p><tadevel-ad slot-id="article-content-08" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><view-article-list length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/local/ya-esta-el-horario-para-otra-jornada-de-vacunacion-este-viernes-en-el-superdomo_a61279acd5d7a063c40c2b01a" aria-label="Ya est&#xE1; el horario para otra jornada de vacunaci&#xF3;n este viernes en el Superdomo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRQXGqeajyMnLUNAQW16f7KnnpSIepGbp3BhYE5YYa\+rtKRTZ60TOLzEzXESHT2hwf0erycAAADPSURBVAjXY2BgYlJSYgAC4\+kODCCOApDNBOIwGTAoKCsZMRiBOZMYGHw7lxsZGU33AHEUsnZEFRgbqbgzME1mmnDm9OlLZoLOExkY3I2NztT/r5y\+fLE1w2Sv5pY9/396Tl26opvBeVZyRra/p/fp3TvmMRT7XukocQv0PnNajo9BTLykeWZLYUbPmXN2DGnihWIp7std8s6cbmZIk1oqGhp7q9TvdXgniCMYKnUxpPv1xQ6GNtGloYGit5aKCS5MY\+hIEwwUDb1797qgYBoA\+\+lH/omtjIsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/61279bf45d7a063c40c2b063/180.webp 270w, https://periodico-assets.tadevel-cdn.com/61279bf45d7a063c40c2b063/360.webp 540w, https://periodico-assets.tadevel-cdn.com/61279bf45d7a063c40c2b063/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/61279bf45d7a063c40c2b063/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Ya est&#xE1; el horario para otra jornada de vacunaci&#xF3;n este viernes en el Superdomo"></picture></div></div><div class="detail"><h1>Ya est&#xE1; el horario para otra jornada de vacunaci&#xF3;n este viernes en el Superdomo</h1></div></article></a><a href="/mundo/demuestran-que-los-anticuerpos-contra-el-coronavirus-aumentan-tras-6-meses-de-aplicada-la-sputnik-v_a612781a68148de3b154c657f" aria-label="Demuestran que los anticuerpos contra el coronavirus aumentan tras 6 meses de aplicada la Sputnik V" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURdzw7aOemK25sqeuqYuOipujorfDuYF\+e5CXlZoYD8bX0GpfXW0cE6NLP6ODetyCapcdzvwAAAC5SURBVAjXY/j/nwEKkpUZzswNFBQMFA0NjQgCcSQExctLRNq3tykxnJkpaOJRXlIqeVotCcgRVnRxL3GWPJ6mxHBnprChi0dLs2ErwyqGmTOFRFzfXnc1Dvy/gOHdTbEki7cX1VQDb15g0L75SNg0yFhZOVglgcEu95GgoJmyoJJR1gKGjpjTu3c7pe/evckui8EkzLDFJaKlvNzVfRVDRhTQWUsNGBiYmhkYUtRWMTAsMmNgWGK8CgCgEjzNgxeUOwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/612786348148de3b154c6612/180.webp 320w, https://periodico-assets.tadevel-cdn.com/612786348148de3b154c6612/360.webp 640w, https://periodico-assets.tadevel-cdn.com/612786348148de3b154c6612/720.webp 1279w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/612786348148de3b154c6612/720.jpeg 1279w" type="image/jpeg" sizes="128px"><img alt="Demuestran que los anticuerpos contra el coronavirus aumentan tras 6 meses de aplicada la Sputnik V"></picture></div></div><div class="detail"><h1>Demuestran que los anticuerpos contra el coronavirus aumentan tras 6 meses de aplicada la Sputnik V</h1></div></article></a><a href="/policiales/cordoba--quemaron-drogas-valuadas-en-mas-de-360-millones-de-pesos_a612782ec8148de3b154c6587" aria-label="C&#xF3;rdoba: quemaron drogas valuadas en m&#xE1;s de 360 millones de pesos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURa\+spqWimlFNQrizrL27t15dV8nIxJ2ZkD48NGxoW4d8ZoF\+dnNwao\+OipWMdZt3J/cCa6QAAADbSURBVAjXAdAAL/8A19EzRDAAB3HFVVV8AHERA0RDNADRzMldTAARDVdmZmYQzcWSKwUAF5tVqqcDcZkiUlnlANuJKI\+LvRdSglIiIgDSiIIlK3F33XcRevUADImCiCsRADMzMB35AA0siFznEDQzM0MDHAALW5sRE0MGQDNxBBcAG7cTATMDZmZGRGNBAMrhcRMDZmZGZkZEQACCu6fgBwAxQGZGAEMAIiWIKhFAEERDcGMNACmckogoKrMUAA7R4wAlmaqqqSIpVZmym3EAJZqsru7u7qkoKIJVx7VFiTj1HOMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/612784198148de3b154c65ba/180.webp 270w, https://periodico-assets.tadevel-cdn.com/612784198148de3b154c65ba/360.webp 540w, https://periodico-assets.tadevel-cdn.com/612784198148de3b154c65ba/720.webp 1080w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/612784198148de3b154c65ba/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="C&#xF3;rdoba: quemaron drogas valuadas en m&#xE1;s de 360 millones de pesos"></picture></div></div><div class="detail"><h1>C&#xF3;rdoba: quemaron drogas valuadas en m&#xE1;s de 360 millones de pesos</h1></div></article></a><a href="/deportes/sin-sobrarle-nada--boca-vencio-a-platense-en-vicente-lopez_a61262aa1ad63f53f483bae43" aria-label="Sin sobrarle nada, Boca venci&#xF3; a Platense en Vicente L&#xF3;pez" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURQIDBxoZH0FTHF5dTlFfLS4rLbm5uXYTGpOPj48kMH5ua1EOFzE5Cbeak74XKhIfXuAYKxAAAACzSURBVAjXYwgVNRQwY4ACQdGFgkicVlTOMiSOgBmjAAMDKxALCrYKLGMOAHIMGBgCjYHK5D8wMHAkA2VWATnCjgwMwqFQA4RVAxiDgcrKK9t3t8n/DhQ0S2RgmPnu5str/7fPq0y7uRso0/n8mun2fZWrunczzJzZ\+fpadXld8fLF1QxKKk06d8\+cOXNY54gpg7FLi8vdQ0pKXkpKTgwuLsZWGYdUXIBAiSHE2dnEwkgJDACUUzuBKYLWUgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/612782db8148de3b154c6586/180.webp 254w, https://periodico-assets.tadevel-cdn.com/612782db8148de3b154c6586/360.webp 509w, https://periodico-assets.tadevel-cdn.com/612782db8148de3b154c6586/720.webp 1017w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/612782db8148de3b154c6586/720.jpeg 1017w" type="image/jpeg" sizes="128px"><img alt="Sin sobrarle nada, Boca venci&#xF3; a Platense en Vicente L&#xF3;pez"></picture></div></div><div class="detail"><h1>Sin sobrarle nada, Boca venci&#xF3; a Platense en Vicente L&#xF3;pez</h1></div></article></a><a href="/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa" aria-label="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbq2sKGenGJfYHJtaod/d62rqJaQh4iHiMvGvldMSY6Vnk84MikWG7LC29fZ2X5cSW\+Z80IAAADNSURBVAjXY\+hgzbp7965JqGMoxzuGDlZRIMc4bRormGN8793btBRXEKeBZc\+6F6sdRJQEQJwQY3VnZQum\+RMFOhgCXVadOXP8uKTJ5jIGBjHn/5pn/s92WrvbnQEo8z9tk6BkodKhEA6GMPOUZKWEZIbkCY0cDGLK6UUzXUsYGhgCgJxJxpYzC0tCAxgLAxhSdhoZfVqeUhgoVS4A4ij/LlxeKCrlBeIoK2mf3pIlKFglypAM5FifOZK\+SrC8lMF7p5LS7DOHq1atKlYFAAMpTNpwWuI6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/720.webp 1079w" type="image/webp" sizes="128px"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;"></picture></div></div><div class="detail"><h1>&quot;Hay personas que tomaron la vacunaci&#xF3;n como una fiesta, sobre todo la gente m&#xE1;s grande&quot;</h1></div></article></a></view-article-list></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div style="margin-bottom:16px" data-tadevel-template="web/article-comments"><button id="show-comments" class="btn" style="background:var(--primary-safe45-color);cursor:pointer" onclick="openSheet(&apos;chat-sheet-content&apos;)">Mostrar comentarios</button><div id="comments" style="display:none"><title-header>Comentarios</title-header></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/local/la-sorpresa-de-su-vida--sintio-dolores-y-dio-a-luz-a-una-nina-sin-saber-que-estaba-embarazada_a6116efa5bc19070ad9e30c0f" aria-label="La sorpresa de su vida: sinti&#xF3; dolores y dio a luz a una ni&#xF1;a sin saber que estaba embarazada" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><picture class><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6116ef93bc19070ad9e30c0e/720.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6116ef93bc19070ad9e30c0e/720.jpeg" type="image/jpeg"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6116ef93bc19070ad9e30c0e/360.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6116ef93bc19070ad9e30c0e/180.webp" type="image/webp"><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/6116ef93bc19070ad9e30c0e/t360.jpeg" type="image/jpeg"><img alt lazy-src="https://periodico-assets.tadevel-cdn.com/6116ef93bc19070ad9e30c0e/t360.jpeg" style="background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXh2bZKRioSEfVVRSm9pXaSemG5ZSbi1qb2/xNfX2ZRnUqh7eYk+MDgrJ6xOWvv6+VozhYwAAADWSURBVAjXYxAUFCwPVRIUVGQWDWVQUhQsLxcKMRJSUFJkSHFRLA9xFD4sxMLAyJDi5lieliCWJpjmwMjAwuBYnrWEKVAozYWRYWZHe/ma0wJLlNKYGBn+//9ZuuaESgITm6Ijw8zOHwGrXEwcGFiAHAXFcGavtcY523cpgWRmOGctM3q3tBqoZ2bnVGOrZdHv3u0G2tPROd3Y7Fj07ugHDKwMnTOnGpudDd8lXpDCytDR0QTkPF2TEGDsyiBU0WpsbHs6ythBiZVBtKPV2fbu5YDLDEqsAEAeQqm290ooAAAAAElFTkSuQmCC);background-size:cover;background-position:49.00638103919781% 27.035383029886635%;object-position:49.00638103919781% 27.035383029886635%"></picture><div class="overlay"></div><share-button-set url="/local/la-sorpresa-de-su-vida--sintio-dolores-y-dio-a-luz-a-una-nina-sin-saber-que-estaba-embarazada_a6116efa5bc19070ad9e30c0f" text="La sorpresa de su vida: sinti&#xF3; dolores y dio a luz a una ni&#xF1;a sin saber que estaba embarazada"></share-button-set></div><div class="detail"><div class="title"><span>La sorpresa de su vida: sinti&#xF3; dolores y dio a luz a una ni&#xF1;a sin saber que estaba embarazada</span></div><div class="deck"><span>Dos j&#xF3;venes de nuestra ciudad se convirtieron en padres en una incre&#xED;ble historia, ya que la mujer nunca supo que se encontraba embarazada: &#x201C;A los 10 minutos estaba en la sala de parto y en otros 10 minutos ya la ten&#xED;a en brazos&#x201D;, asegur&#xF3; la flamante mam&#xE1;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/causa-abuso-sexual--el-padre-del-joven-profugo-sostiene-que--hay-cosas-raras--en-la-causa_a612001d2f42985727be3cfa8" aria-label="Causa abuso sexual: el padre del joven pr&#xF3;fugo sostiene que &#x201C;hay cosas raras&#x201D; en la causa" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><picture class><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/60cfc25e15f9b45221603258/image.jpg" type="image/jpeg"><img alt lazy-src="https://periodico-assets.tadevel-cdn.com/60cfc25e15f9b45221603258/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/causa-abuso-sexual--el-padre-del-joven-profugo-sostiene-que--hay-cosas-raras--en-la-causa_a612001d2f42985727be3cfa8" text="Causa abuso sexual: el padre del joven pr&#xF3;fugo sostiene que &#x201C;hay cosas raras&#x201D; en la causa"></share-button-set></div><div class="detail"><div class="title"><span>Causa abuso sexual: el padre del joven pr&#xF3;fugo sostiene que &#x201C;hay cosas raras&#x201D; en la causa</span></div><div class="deck"><span>V&#xED;ctor Sacco indic&#xF3; que su abogado mantiene contacto con su hijo y que se presentar&#xE1; en la Justicia cuando haya garant&#xED;as. Sostiene que la denuncia no es cierta y que la presunta v&#xED;ctima puede estar influenciada: &#x201C;Nuestra vida est&#xE1; destruida. Le pido a ella que diga la verdad&#x201D;, dijo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/se-confirmo-el-primer-caso-de-la-variante-delta-en-san-francisco_a61068695b65b087318eeb7a6" aria-label="Se confirm&#xF3; el primer caso de la variante Delta en San Francisco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><picture class><source lazy-srcset="https://periodico-assets.tadevel-cdn.com/60cfc42a15f9b4522160aeec/image.jpg" type="image/jpeg"><img alt lazy-src="https://periodico-assets.tadevel-cdn.com/60cfc42a15f9b4522160aeec/image.jpg" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/se-confirmo-el-primer-caso-de-la-variante-delta-en-san-francisco_a61068695b65b087318eeb7a6" text="Se confirm&#xF3; el primer caso de la variante Delta en San Francisco"></share-button-set></div><div class="detail"><div class="title"><span>Se confirm&#xF3; el primer caso de la variante Delta en San Francisco</span></div><div class="deck"><span>Se trata de una persona que retorn&#xF3; de Estados Unidos y que se encuentra cumpliendo aislamiento, con buen estado de salud. &quot;Va a continuar en observaci&#xF3;n cl&#xED;nica y epidemiol&#xF3;gica&quot;, aseguraron desde el Hospital Iturraspe.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" lazy-srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" class="foo-logo" lazy-src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" lazy-src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>jue., 26 de ago. de 2021 14:22</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/local/-hay-personas-que-tomaron-la-vacunacion-como-una-fiesta--sobre-todo-la-gente-mas-grande-_a612798c35d7a063c40c2affa"},"headline":"\"Hay personas que tomaron la vacunación como una fiesta, sobre todo la gente más grande\"","description":"En el Día Nacional del Vacunador y de la Vacunadora, tres enfermeras que vienen colocando vacunas contra la Covid-19 desde el primer día, y que forman parte de la distribución de las mismas hacia el departamento San Justo, compartieron sus experiencias.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/6127ae914e235a7a23607ebc/720.jpeg","width":1280,"height":720},"datePublished":"2021-08-26T16:36:06.719Z","dateModified":"2021-08-26T16:36:17.013Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Local","item":"https://el-periodico.com.ar/local/local_c60cfb71f15f9b452215ce658"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>