<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/180.webp 320w, https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/360.webp 640w, https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal"><meta property="og:title" content="Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal"><meta name="twitter:title" content="Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal"><meta name="description" content="La C&#xE1;mara de Comercio Exterior de San Francisco y la Regi&#xF3;n dio a conocer una encuesta del impacto en la actividad local y regional que traen los problemas para importar. "><meta property="og:description" content="La C&#xE1;mara de Comercio Exterior de San Francisco y la Regi&#xF3;n dio a conocer una encuesta del impacto en la actividad local y regional que traen los problemas para importar. "><meta name="twitter:description" content="La C&#xE1;mara de Comercio Exterior de San Francisco y la Regi&#xF3;n dio a conocer una encuesta del impacto en la actividad local y regional que traen los problemas para importar. "><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/local/falta-de-insumos--empresas-locales-adelantan-vacaciones-y-analizan-suspension-de-personal_a6390e603b0d09ccb3001311d?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/local/falta-de-insumos--empresas-locales-adelantan-vacaciones-y-analizan-suspension-de-personal_a6390e603b0d09ccb3001311d"><meta property="og:url" content="https://el-periodico.com.ar/local/falta-de-insumos--empresas-locales-adelantan-vacaciones-y-analizan-suspension-de-personal_a6390e603b0d09ccb3001311d"><meta name="twitter:url" content="https://el-periodico.com.ar/local/falta-de-insumos--empresas-locales-adelantan-vacaciones-y-analizan-suspension-de-personal_a6390e603b0d09ccb3001311d"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636ced94ca036a32a5c56d3f&amp;format=png&amp;width=144&amp;height=144&amp;v=e9d64b96b238f6a41364a14b51abb22d&amp;s=64f84a90791df44d9c4f472ce3944158"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/6390e603b0d09ccb3001311d/facebook?v=0fcc09f3903e7fb213bcfe99fddfa138&amp;s=ffb0fdfd2ba50fd5b014bd82620cde8e"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/6390e603b0d09ccb3001311d/facebook?v=0fcc09f3903e7fb213bcfe99fddfa138&amp;s=ffb0fdfd2ba50fd5b014bd82620cde8e"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=dff0c7b09af680bdc3cd6b2fee9b07d2","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01209b3e48e5bffd159f47e18ea8236c","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=602f13d18b1e43f5434ad0c265c85d1e","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=0d15888f62d145a74ea44d4fc740ff4b","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=04673eb62f334f0a5f2be8734a707f3d","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=0d15888f62d145a74ea44d4fc740ff4b","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=06ab7a550f5798a9344927a9b97a7f73","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=8cb0b1c00c8ff266cc9891950b8bf143","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01209b3e48e5bffd159f47e18ea8236c" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=dff0c7b09af680bdc3cd6b2fee9b07d2"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Falta de insumos: empresas locales adelantan vacaciones y analizan suspensión de personal",location:"https://el-periodico.com.ar/local/falta-de-insumos--empresas-locales-adelantan-vacaciones-y-analizan-suspension-de-personal_a6390e603b0d09ccb3001311d"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfb71f15f9b452215ce658"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="60cfb71f15f9b452215ce658"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=webp&amp;height=96&amp;v=68d663234473dac74a6dfb147369a5c4&amp;s=c49c30c1ef44e894c709dfe3b9fb9eba"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=png&amp;height=96&amp;v=831b530eeb6fca3a565666c33498df5e&amp;s=e26113d5687fe463bb80b84ba8d3965a"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal"><div is="page-article" doc-id="6390e603b0d09ccb3001311d" doc-title="Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6390e603b0d09ccb3001311d/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal</h1><h2 class="article-deck">La C&#xE1;mara de Comercio Exterior de San Francisco y la Regi&#xF3;n dio a conocer una encuesta del impacto en la actividad local y regional que traen los problemas para importar.</h2><time datetime="2022-12-07T19:13:00.000Z" class="article-date">mi&#xE9;rcoles 7 de diciembre de 2022 16:13</time><share-button-set url="https://el-periodico.com.ar/local/falta-de-insumos--empresas-locales-adelantan-vacaciones-y-analizan-suspension-de-personal_a6390e603b0d09ccb3001311d" text="Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01209b3e48e5bffd159f47e18ea8236c"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVfX2Q9Pj9PUFInJypsbXCPkZWDg4Z5eHaenqFzalgjKElYTjw9QmewsrrKz9ugjU6B9VZ3AAAAtElEQVQI1wGpAFb/ADEBsU7dQI1nVVVXAAAm0Ln4jd3dVohYVgAABgEv/4bYcgZ4iFZEACAsyf9xcnyiRoiFZwARKsJHoWJ2BGV3WFcAuUJ0BKFgxNV2mwIRAJdbIJhmVMooUAtBMQBJsRBlVlzKrMBnIjEABJkgAgmaqqoxVyMzACB5aTM7ujMyMxETMwAbeVQmR0GjEgAhMTMAM7skhXRwBBLtjuYRADESZ0iHQiIQVkVQE54hOU79HWIAAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/180.webp 320w, https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/360.webp 640w, https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Falta de insumos: empresas locales adelantan vacaciones y analizan suspensi&#xF3;n de personal" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>La <strong>C&#xE1;mara de Comercio Exterior de San Francisco y la Regi&#xF3;n (CCE)</strong> emiti&#xF3; un comunicado donde mostr&#xF3; su preocupaci&#xF3;n por el agravamiento de la situaci&#xF3;n de importaci&#xF3;n de insumos imprescindibles para los procesos productivos de sus empresas asociadas.</p><p>Adem&#xE1;s, la entidad difundi&#xF3; los resultados de una encuesta realizada a sus asociados durante esta semana, donde <strong>el 77,3% de los encuestados manifest&#xF3; que la situaci&#xF3;n de sus empresas empeor&#xF3; a partir de las medidas implementadas por el gobierno el pasado 17 de octubre, mientras que un 22,7% indic&#xF3; que su actividad se mantuvo</strong>, pero aun sigue siendo complicada.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&#x201C;Es decir, a ra&#xED;z de las regulaciones implementadas, la posibilidad de importar insumos para los procesos productivos y comerciales se agrav&#xF3; perjudicando sustancialmente la actividad de las empresas que conforman nuestra entidad&#x201D;, indicaron.</p><p>Cabe recordar que la puesta en marcha del Sistema de Importaciones de la Argentina (Sira) es cuestionado por el sector productivo considerando que endureci&#xF3; los controles y paraliz&#xF3; virtualmente las operaciones de comercio exterior.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&#x201C;Lamentablemente, las &#xFA;ltimas medidas implementadas por el gobierno nacional han agudizado la situaci&#xF3;n de manera tal que nuestras empresas asociadas est&#xE1;n tomando medidas, como el adelanto de vacaciones y/o iniciar con la suspensi&#xF3;n de personal&#x201D;, informaron.</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div><view-comment-preview model="Article" doc="6390e603b0d09ccb3001311d" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/local/miercoles-de-calor-extremo-en-la-ciudad--cuando-llegaria-el-alivio_a639064e1b0d09ccb30ff7523" aria-label="Mi&#xE9;rcoles de calor extremo en la ciudad: cu&#xE1;ndo llegar&#xED;a el alivio" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUlbaokXJE/eqtfia8wU3aoi22BnruesMTTm2ladpLrtYWtckbEytaAaUhmJhXy8fT6J5VmAAAArklEQVQI12NwFBQQYFBWYmAQFHQBYkEGJrNkBQZGIMPlamiAcs0xBQYGxukMu0NDdyqf/6bEwKgsyNAbGh2qXH/cQIGpSJChI3Rvq1JashEDQ3omQ9fqqxFFRkZKaUY6lQxd3beiDivoFBcbT57MsHvH0qhihZr0IktBZ4Z3L1aFlhflpBsJuniCOCuNzdPSkkVcXBju7ljVqah+PC3NBMi5vbWjxUX4uOXMKS4uAE/PNx5YBT49AAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/639065c0b0d09ccb30ff776c/180.webp 320w, https://periodico-assets.tadevel-cdn.com/639065c0b0d09ccb30ff776c/360.webp 640w, https://periodico-assets.tadevel-cdn.com/639065c0b0d09ccb30ff776c/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/639065c0b0d09ccb30ff776c/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Mi&#xE9;rcoles de calor extremo en la ciudad: cu&#xE1;ndo llegar&#xED;a el alivio" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Mi&#xE9;rcoles de calor extremo en la ciudad: cu&#xE1;ndo llegar&#xED;a el alivio</h1></div></article></a><a href="/local/apagon-en-toda-la-ciudad--cual-fue-el-motivo_a6390671bb0d09ccb30ff79c2" aria-label="Apag&#xF3;n en toda la ciudad: cu&#xE1;l fue el motivo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAACXBIWXMAAAPoAAAD6AG1e1JrAAAAMFBMVEUEAQENAwIXBAIlCAM2CARIFAmCTSrfqFehMARsGAXDbmHLZhzNn4XwyGaqg0b31rm+fWWTAAAAf0lEQVQI12NgAAEhEwFBIACzRZyUGOAcYQYGhAwDI6MgnCMoLCioKATlMAoJqjopKYI5jIKsTlZLoBwBRrFAnyVKEGUCDKImOUmKggIgVcrGJlbfpxgJQPQri/j8dmCEcdKv736XzMAIsj9yanp1R+21YJCUkKsDg0poaEhHJwAUihbreQqneAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/63906a6ab0d09ccb30ff82e2/180.webp 320w, https://periodico-assets.tadevel-cdn.com/63906a6ab0d09ccb30ff82e2/360.webp 640w, https://periodico-assets.tadevel-cdn.com/63906a6ab0d09ccb30ff82e2/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/63906a6ab0d09ccb30ff82e2/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Apag&#xF3;n en toda la ciudad: cu&#xE1;l fue el motivo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Apag&#xF3;n en toda la ciudad: cu&#xE1;l fue el motivo</h1></div></article></a><a href="/policiales/un-hombre-y-una-mujer-detenidos-en-san-francisco-por-estafa-a-empresa-de-la-carlota_a6390c276b0d09ccb3000b719" aria-label="Un hombre y una mujer detenidos en San Francisco por estafa a empresa de La Carlota" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEXKysXR0st3Zl1mZGWBgoGRlpV0bmzc3daWn6KFeGuUjoNzdXq9vbhSVV+rp6M7QEriPo4eAAAA60lEQVQI12MIXbJy1hKPUCM1hoiO0JmrtoRuSgOyOlbOclkXpMQQGtHROmlWxCIjhhOtER2eU1ctUmYQYOB54bLFbVEyAw+P+BGX7M1OyQwy0u1Huo2TZyYzCJwO9967+fIkNQYB33u59/enaTEIJP/L9b5rzKQxbf241u32zOBLEHeD8+iVk1TUmIQ6L8y080lDch6lm+SlLLa2PgSg9lea2PjbcZpxgxx716E9p05wOPGwF4OAc4MBxgYBQsLBcWDgbSgoAAjo/hjIEtAgAHIPMzAwMgowCjIAGQdYBRgAAJBbqAOMGAUAQCAsk93MzsccwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6390c268b0d09ccb3000b671/180.webp 135w, https://periodico-assets.tadevel-cdn.com/6390c268b0d09ccb3000b671/360.webp 270w, https://periodico-assets.tadevel-cdn.com/6390c268b0d09ccb3000b671/720.webp 540w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6390c268b0d09ccb3000b671/720.jpeg 540w" type="image/jpeg" sizes="128px"><img alt="Un hombre y una mujer detenidos en San Francisco por estafa a empresa de La Carlota" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Un hombre y una mujer detenidos en San Francisco por estafa a empresa de La Carlota</h1></div></article></a><a href="/deportes/-cholo-juncos-era-el-maestro-de-muchos---destaco-marcelo-frocil_a639074d9b0d09ccb30ff99ac" aria-label="&quot;Cholo Juncos era el maestro de muchos&quot;, destac&#xF3; Marcelo Fr&#xF3;cil" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUpHBQ/OCtYLBxvQC2ekIpUS0PV0sf8+/OhGh3GwrqQUj25rqV3YVSAdGyxXlLt6suGuu1QAAAA8ElEQVQI12P4NvP/2+ZW74IMrC6MJR/Ky87KiiwVZlBIIShvL687KCg6uHFCqKyYM5SQcFVi1VjQkGc6oOCQqsWm54NZCgvKzvIwBq6SHnxUSWgzN4job5HjJlfBSkz5O+NcdlyZea7dYuVFzF4u550cbmdveqVkZECw27n17tdPdMOvzI2YmK4u3idp6t32qZgYyUtBkFBLk/XsLRcZSUlPQZGUUZv12tp2TYCSusYGAQZr9zZNi3PmEHpBZDDcMVlZtqODgZlIIeBwfbKzGkvOhS4OhhCGRiEVGbOfNHRBOTM3HswMHrm7I6ODo0OAFYHWTIJ3OZYAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6390762cb0d09ccb30ff9d56/180.webp 240w, https://periodico-assets.tadevel-cdn.com/6390762cb0d09ccb30ff9d56/360.webp 480w, https://periodico-assets.tadevel-cdn.com/6390762cb0d09ccb30ff9d56/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6390762cb0d09ccb30ff9d56/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="&quot;Cholo Juncos era el maestro de muchos&quot;, destac&#xF3; Marcelo Fr&#xF3;cil" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&quot;Cholo Juncos era el maestro de muchos&quot;, destac&#xF3; Marcelo Fr&#xF3;cil</h1></div></article></a><a href="/policiales/un-detenido-en-marull-por-un-aberrante-caso-de-abuso-sexual-contra-una-adolescente_a6390b51ab0d09ccb3000870c" aria-label="Un detenido en Marull por un aberrante caso de abuso sexual contra una adolescente" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVMhLlAeLGIiY9XkMBimsR/fHxUV1aVk5Z0pcdNTj5qdYRpaGNDRDymrrhwj6kzMyrzNv5wAAAAk0lEQVQI12MQRAIMggICAgwMjAwMDIIgAgSYoZQxDBgYMzg7u5i4gMELFwYPjw4Xjw4guHv3CkPfuyfLspZcD3r3eu11htW7tNKOHQtLO3/+9yWGq9mr5+fM0c7/f/5bKENV+KLI7OjS7G0zT/5kCA1dFV6url6aNnPmGSAnqLxISal0W+bMmQyhQUrlIF6RavRuAJ3iOcWPeFPXAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6390b4f8b0d09ccb300085cc/180.webp 320w, https://periodico-assets.tadevel-cdn.com/6390b4f8b0d09ccb300085cc/360.webp 640w, https://periodico-assets.tadevel-cdn.com/6390b4f8b0d09ccb300085cc/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6390b4f8b0d09ccb300085cc/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Un detenido en Marull por un aberrante caso de abuso sexual contra una adolescente" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Un detenido en Marull por un aberrante caso de abuso sexual contra una adolescente</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/local/tregua-entre-el-gobierno-y-los-trabajadores-del-hospital-iturraspe--el-lunes-vuelve-la-atencion-en-los-consultorios-externos-_a638fd31af5e7e9bfaaeeb280" aria-label="Tregua entre el gobierno y los trabajadores del Hospital Iturraspe: el lunes vuelve la atenci&#xF3;n en los consultorios externos " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEUlKTQuMz8bHhp7aUFAQ0ZgVDo/PiiXhFp8dWegmo3WmY7As6bDgnRweaVTXXD15eI/+YVJAAAAxUlEQVQI1yXJvwqCUBSA8aPQ3oXa60B3bDlIU5BkETTmrcYGlXYJbW7o3xNI0BrcgtakF4jwFQxs6hXauua3/fgAQKuYDIoQ2eDIGNO0P7Th11Ri5Rx8fitQBh3RtSxWMUGdrJNDhTMd0gydhq0GIkD6qrb7jmcixzqkn+5GTEiMm28OeskWrShehc7CA9wlyTM5y2fyUNhLeZZXKS8nAbVtdLgf4jiOIgFcTJfbcBOugx6B51Iw8Q1jRETAXUHkG0StwP8B9e499n4900QAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/638fd4cff5e7e9bfaaeeb687/180.webp 269w, https://periodico-assets.tadevel-cdn.com/638fd4cff5e7e9bfaaeeb687/360.webp 538w, https://periodico-assets.tadevel-cdn.com/638fd4cff5e7e9bfaaeeb687/720.webp 1077w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/638fd4cff5e7e9bfaaeeb687/720.jpeg 1077w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/tregua-entre-el-gobierno-y-los-trabajadores-del-hospital-iturraspe--el-lunes-vuelve-la-atencion-en-los-consultorios-externos-_a638fd31af5e7e9bfaaeeb280" text="Tregua entre el gobierno y los trabajadores del Hospital Iturraspe: el lunes vuelve la atenci&#xF3;n en los consultorios externos "></share-button-set></div><div class="detail"><div class="title"><span>Tregua entre el gobierno y los trabajadores del Hospital Iturraspe: el lunes vuelve la atenci&#xF3;n en los consultorios externos</span></div><div class="deck"><span>Habr&#xE1; un impasse en el reclamo. El personal de salud dijo que controlar&#xE1; que el Gobierno de C&#xF3;rdoba cumpla con su palabra ante un nuevo ofrecimiento y que en febrero del pr&#xF3;ximo a&#xF1;o volver&#xE1;n analizar el plan de lucha porque quedan puntos por resolver.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/covid--menos-del-30--de-la-poblacion-local-se-coloco-el-primer-refuerzo_a638e17220923e3658f630cb1" aria-label="Covid: menos del 30% de la poblaci&#xF3;n local se coloc&#xF3; el primer refuerzo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWssrW5vcIaHSCUn6BYa2KcZyJ1SBuVbkyeeV46NjZ6WEV+hYdUOCjLztaxiW6unpbm+frjAAAAzUlEQVQI12MQFLxovcXFxVmQgdmYQVBYcLcLkCMA5ggwmPSBOcbGDIyCsux9HxkMwDKMgoLfOz4KCjKYbLZmYGCU5er6KCggPGcKkCO8Zc7yDQIM0vMW7WYwsFSas1KTgYF7+qKdDMaTlJQOKTkw8HKs3sRgqQQCU1x4L/41YuhbpKQ5U0lTiVf24hWGjkVKM15MWTdp/wf5HwzLO8or3lU9P3Qmq30Vw5ljq9KX54Qtb08ry2FIS0vLSUsNbe9rDU1jSA0FgYjw8tDUUAAC1kQDNfCbRgAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/638e18080923e3658f630fa8/180.webp 270w, https://periodico-assets.tadevel-cdn.com/638e18080923e3658f630fa8/360.webp 540w, https://periodico-assets.tadevel-cdn.com/638e18080923e3658f630fa8/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/638e18080923e3658f630fa8/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/covid--menos-del-30--de-la-poblacion-local-se-coloco-el-primer-refuerzo_a638e17220923e3658f630cb1" text="Covid: menos del 30% de la poblaci&#xF3;n local se coloc&#xF3; el primer refuerzo"></share-button-set></div><div class="detail"><div class="title"><span>Covid: menos del 30% de la poblaci&#xF3;n local se coloc&#xF3; el primer refuerzo</span></div><div class="deck"><span>Ante el aumento de casos de Covid a nivel pa&#xED;s, desde la Secretar&#xED;a de Salud municipal instan a los sanfrancisque&#xF1;os a completar el carnet de vacunaci&#xF3;n. Solo un 12% de los vecinos se vacunaron con la cuarta dosis.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/jose--chinito--acevedo---creci-como-persona--me-siento-fuerte-y-con-ganas-de-seguir-_a638e78810923e3658f648ef5" aria-label="Jos&#xE9; &#x201C;Chinito&#x201D; Acevedo: &#x201C;Crec&#xED; como persona, me siento fuerte y con ganas de seguir&#x201D;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEVyc3I+OzGtrKqCgX1lZGOil4q7u7yZmZiRi4JST0uLdWebgnHAnYUbHSRrUETW1tsKXxMpAAAAq0lEQVQI12MQ+VSWuvvMmeggVSVHBpGkitRde47ujmhNc2SQTAow3bVGNSbUGMwJ2bO7ST00uC1tIoOgUtXpVR3GBi6r1UAczgczmVs9p6wrA3KK5l4oYW62ZJDcDuLIrlrl4OJgcs9BkEFEXVbKuYJhCt+9yYYMTRlzrzAwm5d3vnuWzlAewevAwm7/5MgkxKD1dKVLg4cZt/yHXe3MzC3GoBUqSslt3YBAJ+FO6UQIcsvAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/638e7aae0923e3658f64956f/180.webp 320w, https://periodico-assets.tadevel-cdn.com/638e7aae0923e3658f64956f/360.webp 640w, https://periodico-assets.tadevel-cdn.com/638e7aae0923e3658f64956f/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/638e7aae0923e3658f64956f/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/jose--chinito--acevedo---creci-como-persona--me-siento-fuerte-y-con-ganas-de-seguir-_a638e78810923e3658f648ef5" text="Jos&#xE9; &#x201C;Chinito&#x201D; Acevedo: &#x201C;Crec&#xED; como persona, me siento fuerte y con ganas de seguir&#x201D;"></share-button-set></div><div class="detail"><div class="title"><span>Jos&#xE9; &#x201C;Chinito&#x201D; Acevedo: &#x201C;Crec&#xED; como persona, me siento fuerte y con ganas de seguir&#x201D;</span></div><div class="deck"><span>El boxeador local asegura que se siente maduro para encarar una nueva etapa en su carrera. Instalado en Buenos Aires, habla de lo dif&#xED;cil que es vivir del boxeo y c&#xF3;mo en un momento est&#xE1;s arriba y en otros muy abajo.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/hasta-noviembre-fueron-retenidos-nueve-autos-y-casi-mil-motos-en-controles-vehiculares_a638a54a39a8673289e07f2b1" aria-label="Hasta noviembre fueron retenidos nueve autos y casi mil motos en controles vehiculares" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:53.96536007292616% 30.771234235226945%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAMFBMVEWtpaGjm5iZkpCQi4qHhIJARTZZW0UTGhhHSlF+eXVZXmYqLDJyamPAtrCrnIbd2cy6i3kfAAABJUlEQVQY02MoBwETl6VbF6aFMkQA2dVHVi0NSz4WynAhvDq8YmVMdlpKaijDtOiap6GpIR1H09LCGLaXtl7bFpGSaZaWlsawvXyHy+KMM5GuoWGpDLu6S88ZnWg+aXbm3TSGHbYdZ3I65nP6XHn3jqG1d0raVgGGC39fzf/PMKVXc0YVn7wuT7f9f4aZTTavKk76z1y9Y80jBmddhle7vWpnrO5a1cWgKDBz5qrTG2W6d5zZyqAoaCT0yMd3heKaWZ0MLkZCiooCjAZ3GZgUGIyUFAUFGRgugKGRkqAgIwMvkAUEYBkBBggwNlJWUlKEclycjYyVlIAqGYDIxcUYyFEUEGAEcUyMgeqApggAdbo4A9UBTREQVGQEKnM2BsopCgoJCgIA9BNkWdysi6QAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/638a58369a8673289e08021e/180.webp 180w, https://periodico-assets.tadevel-cdn.com/638a58369a8673289e08021e/360.webp 360w, https://periodico-assets.tadevel-cdn.com/638a58369a8673289e08021e/720.webp 720w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/638a58369a8673289e08021e/720.jpeg 720w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:53.96536007292616% 30.771234235226945%"></picture><div class="overlay"></div><share-button-set url="/local/hasta-noviembre-fueron-retenidos-nueve-autos-y-casi-mil-motos-en-controles-vehiculares_a638a54a39a8673289e07f2b1" text="Hasta noviembre fueron retenidos nueve autos y casi mil motos en controles vehiculares"></share-button-set></div><div class="detail"><div class="title"><span>Hasta noviembre fueron retenidos nueve autos y casi mil motos en controles vehiculares</span></div><div class="deck"><span>Durante 2022 se realizaron entre dos y tres controles vehiculares por semana en distintos sectores de San Francisco. Cu&#xE1;les fueron las principales infracciones.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=webp&amp;height=96&amp;v=68d663234473dac74a6dfb147369a5c4&amp;s=c49c30c1ef44e894c709dfe3b9fb9eba"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636cebb5ca036a32a5c568b5&amp;format=png&amp;height=96&amp;v=831b530eeb6fca3a565666c33498df5e&amp;s=e26113d5687fe463bb80b84ba8d3965a"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636ced94ca036a32a5c56d3f&amp;format=webp&amp;height=144&amp;v=9c4f9978da4b6e1d4ce8cac4e58bd42c&amp;s=53b10f24c58a93b8bea03488d088cf6a"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=636ced94ca036a32a5c56d3f&amp;format=png&amp;height=144&amp;v=5da46079d376607cb64757cafc5cccd0&amp;s=5ad1ae94edc6187d7a58fc1c5d199271"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 7 de dic. de 2022 17:06</div></div></div></footer><script data-cfasync="false" type="text/javascript" id="clever-core">!function(e,t){var a,r=e.createElement("script"),c=t.frameElement;r.id="CleverCoreLoader57512",r.src="https://scripts.cleverwebserver.com/279e15ba1f35e19bb1ca79a85a6d0a85.js",r.async=!0,r.type="text/javascript",r.setAttribute("data-target",t.name||c&&c.getAttribute("id")),r.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(e){a=!1}a||(a=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),a.parentNode.insertBefore(r,a)}(document,window);</script><div class="clever-core-ads"></div><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/local/falta-de-insumos--empresas-locales-adelantan-vacaciones-y-analizan-suspension-de-personal_a6390e603b0d09ccb3001311d","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/720.jpeg","width":1280,"height":720}},"headline":"Falta de insumos: empresas locales adelantan vacaciones y analizan suspensión de personal","description":"La Cámara de Comercio Exterior de San Francisco y la Región dio a conocer una encuesta del impacto en la actividad local y regional que traen los problemas para importar. ","datePublished":"2022-12-07T19:13:00.000Z","dateModified":"2022-12-07T19:15:30.430Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":[],"image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/6390e646b0d09ccb30013180/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=04673eb62f334f0a5f2be8734a707f3d","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Local","item":"https://el-periodico.com.ar/local_c60cfb71f15f9b452215ce658"}]}</script></body></html>