<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito"><meta property="og:title" content="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito"><meta name="twitter:title" content="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito"><meta name="description" content="Fue en la intersecci&#xF3;n de Lamadrid y Col&#xF3;n. "><meta property="og:description" content="Fue en la intersecci&#xF3;n de Lamadrid y Col&#xF3;n. "><meta name="twitter:description" content="Fue en la intersecci&#xF3;n de Lamadrid y Col&#xF3;n. "><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441"><meta property="og:url" content="https://el-periodico.com.ar/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441"><meta name="twitter:url" content="https://el-periodico.com.ar/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/61fc96873b3ac366d15d0441/facebook?v=3fa0ea779adea56bf6b9527bb635f895&amp;s=3734ce1a9f87328d2bddd08c0de897ba"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/61fc96873b3ac366d15d0441/twitter?v=3fa0ea779adea56bf6b9527bb635f895&amp;s=a59162f6ef10ca6d9c56e4adfb2f0415"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=ffcf833e5ffc3269a77a422e794cbd12","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=283de64021eb2c5d872052b04d519414","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=03100fd1ca5f17fb8775d103a59dc0cb","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Motociclista resultó con lesiones graves en accidente de tránsito",location:"https://el-periodico.com.ar/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<.1&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito"><div is="page-article" doc-id="61fc96873b3ac366d15d0441" doc-title="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61fc96873b3ac366d15d0441/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito</h1><h2 class="article-deck">Fue en la intersecci&#xF3;n de Lamadrid y Col&#xF3;n.</h2><time datetime="2022-02-04T03:03:37.132Z" class="article-date">viernes 4 de febrero de 2022 00:03</time><share-button-set url="https://el-periodico.com.ar/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441" text="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75.03001200480192%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYEBBUMC0owIFs8KDkmHCgaFW1KMH5cQrnh8Kujna91YInB2DtUZsgwKWGUsKguK4FtKycAAADGSURBVAjXLY2xDcIwEEXPG8QFC1w8QYzcpTH2AJbiji6SO0RHVkjEBJkgJJGoiUA0iA6xQTZghUhcCFf99\+/\+P7CewzIMgCBagEy0f82iCIIUbkbGIwaqydESshVZ6pALQUE\+R6VEY93cSGfxfuqvw\+exdlRnduOprI5De7MMfDr2ZVUO7f3zBpdO50tV193ruQW\+UUXXFEUQ3sFKS1WQplIPXiOiCrlMhAWfGcKY3hHwTBtEjVJKQWCMjlWgSeZN/GsIefIF4fs605iROKIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/180.webp 240w, https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/360.webp 480w, https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Un hombre de 45 a&#xF1;os result&#xF3; con lesiones graves tras protagonizar un accidente de tr&#xE1;nsito con otra motocicleta en barrio Roca.</p><p>Seg&#xFA;n informaron desde la Departamental San Justo, el hecho se registr&#xF3; alrededor de las 11 de la ma&#xF1;ana de este jueves&#xA0;en la intersecci&#xF3;n de calles Lamadrid y Col&#xF3;n. En el lugar,&#xA0;una motocicleta Guerrero GMX 150 cc de color roja que era conducida por un hombre de 60 a&#xF1;os, por causas que se tratan de establecer, colision&#xF3; con otra motocicleta Honda CB1 de color azul que era conducida por un hombre de 45 a&#xF1;os.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Producto del impacto el hombre de 45 a&#xF1;os fue trasladado al Hospital local con&#xA0;lesiones de car&#xE1;cter graves. Intervino Fiscal&#xED;a de Instrucci&#xF3;n de Turno.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61fc96873b3ac366d15d0441" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/region/inmenso-dolor--murio-delfina--la-nina-cordobesa-que-luchaba-contra-el-cancer_a61fc02a83b3ac366d15cffa5" aria-label="Inmenso dolor: muri&#xF3; Delfina, la ni&#xF1;a cordobesa que luchaba contra el c&#xE1;ncer" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURfbw7XtSLu7m4q6AWxwbG6JzTMSSbY9lP2U5HrWpmNfOxNmujV9OPUc1KXtyY5uPgtPJe1wAAAClSURBVAjXY3j3bsHECrFtyTKVi5gY3r1nMm9MSzM2lFzEwHDmFVdg8\+5kY/ObSgwM5ydwS4ilhpoGgjh/JnB2RNe2RsicUmBg8GXQ7rBOLIuo\+QXk\+GtOq7Delp1qDtTP4Pm8NDA6Oc3YHqiF4a2PeHBZaGppJFAVwxWXi6KCxuGFVSCOi4uHYIWYqYQRAxOI4xte2HHiYhaE43JcotdD3EpJiQEAWL00lHieklUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61fc030d3b3ac366d15cffb8/180.webp 320w, https://periodico-assets.tadevel-cdn.com/61fc030d3b3ac366d15cffb8/360.webp 640w, https://periodico-assets.tadevel-cdn.com/61fc030d3b3ac366d15cffb8/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61fc030d3b3ac366d15cffb8/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Inmenso dolor: muri&#xF3; Delfina, la ni&#xF1;a cordobesa que luchaba contra el c&#xE1;ncer" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Inmenso dolor: muri&#xF3; Delfina, la ni&#xF1;a cordobesa que luchaba contra el c&#xE1;ncer</h1></div></article></a><a href="/local/emotivo-video-de-valentino-cuando-le-dicen-que--vuelve-a-casa-_a61fc48bf3b3ac366d15d0174" aria-label="Emotivo video de Valentino cuando le dicen que &quot;vuelve a casa&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAYBAMAAAABjmA/AAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQgGEUAlF1I5JbKrqSAWHYx3dsXCvmpZUrOYlaKJhYplWr9hPn9BL\+J7Ujo\+UdGZiQH7yRMAAADXSURBVAjXY0hLS0s2XiRexABkpBkHqS5iSMuYOdl4upISQ9rUjpnG7SDGymbLZnNBJYbklc0WzeYsQMbSiFAwwzgqYmaHOYsQg\+WJzo5mEMO4NGplaBaDIINlaGiny3MGRwbLQs2WdywsggzmLKcKnjMAGSEOPgJPQSJxDxgcXBkYnBieBDgycG1gYGQoeHJWgOcSAwvDA/a9B3huO7AwOMgsXe6zdQoDg4NSec3uXe0MDAJCp1bvvT2VkUFQ6Pjqu9fDHwIZ6qf3XtB6xyAoqKi99470EwAA\+0WedOPL9gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ca19a3905e9a28e953b434/180.webp 119w, https://periodico-assets.tadevel-cdn.com/61ca19a3905e9a28e953b434/360.webp 238w, https://periodico-assets.tadevel-cdn.com/61ca19a3905e9a28e953b434/720.webp 475w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ca19a3905e9a28e953b434/720.jpeg 475w" type="image/jpeg" sizes="128px"><img alt="Emotivo video de Valentino cuando le dicen que &quot;vuelve a casa&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Emotivo video de Valentino cuando le dicen que &quot;vuelve a casa&quot;</h1></div></article></a><a href="/policiales/allanaron-a-dos-empresas-de-san-francisco-por-un-homicidio-perpetrado-en-campana_a61fc97df3b3ac366d15d046d" aria-label="Allanaron a dos empresas de San Francisco por un homicidio perpetrado en Campana" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60cfbc6115f9b452215ed449/image.jpg 768w" type="image/jpeg" sizes="128px"><img alt="Allanaron a dos empresas de San Francisco por un homicidio perpetrado en Campana" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Allanaron a dos empresas de San Francisco por un homicidio perpetrado en Campana</h1></div></article></a><a href="/policiales/danos-materiales-en-el-incendio-de-una-vivienda-de-barrio-roque-saenz-pena_a61fc3b4e3b3ac366d15d010d" aria-label="Da&#xF1;os materiales en el incendio de una vivienda de barrio Roque S&#xE1;enz Pe&#xF1;a" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA0AAAAYBAMAAADT3mpnAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSkbGWBIRXNcWZaVj0UkGEY2NLu4sQ4ICXx8dUdYbfGQWptxWrymldfX1NN7UG6Tsu9Z5HsAAAC\+SURBVAjXY0g7bJaWvLuBIS3HOCfZuIEhN\+1a0o\+OBgZji9y7FhYNDDNnTk4zPgyiZxh3bDZgmPn/b\+7lpg0gvoZFoAJDOWuERaP0AQYGhuAcI6ELDAwBwU2q3glAPnt5OUi8vJy9YN8DBhf2AvbSUw8YQtlZAxlPLWAQdBdULQLR4QwsHKsWMEwUUXINBNKCgatZnPYtYAhlXc0ipLSBIYTlkauQkgKDC8tDV0EhIO2yLlRISQBIvxJUVAoAANXLPh3p3UxPAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61fc3ebf3b3ac366d15d0127/180.webp 101w, https://periodico-assets.tadevel-cdn.com/61fc3ebf3b3ac366d15d0127/360.webp 203w, https://periodico-assets.tadevel-cdn.com/61fc3ebf3b3ac366d15d0127/720.webp 405w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61fc3ebf3b3ac366d15d0127/720.jpeg 405w" type="image/jpeg" sizes="128px"><img alt="Da&#xF1;os materiales en el incendio de una vivienda de barrio Roque S&#xE1;enz Pe&#xF1;a" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Da&#xF1;os materiales en el incendio de una vivienda de barrio Roque S&#xE1;enz Pe&#xF1;a</h1></div></article></a><a href="/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441" aria-label="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYEBBUMC0owIFs8KDkmHCgaFW1KMH5cQrnh8Kujna91YInB2DtUZsgwKWGUsKguK4FtKycAAADGSURBVAjXLY2xDcIwEEXPG8QFC1w8QYzcpTH2AJbiji6SO0RHVkjEBJkgJJGoiUA0iA6xQTZghUhcCFf99\+/\+P7CewzIMgCBagEy0f82iCIIUbkbGIwaqydESshVZ6pALQUE\+R6VEY93cSGfxfuqvw\+exdlRnduOprI5De7MMfDr2ZVUO7f3zBpdO50tV193ruQW\+UUXXFEUQ3sFKS1WQplIPXiOiCrlMhAWfGcKY3hHwTBtEjVJKQWCMjlWgSeZN/GsIefIF4fs605iROKIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/180.webp 240w, https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/360.webp 480w, https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Motociclista result&#xF3; con lesiones graves en accidente de tr&#xE1;nsito</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/policiales/policias-rescataron-a-un-hombre-al-incendiarse-una-vivienda-en-barrio-hospital_a61f84f4a68563b77d940e288" aria-label="Polic&#xED;as rescataron a un hombre al incendiarse una vivienda en barrio Hospital" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQMEC0FMYiQrOhQZJzI8TFdbbJWXppiOgVRNSWVtg3xsVMHD0H2AiMW0lrujZ\+3hymu6fmUAAADbSURBVAjXAdAAL/8ASN/\+qESndneDTdeoACrt/aIjKKd4Mip4IgA67v\+oM8aKxYSoiEMANM79oAh2x1xRFBSEAKqu3XqCp32BFUQRkQDu7upZkYp9FZWCEWwA5\+5VnMdUoVdlQhGZANfqy7u7wlQbtpJEEgB8c5a7u5QUKbVBMkMAd4AWa2wRFBZmbCIiAG2ANru/YVQ5EyMiJAAZMABWZpWUAwAzNCUAMgAABWxRkTAAAlMZADIwAABWUpUgAABXbAACAAAAAZFRIAAAW2kAMAAAAAAiFCAABWvM9OtI4rcyYrYAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61f861d268563b77d940e362/180.webp 270w, https://periodico-assets.tadevel-cdn.com/61f861d268563b77d940e362/360.webp 540w, https://periodico-assets.tadevel-cdn.com/61f861d268563b77d940e362/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/61f861d268563b77d940e362/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/policias-rescataron-a-un-hombre-al-incendiarse-una-vivienda-en-barrio-hospital_a61f84f4a68563b77d940e288" text="Polic&#xED;as rescataron a un hombre al incendiarse una vivienda en barrio Hospital"></share-button-set></div><div class="detail"><div class="title"><span>Polic&#xED;as rescataron a un hombre al incendiarse una vivienda en barrio Hospital</span></div><div class="deck"><span>Fue en la madrugada de este lunes y la r&#xE1;pida intervenci&#xF3;n de dos polic&#xED;as que ingresaron al domicilio fue decisiva para salvar al hombre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/motociclista-choco-con-un-camion-y-sufrio-lesiones-graves_a61fbb15c3b3ac366d15cfe0c" aria-label="Motociclista choc&#xF3; con un cami&#xF3;n y sufri&#xF3; lesiones graves" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60cfc35d15f9b45221607292/image.jpg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/motociclista-choco-con-un-camion-y-sufrio-lesiones-graves_a61fbb15c3b3ac366d15cfe0c" text="Motociclista choc&#xF3; con un cami&#xF3;n y sufri&#xF3; lesiones graves"></share-button-set></div><div class="detail"><div class="title"><span>Motociclista choc&#xF3; con un cami&#xF3;n y sufri&#xF3; lesiones graves</span></div><div class="deck"><span>El siniestro ocurri&#xF3; este mi&#xE9;rcoles por la madrugada en Luxardo. El joven de 24 a&#xF1;os debi&#xF3; ser trasladado al Hospital de San Francisco.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/murio-una-joven-en-un-accidente-vial-en-barrio-roca_a61f9072f90d5c21611207db1" aria-label="Muri&#xF3; una joven en un accidente vial en barrio Roca" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURREKClY5KyYaFH1dUWpOPDkoIY\+KlIB0dmdhbJNzWlBKTraBaqy6ypVKM0xomC45YC4txIQAAACmSURBVAjXY2BQFVVgYoABJgWlQKUgBSBDFcT1nT1390YGBiVRoIDg7L13d\+8NAqpgUFIVrNkYKGiswKAYyhD/v6Jt7l27TCHWwCCGfy9WuJtIHzsuquLixfCvY0XpUo0VGUtczF8xtJ05cyYrakV5s0neP4ay7G1n0s2OZaxauFSJwbhyZlqGeXqJi6CgIIPzzJllFcYzTRxBHBdjy/JmZ2MTIFsQADSmNE5n0m3DAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61f9091790d5c21611207ddc/180.webp 320w, https://periodico-assets.tadevel-cdn.com/61f9091790d5c21611207ddc/360.webp 640w, https://periodico-assets.tadevel-cdn.com/61f9091790d5c21611207ddc/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/61f9091790d5c21611207ddc/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/murio-una-joven-en-un-accidente-vial-en-barrio-roca_a61f9072f90d5c21611207db1" text="Muri&#xF3; una joven en un accidente vial en barrio Roca"></share-button-set></div><div class="detail"><div class="kicker"><span>Madrugada tr&#xE1;gica</span></div><div class="title"><span>Muri&#xF3; una joven en un accidente vial en barrio Roca</span></div><div class="deck"><span>El siniestro fatal sucedi&#xF3; esta madrugada en la esquina de Bv. Buenos Aires y Cabrera de San Francisco.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/-video--incendio-del-correo-oca--investigan-si-fue-un-ataque-_a61f7e4e368563b77d940dd98" aria-label="(Video) Incendio del correo Oca: investigan si fue un ataque " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURSMdIE9KTDErLRYSFj45OmZfX1tVVG9qbXlycEhBQIeEhn97e5aQjlFUXqWgmtHQzhM1wnwAAADBSURBVAjXAbYASf8AAzMwAAAi7rUWW4rOACMzAAAiIuylZXq87gAQMAACmUJbp2WKuswA1DAACYFElaVlirqqANEwAASBlEalZXt4dwDdACAEi1mRvHF3V1YAHREUImUUlFxxWHURAE1mQiJJlFRoaMx2mQAtQiIikUlWm\+/4gZQALUAAJCAiIY/\+u7dlAA1DMwAzMqvOp3iIbAABEzM0IBqrh3VlYWgAOdMzMCd2RmkWYZm6ADTTMCEREDBBEWFIy1cGPgp3sC1pAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61f801eb68563b77d940dee6/180.webp 320w, https://periodico-assets.tadevel-cdn.com/61f801eb68563b77d940dee6/360.webp 640w, https://periodico-assets.tadevel-cdn.com/61f801eb68563b77d940dee6/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/61f801eb68563b77d940dee6/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/-video--incendio-del-correo-oca--investigan-si-fue-un-ataque-_a61f7e4e368563b77d940dd98" text="(Video) Incendio del correo Oca: investigan si fue un ataque "></share-button-set></div><div class="detail"><div class="title"><span>(Video) Incendio del correo Oca: investigan si fue un ataque</span></div><div class="deck"><span>Bomberos de C&#xF3;rdoba llegan a San Francisco para realizar el peritaje correspondiente en la compa&#xF1;&#xED;a que result&#xF3; con importantes da&#xF1;os materiales esta madrugada.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 4 de feb. de 2022 1:52</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/policiales/motociclista-resulto-con-lesiones-graves-en-accidente-de-transito_a61fc96873b3ac366d15d0441"},"headline":"Motociclista resultó con lesiones graves en accidente de tránsito","description":"Fue en la intersección de Lamadrid y Colón. ","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/720.jpeg","width":1280,"height":720},"datePublished":"2022-02-04T03:03:37.132Z","dateModified":"2022-02-04T03:03:40.358Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","width":15732,"height":3}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales","item":"https://el-periodico.com.ar/policiales_c60cfb71f15f9b452215ce656"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>