<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego"><meta property="og:title" content="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego"><meta name="twitter:title" content="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego"><meta name="description" content="Fue trasladado a sede policial; en tanto el arma fue secuestrada."><meta property="og:description" content="Fue trasladado a sede policial; en tanto el arma fue secuestrada."><meta name="twitter:description" content="Fue trasladado a sede policial; en tanto el arma fue secuestrada."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e"><meta property="og:url" content="https://el-periodico.com.ar/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e"><meta name="twitter:url" content="https://el-periodico.com.ar/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/62b05aa23ded802722448e1e/facebook?v=644c29eb910eb25876a4f9a704460211&amp;s=ab9de87dd6e881aa6c5f19f7004196fa"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/62b05aa23ded802722448e1e/twitter?v=644c29eb910eb25876a4f9a704460211&amp;s=5a4dce282136333d07071a806f9b4b2e"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.a396cd01.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.32e4e81d.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=8011d522d997a29f56c84ce3e8f84566","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=0612918b4f3c3d621e9c8102add9aa69","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.f6eb0957.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.a396cd01.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.e41cfc15.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.32e4e81d.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=8011d522d997a29f56c84ce3e8f84566" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego",location:"https://el-periodico.com.ar/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfb71f15f9b452215ce656"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="60cfb71f15f9b452215ce656"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego"><div is="page-article" doc-id="62b05aa23ded802722448e1e" doc-title="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/62b05aa23ded802722448e1e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego</h1><h2 class="article-deck">Fue trasladado a sede policial; en tanto el arma fue secuestrada.</h2><time datetime="2022-06-20T11:35:10.606Z" class="article-date">lunes 20 de junio de 2022 08:35</time><share-button-set url="https://el-periodico.com.ar/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e" text="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=8011d522d997a29f56c84ce3e8f84566"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.19047619047619%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUxMUFRaZTUyNUE/QmhudigkJoiEhKOjp2tiWpKXnbWysqebkoRxZ9DJxZy3wPPx7C44LOwAAACtSURBVAjXY1i1Mm1HswLH3dpllbMYVpXv2XF6e9rdHIeODoby8j0ZXbtzsg4ZKDSAOV67V/hNYdQBccqmeO10mPfE0COFYebMaVMkG/JeMgiKHGaY5pLi4uaSnhxkeOIMg7Ayg9f/khSljuwT/xkYGJjFytctCFJmDkhnEBRkVTYSVjUIDVVmZBBgVhIOClK1UFVgFGEwZmBkDVUONVAGGscgKLZLSBWoBqjeCwCLbjdyKgleaQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="La labor fue llevada a cabo por personal de la Comisar&#xED;a N&#xBA; 6, del Grupo de Irrupci&#xF3;n C.G.I y&#xA0;del Comando Radioel&#xE9;ctrico." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">La labor fue llevada a cabo por personal de la Comisar&#xED;a N&#xBA; 6, del Grupo de Irrupci&#xF3;n C.G.I y&#xA0;del Comando Radioel&#xE9;ctrico.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Un joven de 22 a&#xF1;os fue detenido este domingo a la ma&#xF1;ana en Frontera por haber estado efectuando disparos en su domicilio, inform&#xF3; la Polic&#xED;a, aunque no dio a conocer la zona en que ocurri&#xF3; el hecho ni las circunstancias.</p><p>De acuerdo a esta informaci&#xF3;n, personal policial de la Comisaria N&#xBA; 6 de Frontera procedi&#xF3;&#xA0;al secuestro de un arma de fuego y a la detenci&#xF3;n del sujeto, que fue remitido a la alcald&#xED;a local.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>La labor fue llevada a cabo por personal de la Comisar&#xED;a N&#xBA; 6, del Grupo de Irrupci&#xF3;n C.G.I y&#xA0;del Comando Radioel&#xE9;ctrico.</p><script data-cfasync="false" type="text/javascript" id="clever-core">!function(e,t){var a,r=e.createElement("script");r.id="CleverCoreLoader57512",r.src="//scripts.cleverwebserver.com/279e15ba1f35e19bb1ca79a85a6d0a85.js",r.async=!0,r.type="text/javascript",r.setAttribute("data-target",t.name),r.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(e){a=!1}a||(a=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),a.parentNode.insertBefore(r,a)}(document,window);</script><div class="clever-core-ads"></div><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62b05aa23ded802722448e1e" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales/las-claves-del-crimen-al-ferretero--lo-que-se-sabe-hasta-el-momento_a62afd141bd5ffcce3ff67de6" aria-label="Las claves del crimen al ferretero: lo que se sabe hasta el momento" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZeVjqCfma6upo297by6skxJRmil2Xl5dXNrXjQwKlhaW3qt4aDQ942JfnqKj3\+ityH8WFgAAADUSURBVAjXY0hLS/sPxNt27za2YQAy3qdl7/622dj4DJCT/273butnQPYvBmPj2rfGxtbCZ86cC2XY/66W/fOZw8Jn/lWFMtR2cHRcPHO4a1Xk1FCGKkW\+twV8zyMjZ0a1Myx30v/LWLGydebMiDqGIien528rIkOXLo1azqCky1KrwNHQ1RE1dRXDipUze3k7yltDp86cyRC1opdBUPaCAAPv9ecMSipOSkpKKi4gwCAIAkJAPogDBoyMgoJAaQhHQBDIE1RggPGAUhdAaoBskDpxFgAU9kzXThNK4AAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62afd175bd5ffcce3ff67e23/180.webp 240w, https://periodico-assets.tadevel-cdn.com/62afd175bd5ffcce3ff67e23/360.webp 480w, https://periodico-assets.tadevel-cdn.com/62afd175bd5ffcce3ff67e23/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62afd175bd5ffcce3ff67e23/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Las claves del crimen al ferretero: lo que se sabe hasta el momento" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Las claves del crimen al ferretero: lo que se sabe hasta el momento</h1></div></article></a><a href="/region/cordoba--con-mas-del-80--de-ocupacion-promedio-el--finde-xxl-_a62afc27abd5ffcce3ff660b3" aria-label="C&#xF3;rdoba, con m&#xE1;s del 80% de ocupaci&#xF3;n promedio el &#x201C;finde XXL&#x201D;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUBCQEdLSFJUUoCBfl9hXGttaM/IxzgzNJh6eJmWlbGur1knHWtEM4BbS6B0Lfb292cxbRwAAACzSURBVAjXY1BScg02nv9t5WRTFxcGQQaRUOOoX0B2kAqDIoOgaqTlL\+PQECcVBiBQVLHIArIFhRgEBBkEVVSmLXFRFGRkUBQUZ1RSaktRFWRgBKpiL2B0uWHEBNTMUCAgKCjkJGFeLijAwFBwFwROTHB1EGBnqHkHAicWT14K0rH79J4zZ06kZc4yZGQor94NBDvS0iwXKzIU1Jzp6Oi9mZY2dZYRg3OBSkRHq9WytMVeKwGpxDt8UpWArAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62afc323bd5ffcce3ff6623b/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62afc323bd5ffcce3ff6623b/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62afc323bd5ffcce3ff6623b/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62afc323bd5ffcce3ff6623b/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="C&#xF3;rdoba, con m&#xE1;s del 80% de ocupaci&#xF3;n promedio el &#x201C;finde XXL&#x201D;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>C&#xF3;rdoba, con m&#xE1;s del 80% de ocupaci&#xF3;n promedio el &#x201C;finde XXL&#x201D;</h1></div></article></a><a href="/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e" aria-label="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUxMUFRaZTUyNUE/QmhudigkJoiEhKOjp2tiWpKXnbWysqebkoRxZ9DJxZy3wPPx7C44LOwAAACtSURBVAjXY1i1Mm1HswLH3dpllbMYVpXv2XF6e9rdHIeODoby8j0ZXbtzsg4ZKDSAOV67V/hNYdQBccqmeO10mPfE0COFYebMaVMkG/JeMgiKHGaY5pLi4uaSnhxkeOIMg7Ayg9f/khSljuwT/xkYGJjFytctCFJmDkhnEBRkVTYSVjUIDVVmZBBgVhIOClK1UFVgFGEwZmBkDVUONVAGGscgKLZLSBWoBqjeCwCLbjdyKgleaQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego</h1></div></article></a><a href="/mundo/gustavo-petro--primer-presidente-de-izquierda-en-colombia_a62b060c33ded802722449c72" aria-label="Gustavo Petro, primer presidente de izquierda en Colombia" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTlGVyImKUA2OGpLSfr8/KdANHhsdPTl2HkrIuI6Mu2jkPfSt6pvXeSEVqmVl8HCyVe4ol8AAADwSURBVAjXY7hdvcvFxeWRoKCgvAsDkPPuS4GgsqKgfDnD7N17BMUfKtiYLbOuYpi7vUZZPfHJs3Plq9Yy7F1eZZzOtGqN2auYqwze13cdfi\+0dLGBkJg7Q/mtPYr2YlWKzIpCJQzVMYlKQmrOYs\+eKdozFAsKPz4m8CgvOY2JiWEPh03oHEOhJAWGnDyGPZYWU6ceEFNkYGD6zrB2ZsfMmcG6hgoMiu8Z1oZGzJza1KrAwMCYzhBrERQ5o4FZAKjsC8NZQ4OODgVGIIfBheGuIkNrhEaQkAIDG4gToWHaHCjEAOKcDbQInTlJEKhMzAUAuTNNeAEk\+fMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62b061853ded802722449eb2/180.webp 240w, https://periodico-assets.tadevel-cdn.com/62b061853ded802722449eb2/360.webp 480w, https://periodico-assets.tadevel-cdn.com/62b061853ded802722449eb2/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62b061853ded802722449eb2/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Gustavo Petro, primer presidente de izquierda en Colombia" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Gustavo Petro, primer presidente de izquierda en Colombia</h1></div></article></a><a href="/deportes/river-consiguio-su-primera-alegria-con-una-goleada-ante-union-en-santa-fe_a62b0623a3ded802722449fcf" aria-label="River consigui&#xF3; su primera alegr&#xED;a con una goleada ante Uni&#xF3;n en Santa Fe" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURToyMyknJ3qDfWlua4eQiENDQ1hZV4\+dlnZiUBcYGK66sFdIN5J4YJyro8fWzrKVe8sH8CYAAADOSURBVAjXAcMAPP8AELASfaqq6q3Xd3IiAAC1VEQiT66mPu7q3QBVBbogFWz0WZNEd3QAUBM\+OIZrRLEQaMIjAAESivzCYe\+LtjzEIgARD86oyjasi7J4FHcAED/MzIQjFjNVBRXdAFVIARyxARIjc5EJNwC2wZBgAgGSNCEZkDQAiLGRZVYFkqrRk010AGi7ADRGXlPSSZStdABYSFAzNW5j3XkTd0IAY0YAEAFuIVJZE0ciADgmAFAAvnBgYZYnJABDKFEAAQ7RVlGVJyJe\+EQrc9TmKwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62b063203ded80272244a223/180.webp 292w, https://periodico-assets.tadevel-cdn.com/62b063203ded80272244a223/360.webp 584w, https://periodico-assets.tadevel-cdn.com/62b063203ded80272244a223/720.webp 1168w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62b063203ded80272244a223/720.jpeg 1168w" type="image/jpeg" sizes="128px"><img alt="River consigui&#xF3; su primera alegr&#xED;a con una goleada ante Uni&#xF3;n en Santa Fe" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>River consigui&#xF3; su primera alegr&#xED;a con una goleada ante Uni&#xF3;n en Santa Fe</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/policiales/hablo-el-padre-del-hombre-baleado-en-el-interprovincial---la-recuperacion-es-lenta-pero-buena-_a62a8c19b0a6c09b2892e2839" aria-label="Habl&#xF3; el padre del hombre baleado en el Interprovincial: &#x201C;La recuperaci&#xF3;n es lenta pero buena&#x201D;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURR4eIiwqLBMUGM/Mxt/d1cC/uejn47mypk9BPpqWi6mfl/r6\+VpcXXJpY46AeYFQQWTLVzIAAADHSURBVAjXYygNDQ02DQ0NLa8qdmEIDzYudS0vL69aGZLCsDskZkqKbZf7zFkmaQy7XVY0b/H7O/N9pxuQk1w6eYvXr\+D1f4EcY7\+r89Iyf1nXvQRyTBbKXrh8o7F5sZ1ZCsNmAcYDjAyMOmcOnnRhyGNkEGBiFGQUYGQ4zBChwMCgpADkCgrqMgQwgTgMIA4jwyImBiYIR0ABKKMkKKjApCAowKDEsE9B4/8PJiYGMOdGg2IHj5CSgAADEHQ\+ZFDSaVJiAHIUAC\+ROit2hqBHAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62a8c20c0a6c09b2892e28d2/180.webp 270w, https://periodico-assets.tadevel-cdn.com/62a8c20c0a6c09b2892e28d2/360.webp 540w, https://periodico-assets.tadevel-cdn.com/62a8c20c0a6c09b2892e28d2/720.webp 1079w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62a8c20c0a6c09b2892e28d2/720.jpeg 1079w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/hablo-el-padre-del-hombre-baleado-en-el-interprovincial---la-recuperacion-es-lenta-pero-buena-_a62a8c19b0a6c09b2892e2839" text="Habl&#xF3; el padre del hombre baleado en el Interprovincial: &#x201C;La recuperaci&#xF3;n es lenta pero buena&#x201D;"></share-button-set></div><div class="detail"><div class="title"><span>Habl&#xF3; el padre del hombre baleado en el Interprovincial: &#x201C;La recuperaci&#xF3;n es lenta pero buena&#x201D;</span></div><div class="deck"><span>Vicente Sosa es padre de Ariel (34), el hombre fue atacado por delincuentes en la noche del viernes mientras circulaba en moto por el Interprovincial. &#x201C;Solo nos dijo que le quisieron robar y le pegaron un tiro&#x201D;, dijo el pap&#xE1;. Fue intervenido en dos ocasiones y su estado todav&#xED;a es reservado. La familia necesita dadores de sangre tipo &#x201C;0 negativo&#x201D;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/san-francisco--una-menor-sufrio-lesiones-graves-tras-choque-en-barrio-la-milka_a62a87fd80a6c09b2892d05c3" aria-label="San Francisco: una menor sufri&#xF3; lesiones graves tras choque en barrio La Milka" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYEBBUMC0owIFs8KDkmHCgaFW1KMH5cQrnh8Kujna91YInB2DtUZsgwKWGUsKguK4FtKycAAADGSURBVAjXLY2xDcIwEEXPG8QFC1w8QYzcpTH2AJbiji6SO0RHVkjEBJkgJJGoiUA0iA6xQTZghUhcCFf99\+/\+P7CewzIMgCBagEy0f82iCIIUbkbGIwaqydESshVZ6pALQUE\+R6VEY93cSGfxfuqvw\+exdlRnduOprI5De7MMfDr2ZVUO7f3zBpdO50tV193ruQW\+UUXXFEUQ3sFKS1WQplIPXiOiCrlMhAWfGcKY3hHwTBtEjVJKQWCMjlWgSeZN/GsIefIF4fs605iROKIAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/180.webp 240w, https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/360.webp 480w, https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/61c788514ebb7e6682b92d34/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/san-francisco--una-menor-sufrio-lesiones-graves-tras-choque-en-barrio-la-milka_a62a87fd80a6c09b2892d05c3" text="San Francisco: una menor sufri&#xF3; lesiones graves tras choque en barrio La Milka"></share-button-set></div><div class="detail"><div class="title"><span>San Francisco: una menor sufri&#xF3; lesiones graves tras choque en barrio La Milka</span></div><div class="deck"><span>Sucedi&#xF3; en la tarde del lunes en Ingenieros y Juan D&#xED;as de Solis, tras la colisi&#xF3;n de dos motos. La v&#xED;ctima iba como acompa&#xF1;ante en un de los rodados.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/dos-mujeres-sufrieron-lesiones-graves-en-accidentes-en-el-microcentro-de-san-francisco_a62a9b01dfa4c4e971bce25c9" aria-label="Dos mujeres sufrieron lesiones graves en accidentes en el microcentro&#xA0;de San Francisco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVtSVsz5/jk2NmlkZsvV2B8eJ\+/9/CE2Y0hHSAYsiouarGN4pK6ztUJZi6bE04J9fbFfPoEAAADgSURBVAjXHYixagJBFEUvhoDtQEhh\+UCwCGRhvkAYLHTTDAzYppk63RBkIWwIDOQDwnQpUo2SD9jBzmoRLVPIhvSKja1gnh64797zIIToc8T\+9lHgIlZ0fq21F7HbxhXp24IfdhScc0WsWG62IbwX7t4OcZgHZjL5eVI1DJ5ZPkLYzCOQmqZJVZwtcoWjUqqvBqNNNdzhS\+WrP3P3ME3TiMVufXzTZpnXMUHt67X21\+4MZsv4qV9LcwanU1aOfcsYIsJBZi3tu\+RxJSFlm7q6xy0zPngBJND2BHYeJVGvpH9u\+FilrvRSYgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6288225610f9614d492b1e71/180.webp 240w, https://periodico-assets.tadevel-cdn.com/6288225610f9614d492b1e71/360.webp 480w, https://periodico-assets.tadevel-cdn.com/6288225610f9614d492b1e71/720.webp 960w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6288225610f9614d492b1e71/720.jpeg 960w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/dos-mujeres-sufrieron-lesiones-graves-en-accidentes-en-el-microcentro-de-san-francisco_a62a9b01dfa4c4e971bce25c9" text="Dos mujeres sufrieron lesiones graves en accidentes en el microcentro&#xA0;de San Francisco"></share-button-set></div><div class="detail"><div class="title"><span>Dos mujeres sufrieron lesiones graves en accidentes en el microcentro&#xA0;de San Francisco</span></div><div class="deck"><span>Una mujer de 77 a&#xF1;os fue atropellada por una moto cuando cruzaba la calle caminando. En otro siniestro vial, una mujer de 56 sufri&#xF3; lesiones al chocar en su moto con un auto.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/policiales/mujer-de-san-francisco-acusada-de-estafa-fue-imputada-y-recupero-la-libertad_a62a86f950a6c09b2892c9e38" aria-label="Mujer de San Francisco acusada de estafa fue imputada y&#xA0;recuper&#xF3; la libertad" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce656" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURVNdc8jCvS48WC1MddvMxpaPkbizrl1zjD1hioCGkExKWhFLnqqenX1kYIyiu7ze5eEM4T8AAAC0SURBVAjXAakAVv8A8VZBFEEWZmaQVV3dAPRURBFEFhER2t3d3QBhlcQRERERFJBUFBYAwVqkEWrEHOaDNUT/AGYCLERa3ucFh5jE/wDJBwBeCgdzmTlnfBEAWgdwOwAAIFA4c3ecAJIgAiAAoiBTiDOVlwACKqI6oKMwk4iAlwgAAjMCggCrsAOIMHszAFoyMiAHruDTiDCLuwBpIiIiAi7gnMXOu7sAZSAyAAIOcnZlzru7kO07NlQqRlkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62a86f660a6c09b2892c9d2c/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62a86f660a6c09b2892c9d2c/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62a86f660a6c09b2892c9d2c/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62a86f660a6c09b2892c9d2c/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/policiales/mujer-de-san-francisco-acusada-de-estafa-fue-imputada-y-recupero-la-libertad_a62a86f950a6c09b2892c9e38" text="Mujer de San Francisco acusada de estafa fue imputada y&#xA0;recuper&#xF3; la libertad"></share-button-set></div><div class="detail"><div class="title"><span>Mujer de San Francisco acusada de estafa fue imputada y&#xA0;recuper&#xF3; la libertad</span></div><div class="deck"><span>Est&#xE1; denunciada por enga&#xF1;ar a un vecino de la ciudad de San Justo, provincia de Santa Fe, en el marco de una compra de muebles.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 20 de jun. de 2022 9:30</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/policiales/frontera--detuvieron-a-un-joven-que-efectuaba-disparos-con-un-arma-de-fuego_a62b05aa23ded802722448e1e","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/720.jpeg","width":1280,"height":720}},"headline":"Frontera: detuvieron a un joven que efectuaba disparos con un arma de fuego","description":"Fue trasladado a sede policial; en tanto el arma fue secuestrada.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/62024aa758e39734ff7071ff/720.jpeg","width":1280,"height":720},"datePublished":"2022-06-20T11:35:10.606Z","dateModified":"2022-06-20T11:39:36.165Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","width":4,"height":2}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales","item":"https://el-periodico.com.ar/policiales_c60cfb71f15f9b452215ce656"}]}</script></body></html>