<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://periodico-assets.tadevel-cdn.com/62c84f4f524d21a3fe2ccc29/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62c84f4f524d21a3fe2ccc29/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62c84f4f524d21a3fe2ccc29/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="LALCEC,Mam&#xF3;grafo m&#xF3;vil de Avon-Lalcec ,C&#xE1;ncer de mama,Tema del D&#xED;a,El Peri&#xF3;dico TV"><meta name="title" content="Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil"><meta property="og:title" content="Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil"><meta name="twitter:title" content="Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil"><meta name="description" content="El 1 de agosto llegar&#xE1; a San Francisco el mam&#xF3;grafo m&#xF3;vil de Avon y Lalcec que realiza controles mamarios a personas entre 40 y 65 a&#xF1;os por todo el pa&#xED;s. Los turnos ya se pueden solicitar en la sede de Lalcec."><meta property="og:description" content="El 1 de agosto llegar&#xE1; a San Francisco el mam&#xF3;grafo m&#xF3;vil de Avon y Lalcec que realiza controles mamarios a personas entre 40 y 65 a&#xF1;os por todo el pa&#xED;s. Los turnos ya se pueden solicitar en la sede de Lalcec."><meta name="twitter:description" content="El 1 de agosto llegar&#xE1; a San Francisco el mam&#xF3;grafo m&#xF3;vil de Avon y Lalcec que realiza controles mamarios a personas entre 40 y 65 a&#xF1;os por todo el pa&#xED;s. Los turnos ya se pueden solicitar en la sede de Lalcec."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/local/tema-del-dia--ya-se-dan-turnos-para-el-mamografo-movil_a62d1d522677f26757edc95fd?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/local/tema-del-dia--ya-se-dan-turnos-para-el-mamografo-movil_a62d1d522677f26757edc95fd"><meta property="og:url" content="https://el-periodico.com.ar/local/tema-del-dia--ya-se-dan-turnos-para-el-mamografo-movil_a62d1d522677f26757edc95fd"><meta name="twitter:url" content="https://el-periodico.com.ar/local/tema-del-dia--ya-se-dan-turnos-para-el-mamografo-movil_a62d1d522677f26757edc95fd"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/62d1d522677f26757edc95fd/facebook?v=0d2a63a545d37576a61438e300910cb7&amp;s=09ef8472d5bb5c43149f2dc69b442619"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/62d1d522677f26757edc95fd/facebook?v=0d2a63a545d37576a61438e300910cb7&amp;s=09ef8472d5bb5c43149f2dc69b442619"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.0b09da55.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=5b0e105fd747f10c79012e3a974f920d","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=0612918b4f3c3d621e9c8102add9aa69","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.0b09da55.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.3cd60e95.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=5b0e105fd747f10c79012e3a974f920d" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Tema del día: ya se dan turnos para el mamógrafo móvil",location:"https://el-periodico.com.ar/local/tema-del-dia--ya-se-dan-turnos-para-el-mamografo-movil_a62d1d522677f26757edc95fd"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfb71f15f9b452215ce658"),googletag.pubads().setTargeting("tags",["60cfba2b15f9b452215e1042","62d05e7e92f09295c04aef21","60cfba2b15f9b452215e1043","60cfc44615f9b4522160b693","60cfbf9315f9b452215f978a"])}));</script><meta name="tadevel:targeting:category" content="60cfb71f15f9b452215ce658"><meta name="tadevel:targeting:tags" content="60cfba2b15f9b452215e1042,62d05e7e92f09295c04aef21,60cfba2b15f9b452215e1043,60cfc44615f9b4522160b693,60cfbf9315f9b452215f978a"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil"><div is="page-article" doc-id="62d1d522677f26757edc95fd" doc-title="Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/62d1d522677f26757edc95fd/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil</h1><h2 class="article-deck">El 1 de agosto llegar&#xE1; a San Francisco el mam&#xF3;grafo m&#xF3;vil de Avon y Lalcec que realiza controles mamarios a personas entre 40 y 65 a&#xF1;os por todo el pa&#xED;s. Los turnos ya se pueden solicitar en la sede de Lalcec.</h2><time datetime="2022-07-14T20:00:25.000Z" class="article-date">jueves 14 de julio de 2022 17:00</time><share-button-set url="https://el-periodico.com.ar/local/tema-del-dia--ya-se-dan-turnos-para-el-mamografo-movil_a62d1d522677f26757edc95fd" text="Tema del d&#xED;a: ya se dan turnos para el mam&#xF3;grafo m&#xF3;vil" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=5b0e105fd747f10c79012e3a974f920d"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://periodico-app\.tadevel-cdn\.com/hostname/el-periodico\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.facebook\.com%2Felperiodicosf%2Fvideos%2F3269556856615265%2F&amp;thumbnail_url=https%3A%2F%2Fscontent\.faep36-2\.fna\.fbcdn\.net%2Fv%2Ft15\.5256-10%2F293564046_1198821290960659_9106026206440452265_n\.jpg%3F_nc_cat%3D102%26ccb%3D1-7%26_nc_sid%3Db0ccae%26_nc_ohc%3Dj4oadqXGymYAX-xoLrG%26_nc_ht%3Dscontent\.faep36-2\.fna%26oh%3D00_AT9g7XL7QygMuCNaiQqhCPjNrP8Et_GXL-nzNdMYBPmqEg%26oe%3D62D68FFA&amp;sign=caf3fddf287a04828d4578a3)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url="https://googleads.g.doubleclick.net/pagead/ads?ad_type=video_text_image&amp;client=ca-video-pub-6212534263774388&amp;description_url=https%3A%2F%2Fwww.el-periodico.com.ar%2F&amp;channel=5918189200&amp;videoad_start_delay=0&amp;hl=es_419&amp;max_ad_duration=30000" url="https://video.faep6-1.fna.fbcdn.net/v/t39.25447-2/294304646_3205320896448016_3132444910553692048_n.mp4?_nc_cat=102&amp;vs=a98d2a92e8241d3b&amp;_nc_vs=HBksFQAYJEdJYTdpaEVRaG16dE9HTUxBSkIzQ0x3TXJuZ3JibWRqQUFBRhUAAsgBABUAGCRHS0RVZUJGelhOcjNjaGNHQU04RWFZMW50UWRmYnJGcUFBQUYVAgLIAQBLBogScHJvZ3Jlc3NpdmVfcmVjaXBlATENc3Vic2FtcGxlX2ZwcwAQdm1hZl9lbmFibGVfbnN1YgAgbWVhc3VyZV9vcmlnaW5hbF9yZXNvbHV0aW9uX3NzaW0AKGNvbXB1dGVfc3NpbV9vbmx5X2F0X29yaWdpbmFsX3Jlc29sdXRpb24AEWRpc2FibGVfcG9zdF9wdnFzABUAJQAcAAAm9Pr%2FicyJyQEVAigCQzMYC3Z0c19wcmV2aWV3HBdAcg1wo9cKPRg5ZGFzaF9pNGxpdGViYXNpY181c2VjZ29wXzQ4MF9jcmZfMjhfbWFpbl8zLjBfZnJhZ18yX3ZpZGVvEgAYGHZpZGVvcy52dHMuY2FsbGJhY2sucHJvZDgSVklERU9fVklFV19SRVFVRVNUGwqIFW9lbV90YXJnZXRfZW5jb2RlX3RhZwZvZXBfc2QTb2VtX3JlcXVlc3RfdGltZV9tcwEwDG9lbV9jZmdfcnVsZQpzZF91bm11dGVkE29lbV9yb2lfcmVhY2hfY291bnQGMTA3Mzg4EW9lbV9pc19leHBlcmltZW50AAxvZW1fdmlkZW9faWQQMzI2OTU1Njg1NjYxNTI2NRJvZW1fdmlkZW9fYXNzZXRfaWQQMTA4NTI1Mjc0MjM5MzMyMxVvZW1fdmlkZW9fcmVzb3VyY2VfaWQPNDQyMTY4NTA0MjIxMzcwHG9lbV9zb3VyY2VfdmlkZW9fZW5jb2RpbmdfaWQQMTcwMjM1OTU2MDE0MDY5Ng52dHNfcmVxdWVzdF9pZAAlAhwAJcQBGweIAXMENTc5MQJjZAoyMDIyLTA3LTE1A3JjYgYxMDczMDADYXBwBlZpZGVvcwJjdBlDT05UQUlORURfUE9TVF9BVFRBQ0hNRU5UE29yaWdpbmFsX2R1cmF0aW9uX3MKMjg4Ljg3NDY2NwJ0cxRwcm9ncmVzc2l2ZV9vcmRlcmluZwA%3D&amp;ccb=1-7&amp;_nc_sid=26b5e4&amp;efg=eyJ2ZW5jb2RlX3RhZyI6Im9lcF9zZCJ9&amp;_nc_ohc=c-mLf2P_XrcAX-tLJHZ&amp;_nc_ht=video.faep6-1.fna&amp;oh=00_AT-_ymB5oGsdJMIt7vqdujIH5KYfPCqygRgYR7XPknniNw&amp;oe=62D657C5&amp;_nc_rid=684322743166665" thumbnail-url="https://scontent.faep36-2.fna.fbcdn.net/v/t15.5256-10/293564046_1198821290960659_9106026206440452265_n.jpg?_nc_cat=102&amp;ccb=1-7&amp;_nc_sid=b0ccae&amp;_nc_ohc=j4oadqXGymYAX-xoLrG&amp;_nc_ht=scontent.faep36-2.fna&amp;oh=00_AT9g7XL7QygMuCNaiQqhCPjNrP8Et_GXL-nzNdMYBPmqEg&amp;oe=62D68FFA" thumbnail-video-url="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.facebook.com%2Felperiodicosf%2Fvideos%2F3269556856615265%2F&amp;thumbnail_url=https%3A%2F%2Fscontent.faep36-2.fna.fbcdn.net%2Fv%2Ft15.5256-10%2F293564046_1198821290960659_9106026206440452265_n.jpg%3F_nc_cat%3D102%26ccb%3D1-7%26_nc_sid%3Db0ccae%26_nc_ohc%3Dj4oadqXGymYAX-xoLrG%26_nc_ht%3Dscontent.faep36-2.fna%26oh%3D00_AT9g7XL7QygMuCNaiQqhCPjNrP8Et_GXL-nzNdMYBPmqEg%26oe%3D62D68FFA&amp;sign=caf3fddf287a04828d4578a3"></x-player></div></x-pip></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="62d1d522677f26757edc95fd" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/local/cadena-de-oracion-por-lola--padres-de-la-nina-de-san-francisco-que-sufrio-quemaduras-agradecieron-el-apoyo_a62d18b3c677f26757edbc8e6" aria-label="Cadena de oraci&#xF3;n por Lola: padres de la ni&#xF1;a de San Francisco que sufri&#xF3; quemaduras agradecieron el apoyo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAVBAMAAACuxzMVAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURbm5wN2w38mf3fnE3a2wtPuww6Sdqo\+AhfYRXslZizk3ObuLjmFjZt88ctCcrTN3nxzoLggAAADhSURBVBjTY1BSOrUKCM4cX66kxKCkBGSe/14D56z5/\+dM\+TEw5/\+aquPp5eVlQI6g0P/V28vY0tIShZQYhATPHN\+XwpaWkgTkCAqWl\+9OYHNxcQApE0zLqX4H5DgJCgI5bpn7Zj9zYHAAc1w8d8/cxsDAKCjMIGjI4j5zZjWIY8xgbMzCPnPmbSDHGMbpdYBzbt7t2ADlMHDf7eiYB\+aEhrJw997o6GVgDA0FcTh7Ozp6HzCagjl8QGWdD0AyQAMc5nZ0TGDhA3KEjVlcsm/c3JLmCOQ8DWZxSdtdnuIA1AMAhUtW1ZgFxJ0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62d190c8677f26757edbd8f6/180.webp 209w, https://periodico-assets.tadevel-cdn.com/62d190c8677f26757edbd8f6/360.webp 417w, https://periodico-assets.tadevel-cdn.com/62d190c8677f26757edbd8f6/720.webp 835w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62d190c8677f26757edbd8f6/720.jpeg 835w" type="image/jpeg" sizes="128px"><img alt="Cadena de oraci&#xF3;n por Lola: padres de la ni&#xF1;a de San Francisco que sufri&#xF3; quemaduras agradecieron el apoyo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Cadena de oraci&#xF3;n por Lola: padres de la ni&#xF1;a de San Francisco que sufri&#xF3; quemaduras agradecieron el apoyo</h1></div></article></a><a href="/policiales/piden-cadena-de-oraciones-por-la-nina-que-sufrio-quemaduras_a62d15485677f26757edab11e" aria-label="Piden cadena de oraciones por la ni&#xF1;a que sufri&#xF3; quemaduras" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExUReDf3CIaDw4NBktALevq6TkyJH9uVdLQzXNhSTAnGox7Y2FVQ5mPfF9JLrWif7\+5rKhFneIAAADRSURBVAjXY1ACguBdZ\+oKGMrLGZSUBDUP7/FnYWBgL2cQUtp2/kyJCwMDSGaq8J6SXywsLg5AHoPVurT3f1xcgJxydgbJa3nv3rMAOezr\+RkEBSf3AHlAVfkVDEqKgpIdOe\+BJp87yyAopKjZOLnrfMFja2OGyNDQmUlKphbvg2ZqMswMDQ3NFLI0WxU6cybQAEHRRiHjHauWXRVlkJwabJu9uy3rzLLNoQw70jK6d3R0ZK1atteUYfdlY9vbQPG0jL2XGYCq7u7o6DqT0X35LgAxGE40eJwJYgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62d15764677f26757edab969/180.webp 271w, https://periodico-assets.tadevel-cdn.com/62d15764677f26757edab969/360.webp 542w, https://periodico-assets.tadevel-cdn.com/62d15764677f26757edab969/720.webp 1083w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62d15764677f26757edab969/720.jpeg 1083w" type="image/jpeg" sizes="128px"><img alt="Piden cadena de oraciones por la ni&#xF1;a que sufri&#xF3; quemaduras" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Piden cadena de oraciones por la ni&#xF1;a que sufri&#xF3; quemaduras</h1></div></article></a><a href="/policiales/roban-un-televisor-y-una-bicicleta-de-una-casa-de-san-francisco_a62d13c5f677f26757eda7cab" aria-label="Roban un televisor y una bicicleta de una casa de San Francisco" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAHsIAAB7CAW7QdT4AAAAwUExURQQECiwxPRIYKTtCUU9UYmBkdMCpcaWfnj5Pa4R1XpSMgIKHl9rTzGNXSLG1xmh0jABC3UsAAADbSURBVAjXAdAAL/8AHWzGlDOap6oyN8rdABlmxpEiFFqTIRmdEQApZszRIqfZ9TOd3REAI5bG0A2nqktEMzMzAJ2WZpnRmn4ziDGE\+ABmZmlFWDmnRfQxiH8AamZF\+7pD2Fd1MoNYAHdtvM7sUUFO71ExgQCqkPvs7kODO\+VEIRIAqhCO7rtIg0d7tSERAHcQL87MuFElEiIRIwA1IAA3u1VRAgAiERQAIgAABH9DWCAAAUJfACEAAABLQVgQAABXewAiAAAAA1NDEAAC/L8AIAAAAAAhQSAAL\+771PlH8f2joKMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/180.webp 270w, https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/360.webp 540w, https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Roban un televisor y una bicicleta de una casa de San Francisco" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Roban un televisor y una bicicleta de una casa de San Francisco</h1></div></article></a><a href="/policiales/dictaron-prision-preventiva-para-un-joven-sospechado-de-robar-en-un-domicilio-de-frontera_a62d156ec677f26757edab857" aria-label="Dictaron prisi&#xF3;n preventiva para un joven sospechado de robar en un domicilio de Frontera" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWlnZrSwrVxZWayopLW3uKCdm0xGQ4R\+e3dybpOQjrfa\+83p/LzK1Or3\+ygnKM/BsH/RJIYAAADUSURBVAjXY1i1avXeu1d8d\+/ec8aZYdWqVbv3Xvbdc0RQ0BjEWb1qi4uzqbGxMMPuLafOOAeHGguLuDgy7PbLmMkRHOji4iIiyHAm790zJlZDQUEXQUGGi82TKhpKDQUdKwpKGI62G1ikTQbKMLWVMERyBEWkTQ0UFGwoK2GoYA8IL58abCzM1FbIwKQ6IbwSyDFmUytkKEhQY\+CYOdXYlImtmEFJSU8tTb18aujUmVMZ0pLUlJSUGDjay4EcJbUkJSUFBgYGoADD//8WakkcDQwgLgAG2kOub1R/GgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/618d0ebf3ef06444c3a320fb/180.webp 270w, https://periodico-assets.tadevel-cdn.com/618d0ebf3ef06444c3a320fb/360.webp 540w, https://periodico-assets.tadevel-cdn.com/618d0ebf3ef06444c3a320fb/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/618d0ebf3ef06444c3a320fb/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Dictaron prisi&#xF3;n preventiva para un joven sospechado de robar en un domicilio de Frontera" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Dictaron prisi&#xF3;n preventiva para un joven sospechado de robar en un domicilio de Frontera</h1></div></article></a><a href="/region/cordoba--desbaratan-una-red-de-trata-de-personas-y-rescatan-a-27-victimas_a62d1a8bf677f26757edc15fc" aria-label="C&#xF3;rdoba: desbaratan una red de trata de personas y rescatan a 27 v&#xED;ctimas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA\+gAAAPoAbV7UmsAAAAwUExURQsNDSEhHTc3L3J8hY\+TkEtMR4uGc1pcWHNsW6uVZszFraeilcqzfbeyrN/ZzPXz8FyiGykAAAC0SURBVAjXAakAVv8Ah1Iii4Su/\+zJnMnKAGZoUktt7dtpnMmcyQBK5HaydoiHUzSZyYYA3\+g7gSIiUiO6ppyIADM1c0UREBEnO9acmQB0cREjARFTMzRN3MwAERERJSAXNNruqrrpAFEAABEAUQIiNLuq7gAzUAAAAFIBEBdKqqoARFAQAAAndyACM0S9AEtlVQIRAid3UnNN7wBL1mZYIgARJYiGTf8AS9ZrZocQABEniDNNU6Y7jtlIZBAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62d1a8e2677f26757edc161f/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62d1a8e2677f26757edc161f/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62d1a8e2677f26757edc161f/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62d1a8e2677f26757edc161f/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="C&#xF3;rdoba: desbaratan una red de trata de personas y rescatan a 27 v&#xED;ctimas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>C&#xF3;rdoba: desbaratan una red de trata de personas y rescatan a 27 v&#xED;ctimas</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/lalcec_t60cfba2b15f9b452215e1042"><span class="tag">LALCEC</span></a> <a href="/mamografo-movil-de-avon-lalcec-_t62d05e7e92f09295c04aef21"><span class="tag">Mam&#xF3;grafo m&#xF3;vil de Avon-Lalcec </span></a><a href="/cancer-de-mama_t60cfba2b15f9b452215e1043"><span class="tag">C&#xE1;ncer de mama</span></a> <a href="/tema-del-dia_t60cfc44615f9b4522160b693"><span class="tag">Tema del D&#xED;a</span></a> <a href="/el-periodico-tv_t60cfbf9315f9b452215f978a"><span class="tag">El Peri&#xF3;dico TV</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/local/tema-del-dia--ya-funciona-la-central-de-monitoreo_a62c84ed2524d21a3fe2ccb6d" aria-label="Tema del d&#xED;a: ya funciona la Central de Monitoreo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURQoKDCcjJAEBAhUUFjc1OG5qa01GRrK0tI\+NmFtZXKWmrHJyfI6IfsHAx1xlc\+Xi8Y3J1CQAAACtSURBVAjXY3BLSzHboqTEpAQEDK5n1vj\+NBRUnBkaGsog6XM968a7fZrl5eWrGNJEd0r9eb2bpfzMNjEGYU9H3kK5DsPlYWEuDAxyibzBgn6Ovd2RDgzMzC7qQYbGhiYRy9cwCDIIajULCgoyKTGmMggqC7MGGxvOTBE2UGIQZmA2YDZmrl3V5mjMIMAA1GbAFNt1u3sKgxKDAgMDAxPLjNaTJ4AMMEdJgSUyGgC72ivoDsCECgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62c84f4f524d21a3fe2ccc29/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62c84f4f524d21a3fe2ccc29/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62c84f4f524d21a3fe2ccc29/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62c84f4f524d21a3fe2ccc29/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/tema-del-dia--ya-funciona-la-central-de-monitoreo_a62c84ed2524d21a3fe2ccb6d" text="Tema del d&#xED;a: ya funciona la Central de Monitoreo"></share-button-set></div><div class="detail"><div class="title"><span>Tema del d&#xED;a: ya funciona la Central de Monitoreo</span></div><div class="deck"><span>Toma im&#xE1;genes para la prevenci&#xF3;n e investigaci&#xF3;n de delitos para ayudar a la Justicia y para el control del C&#xF3;digo de Faltas Municipal, detectando infractores en distintos puntos de la ciudad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/tema-del-dia--actividades-de-vacaciones-en-el-centro-cultural_a62cddf8468651c7c9f18afa0" aria-label="Tema del D&#xED;a: actividades de vacaciones en el Centro Cultural" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURXJkW3trXHFiVnJnZHhsaWtcVIB2c4d2ZGBRSZaKg4Z9fjgoJUk\+No\+Nna2psMXH2ikG9UAAAACxSURBVAjXYyhkZGTImyDAzKQUasbwUoFBUDKBgYFJlcWYIUhJaaaSsgEDs2tEB5CjwMDMEKog7MLRyqCkxMCgwBSqxGBiFMCgKCjIwMDAbGzsYsAM5Igtc0lzMXFxcTFmEBQXfhX6/huzibObC4OiuMjliPtfAphd1aIZygTEF7vcTWVi6GnuZtDiYExzXrvYIHT37hMM4oWCKYKVM2ct695zhqG8vHyZYHm5RM\+J1ggALb8rg5XcVy0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62cddf9668651c7c9f18afdb/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62cddf9668651c7c9f18afdb/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62cddf9668651c7c9f18afdb/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62cddf9668651c7c9f18afdb/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/tema-del-dia--actividades-de-vacaciones-en-el-centro-cultural_a62cddf8468651c7c9f18afa0" text="Tema del D&#xED;a: actividades de vacaciones en el Centro Cultural"></share-button-set></div><div class="detail"><div class="title"><span>Tema del D&#xED;a: actividades de vacaciones en el Centro Cultural</span></div><div class="deck"><span>Vacaciones en el Centro Cultural: desde las 16 hay muestra de comics y espect&#xE1;culos, hoy con la Parlota Circo y cine para los ni&#xF1;os. Con entrada libre y gratuita.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/tema-del-dia--ultimo-adios-a-alberto-falasconi_a62ceaa0bd87683c2d211b903" aria-label="Tema del D&#xED;a: &#xFA;ltimo adi&#xF3;s a Alberto Falasconi" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRANC3JhYKeco39wcCAaGJGEhjwnIl1QUUc7OJhDPOvh5Hg5MrV0bd9gUvWRhczFyJjJ6uUAAADASURBVAjXY8goLy8vNNVaZFioJM5QXh5UWC70a93pnffEGILLhQWFtda9nT3z7gQGJWVRpSCttW/OnDkL5CgFKQXpr5y5e/fMKQymSoaCpkq/M9LS0swYOooFTVWDNNLSOjo0GNoaxUuVQ4OFjU1DgZzCsnZjIAsINBha3BIYGgWNQSCCoYWBgcG9UFBQ0NAwgqHBhYHBrR3EE5RgaGBwYGBwcXEDGu0CUubAAuQDAQtInIEtAUQ5sDCwsACFoDIA0HI2pEX73YsAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62cea9d7d87683c2d211b870/180.webp 270w, https://periodico-assets.tadevel-cdn.com/62cea9d7d87683c2d211b870/360.webp 540w, https://periodico-assets.tadevel-cdn.com/62cea9d7d87683c2d211b870/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62cea9d7d87683c2d211b870/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/tema-del-dia--ultimo-adios-a-alberto-falasconi_a62ceaa0bd87683c2d211b903" text="Tema del D&#xED;a: &#xFA;ltimo adi&#xF3;s a Alberto Falasconi"></share-button-set></div><div class="detail"><div class="title"><span>Tema del D&#xED;a: &#xFA;ltimo adi&#xF3;s a Alberto Falasconi</span></div><div class="deck"><span>Amigos, familiares y allegados despidieron en el club El Tala al basquetbolista de nuestra ciudad que falleci&#xF3; sorpresivamente en la jornada de ayer.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/tema-del-dia--se-viene-un-fin-de-semana-de-motos_a62cf2996d87683c2d212eee5" aria-label="Tema del D&#xED;a: se viene un fin de semana de motos" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAMBAMAAACKHmBGAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAEnQAABJ0Ad5mH3gAAAAwUExURXxkWUE4MTIrKE9EQo\+75VpSTGdcWoV1bKHF5h0YGpiIdH\+HjnlGRY\+x0q65yZ6hontZM\+wAAACnSURBVAjXAZwAY/8A3URERERN1LFkhEiIAE1ERERI1VtSFrVriACNjWiIiLEREiERE7gA7o8v7ujgUxJQESFbAGuzIv\+37jElqTphBwAmtzk3pTMlYFkv8HoAZzoJanUpKgAik6B6AKo2dQcAZTAG9ZenxgCnkxAADM9wfAKQPCwAJpETAADDenwxFSwqADOWE2cBNQZQZRGSJgAiJgOSmSEiFRGRAFNuqDPGiu6bOQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62cf29b5d87683c2d212ef01/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62cf29b5d87683c2d212ef01/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62cf29b5d87683c2d212ef01/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62cf29b5d87683c2d212ef01/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/tema-del-dia--se-viene-un-fin-de-semana-de-motos_a62cf2996d87683c2d212eee5" text="Tema del D&#xED;a: se viene un fin de semana de motos"></share-button-set></div><div class="detail"><div class="title"><span>Tema del D&#xED;a: se viene un fin de semana de motos</span></div><div class="deck"><span>Se trata de la sexta fecha Certamen Argentino de Motociclismo que se disputar&#xE1; el s&#xE1;bado 16 y domingo 17 de julio en club Club Tiro y Gimnasia de nuestra ciudad. Participar&#xE1;n alrededor de 220 pilotos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>vie., 15 de jul. de 2022 18:19</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/local/tema-del-dia--ya-se-dan-turnos-para-el-mamografo-movil_a62d1d522677f26757edc95fd","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/62d1d51c677f26757edc95f7/720.jpeg","width":1280,"height":720}},"headline":"Tema del día: ya se dan turnos para el mamógrafo móvil","description":"El 1 de agosto llegará a San Francisco el mamógrafo móvil de Avon y Lalcec que realiza controles mamarios a personas entre 40 y 65 años por todo el país. Los turnos ya se pueden solicitar en la sede de Lalcec.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/62d1d51c677f26757edc95f7/720.jpeg","width":1280,"height":720},"datePublished":"2022-07-14T20:00:25.000Z","dateModified":"2022-07-15T21:00:47.653Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Local","item":"https://el-periodico.com.ar/local_c60cfb71f15f9b452215ce658"}]}</script></body></html>