<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/180.webp 320w, https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/360.webp 640w, https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios"><meta property="og:title" content="El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios"><meta name="twitter:title" content="El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios"><meta name="description" content="&quot;No podemos tolerar que contin&#xFA;e habiendo incendios en el Delta que afectan al ambiente y a la salud de millones de argentinos y argentinas&quot;, se&#xF1;al&#xF3; Alberto Fern&#xE1;ndez. Las tropas ayudar&#xE1;n para frenar el fuego, brindar asistencia y brindar&#xE1;n colaboraci&#xF3;n particularmente en la zona metropolitana de Rosario."><meta property="og:description" content="&quot;No podemos tolerar que contin&#xFA;e habiendo incendios en el Delta que afectan al ambiente y a la salud de millones de argentinos y argentinas&quot;, se&#xF1;al&#xF3; Alberto Fern&#xE1;ndez. Las tropas ayudar&#xE1;n para frenar el fuego, brindar asistencia y brindar&#xE1;n colaboraci&#xF3;n particularmente en la zona metropolitana de Rosario."><meta name="twitter:description" content="&quot;No podemos tolerar que contin&#xFA;e habiendo incendios en el Delta que afectan al ambiente y a la salud de millones de argentinos y argentinas&quot;, se&#xF1;al&#xF3; Alberto Fern&#xE1;ndez. Las tropas ayudar&#xE1;n para frenar el fuego, brindar asistencia y brindar&#xE1;n colaboraci&#xF3;n particularmente en la zona metropolitana de Rosario."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/el-pais/el-presidente-ordeno-la-actuacion-de-las-fuerzas-armadas-ante-los-incendios_a63013c8de617909c91bec920?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/el-pais/el-presidente-ordeno-la-actuacion-de-las-fuerzas-armadas-ante-los-incendios_a63013c8de617909c91bec920"><meta property="og:url" content="https://el-periodico.com.ar/el-pais/el-presidente-ordeno-la-actuacion-de-las-fuerzas-armadas-ante-los-incendios_a63013c8de617909c91bec920"><meta name="twitter:url" content="https://el-periodico.com.ar/el-pais/el-presidente-ordeno-la-actuacion-de-las-fuerzas-armadas-ante-los-incendios_a63013c8de617909c91bec920"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/63013c8de617909c91bec920/facebook?v=c9ae92be6877bb3fbf7b854bdf655761&amp;s=fce09b3233f18c3ba1a4a9dd9adfcf86"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/63013c8de617909c91bec920/facebook?v=c9ae92be6877bb3fbf7b854bdf655761&amp;s=fce09b3233f18c3ba1a4a9dd9adfcf86"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d59ad67f.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.3cd60e95.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=38457489fdda364c0e7489e3fcbfcac2","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=0612918b4f3c3d621e9c8102add9aa69","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d59ad67f.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.3cd60e95.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=38457489fdda364c0e7489e3fcbfcac2" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"El Presidente ordenó la actuación de las Fuerzas Armadas ante los incendios",location:"https://el-periodico.com.ar/el-pais/el-presidente-ordeno-la-actuacion-de-las-fuerzas-armadas-ante-los-incendios_a63013c8de617909c91bec920"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfc60515f9b4522161254a"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="60cfc60515f9b4522161254a"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios"><div is="page-article" doc-id="63013c8de617909c91bec920" doc-title="El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/63013c8de617909c91bec920/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios</h1><h2 class="article-deck">&quot;No podemos tolerar que contin&#xFA;e habiendo incendios en el Delta que afectan al ambiente y a la salud de millones de argentinos y argentinas&quot;, se&#xF1;al&#xF3; Alberto Fern&#xE1;ndez. Las tropas ayudar&#xE1;n para frenar el fuego, brindar asistencia y brindar&#xE1;n colaboraci&#xF3;n particularmente en la zona metropolitana de Rosario.</h2><time datetime="2022-08-20T19:58:43.385Z" class="article-date">s&#xE1;bado 20 de agosto de 2022 16:58</time><share-button-set url="https://el-periodico.com.ar/el-pais/el-presidente-ordeno-la-actuacion-de-las-fuerzas-armadas-ante-los-incendios_a63013c8de617909c91bec920" text="El Presidente orden&#xF3; la actuaci&#xF3;n de las Fuerzas Armadas ante los incendios" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=38457489fdda364c0e7489e3fcbfcac2"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.22222222222222%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURTc\+TBcZISMnMQoLD0hRYT9IWC0yPlZkeGt6jXqIm01ZbGRvf7vJ2VtthYmYq5yrvauu8JkAAACtSURBVAjXYzgDBuf/v\+zo6GV4///du5kze6\+XX18awFB7t7y8atWq2ru3AtIYXEAgqnNmb1iaEgMDA2sAQ\+TL7u0lbIoMDAFAbnTH9qolrkwM2rN3rp7Nllq\+JJSBjcFzRl8XQ7eSQkgAWxpDh0uaSt0EJSWhNLYkhu0MWTtmKAoqKRsLKTEsDY1\+uUxRUFDYUNmYISHAY7qisLCgsbGiMYOCl5eboDGQYyhsDAAz1juET62NrQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/180.webp 320w, https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/360.webp 640w, https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Se desplegaron tres helic&#xF3;pteros Buey II, 1600 brigadistas, unidades de apoyo naval fluvial de la Armada, Batall&#xF3;n de Ingenieros Anfibio 121, Batall&#xF3;n de Ingenieros 1, Batall&#xF3;n de Ingenieros 2 de Concepci&#xF3;n del Uruguay, Compa&#xF1;&#xED;a de Ingenieros y Agrupaci&#xF3;n de Ingenieros 601." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Se desplegaron tres helic&#xF3;pteros Buey II, 1600 brigadistas, unidades de apoyo naval fluvial de la Armada, Batall&#xF3;n de Ingenieros Anfibio 121, Batall&#xF3;n de Ingenieros 1, Batall&#xF3;n de Ingenieros 2 de Concepci&#xF3;n del Uruguay, Compa&#xF1;&#xED;a de Ingenieros y Agrupaci&#xF3;n de Ingenieros 601.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>El presidente <strong>Alberto Fern&#xE1;ndez </strong>asegur&#xF3; este s&#xE1;bado que el Gobierno nacional no va a &quot;permanecer pasivo&quot; ante los incendios que afectan las islas del Delta del r&#xED;o Paran&#xE1; y remarc&#xF3; que se dispuso &quot;la actuaci&#xF3;n inmediata de las Fuerzas Armadas&quot; para frenar el fuego, brindar asistencia y colaboraci&#xF3;n particularmente en la zona metropolitana de Rosario.</p><p>&quot;No podemos tolerar que contin&#xFA;e habiendo incendios en el Delta que afectan al ambiente y a la salud de millones de argentinos y argentinas. No vamos a permanecer pasivos ante acciones descalificables que generan desastres ecol&#xF3;gicos&quot;, escribi&#xF3; el mandatario en su cuenta de Twitter junto a algunas fotograf&#xED;as de la cat&#xE1;strofe y los operativos en el lugar.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>En este marco, Fern&#xE1;ndez ratific&#xF3; que se&#xA0;dispuso &quot;la actuaci&#xF3;n inmediata de las Fuerzas Armadas para frenar los incendios&quot; y que se activ&#xF3; &quot;el Comando Conjunto de Zona de Emergencia de Santa Fe, Entre R&#xED;os y norte de Buenos Aires&quot;.</p><p>&quot;La Secretar&#xED;a de Coordinaci&#xF3;n Militar en Emergencias y un equipo de asesores militares ya se encuentran en el lugar evaluando la situaci&#xF3;n y organizando las tareas de apoyo. Se desplegaron tres helic&#xF3;pteros Buey II, 1600 brigadistas, unidades de apoyo naval fluvial de la Armada, Batall&#xF3;n de Ingenieros Anfibio 121, Batall&#xF3;n de Ingenieros 1, Batall&#xF3;n de Ingenieros 2 de Concepci&#xF3;n del Uruguay, Compa&#xF1;&#xED;a de Ingenieros y Agrupaci&#xF3;n de Ingenieros 601&quot;, puntualiz&#xF3;.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Adem&#xE1;s,&#xA0;destac&#xF3; que el Ministerio de Ambiente de la Naci&#xF3;n ya ha realizado &quot;las denuncias correspondientes y est&#xE1; colaborando con la Justicia para determinar responsabilidades&quot;.</p><p>&quot;El Estado debe estar presente para proteger a los argentinos y argentinas&quot;, complet&#xF3; Fern&#xE1;ndez.</p><p>El ministro de Defensa,&#xA0;<strong>Jorge Taiana</strong>, y el jefe del Estado Mayor Conjunto de las Fuerzas Armadas, teniente general&#xA0;Mart&#xED;n Paleo,&#xA0;activaron el viernes el Comando Conjunto de Zona de Emergencia de Santa Fe, Entre R&#xED;os y norte de Buenos Aires debido a los incendios en esas zonas.</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>El gobernador de Santa Fe <strong>Omar Perotti </strong>hab&#xED;a solicitado previamente al presidente Fern&#xE1;ndez la urgente intervenci&#xF3;n de las Fuerzas Armadas debido a que los numerosos operativos desplegados para dar respuesta a la emergencia provocada por el avance de las llamas, fueron insuficientes para lograr la mitigaci&#xF3;n absoluta de los incendios.</p><p>Fuente: T&#xE9;lam</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="63013c8de617909c91bec920" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales/policia-local-detenido-en-causa-de-drogas--otros-casos-en-los-ultimos-meses_a62ffdba9cb62f0493afd8755" aria-label="Polic&#xED;a local detenido en causa de drogas: otros casos en los &#xFA;ltimos meses" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaebieXf2pySarirnYF8d93Vy2dmaM/EuZeNhU5PUc7q87S0s7vM1aCgoOv39\+DCkdKFKiAAAADNSURBVAjXY3Divb3nzCogOHP6BoOSAi/vHjDnMJCjxHCB59S7d2t2b\+AAc7rPvXl32tiABcQx4FknKbjZ2AAko8TALLfttjEzRwuQo8B8d8e0CRYaHW4MJgUNDJ5p02awOLBtZjAKaHdLS5k5myG5TI5hp0uGyxWXmXONndlKGUzcUlpSOjKnBxc5tTCYOBhXT\+PITAwM/8zA8D1Q8HnmtGnpooLfQxlMBQUF5eR6vUVDjcMZvgaKArktyaKh/8sZdMvLQwMFA8tDoxnKARtnSUtzR9lGAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62ffea58cb62f0493afda867/180.webp 270w, https://periodico-assets.tadevel-cdn.com/62ffea58cb62f0493afda867/360.webp 540w, https://periodico-assets.tadevel-cdn.com/62ffea58cb62f0493afda867/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62ffea58cb62f0493afda867/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Polic&#xED;a local detenido en causa de drogas: otros casos en los &#xFA;ltimos meses" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Polic&#xED;a local detenido en causa de drogas: otros casos en los &#xFA;ltimos meses</h1></div></article></a><a href="/local/ciberataques--por-casos-en-san-francisco-se-pidieron-miles-de-dolares-de-rescate_a6300c6b2e617909c91bdb503" aria-label="Ciberataques: por casos en San Francisco se pidieron miles de d&#xF3;lares de rescate" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQYEBR8XGEoJDTgzM1tOSIkKGWcKEoSBg2VmZ4BqXKegmaQgKMTBvKl/adRJRG8kKI5O45IAAACxSURBVAjXY2AQnrvq5r2X39JC05IYGJg97868d2e5k1qaEgMDo4mny7ud05c3G4E5Li7vdsebtDcqMTAKm7j4794dGqZslMTg4jJz7vzdW0NDw5SUGFwMjT0n/gZxkhIZBIG6jBm/bgXKKDAIC7YYsxczpoamATkMgsYdXWeKGVTT1ICKGBhMPGrOFDKoqTGCOMYWVWtONTIIgdiMgibtq6qWG4DYDMJdy8vLK9orBBgA1w82vs9cizQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6300c98ce617909c91bdbb90/180.webp 320w, https://periodico-assets.tadevel-cdn.com/6300c98ce617909c91bdbb90/360.webp 640w, https://periodico-assets.tadevel-cdn.com/6300c98ce617909c91bdbb90/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6300c98ce617909c91bdbb90/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Ciberataques: por casos en San Francisco se pidieron miles de d&#xF3;lares de rescate" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Ciberataques: por casos en San Francisco se pidieron miles de d&#xF3;lares de rescate</h1></div></article></a><a href="/policiales/robo-y-su-mama-lo-denuncio--fue-detenido_a6300c3e5e617909c91bdaea9" aria-label="Rob&#xF3; y su mam&#xE1; lo denunci&#xF3;: fue detenido" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAHsIAAB7CAW7QdT4AAAAwUExURQQECiwxPRIYKTtCUU9UYmBkdMCpcaWfnj5Pa4R1XpSMgIKHl9rTzGNXSLG1xmh0jABC3UsAAADbSURBVAjXAdAAL/8AHWzGlDOap6oyN8rdABlmxpEiFFqTIRmdEQApZszRIqfZ9TOd3REAI5bG0A2nqktEMzMzAJ2WZpnRmn4ziDGE\+ABmZmlFWDmnRfQxiH8AamZF\+7pD2Fd1MoNYAHdtvM7sUUFO71ExgQCqkPvs7kODO\+VEIRIAqhCO7rtIg0d7tSERAHcQL87MuFElEiIRIwA1IAA3u1VRAgAiERQAIgAABH9DWCAAAUJfACEAAABLQVgQAABXewAiAAAAA1NDEAAC/L8AIAAAAAAhQSAAL\+771PlH8f2joKMAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/180.webp 270w, https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/360.webp 540w, https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/625abddc5f32716ee0a1c392/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Rob&#xF3; y su mam&#xE1; lo denunci&#xF3;: fue detenido" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Rob&#xF3; y su mam&#xE1; lo denunci&#xF3;: fue detenido</h1></div></article></a><a href="/deportes/sportivo-gano-un-partido-clave-y-se-metio-en-zona-de-clasificacion_a6301180fe617909c91be873c" aria-label="Sportivo gan&#xF3; un partido clave y se meti&#xF3; en zona de clasificaci&#xF3;n" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUtYWURSUlRgYT1KS\+ritVxlcC8tQW5shURdkLGvmD1JbHmDqdXNs4mNfE2Q1qax7J/co74AAAC8SURBVAjXYzgy08cFCI6cvKqkxODiOwfIPrk3SAnE8ZnjefOu9lMlJQUFBqDo1Wol1SYlBQYGhpnXg5Sqg9SSgGwBBiUlVaX9CoxCDCAA1KdQHSrQAJQQAPFUN5UyCjIwgDADA1PQdpBuQUEGEFfodwGDIYMgEAkKMAgWFTBYMQpGADmCwgLFgoJpgqY7wBxDZUOxtETzLgZDQYFVwsbGwmnJFiCOxQsgxzitNHQVg7GxVMdiY2PWtESrLgDYCy8N\+wlQ3wAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6301384fe617909c91bebff5/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6301384fe617909c91bebff5/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6301384fe617909c91bebff5/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6301384fe617909c91bebff5/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Sportivo gan&#xF3; un partido clave y se meti&#xF3; en zona de clasificaci&#xF3;n" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Sportivo gan&#xF3; un partido clave y se meti&#xF3; en zona de clasificaci&#xF3;n</h1></div></article></a><a href="/local/covid-19--el-centro-de-testeos-se-traslada_a6300d720e617909c91bddd16" aria-label="Covid-19: el centro de testeos se traslada" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURUopBmRPM0ZLWYuOnlJfgp6t0HR1f25\+pMjQ4VQ9IbKiltC8pgwJCYNrTfDdt/T19tj1xwYAAADWSURBVAjXYzijZtwR8f/f610XL8oynJls1R/R/\+/1WkFBQYYzh1b0h0a8e732JpCjc2ZKemho3\+u1koKSDEk6h1QqWiNeL5wpycBgpKai4hoa8fqmoAAng5lKsot7aWi3pOCECQzmLubuJsWh3UDtExiSXcqtdrmHtt4EamFwKynO2uzevRWoiIHBxaTYbImK1WIBIJuhpDw4LUnd6HImAwMnQ7mpsZpLupGz4QQGWYZSMxW18rAkFbMkBkaGcCcltfRmJSWVtESgHiWl5PRQp\+SIjo61AFP4RdfccacHAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61dcc74a7e310b470e58ce5e/180.webp 272w, https://periodico-assets.tadevel-cdn.com/61dcc74a7e310b470e58ce5e/360.webp 544w, https://periodico-assets.tadevel-cdn.com/61dcc74a7e310b470e58ce5e/720.webp 1088w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61dcc74a7e310b470e58ce5e/720.jpeg 1088w" type="image/jpeg" sizes="128px"><img alt="Covid-19: el centro de testeos se traslada" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Covid-19: el centro de testeos se traslada</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/el-pais/cordoba--dos-bomberos-resultaron-intoxicados-tras-el-incendio-en-una-fabrica_a62fcce3d82f2886547e4537f" aria-label="C&#xF3;rdoba: dos bomberos resultaron intoxicados tras el incendio en una f&#xE1;brica" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRAKEhQSGhscIxwSFScpLSUcHjIjITE0OElGQUYuJlRhZ4liTURSVmR1d3eIj9e5kr09\+bUAAADBSURBVAjXY2BgYBQUFBJkZIAAEIeRwYABBgSFjY2NITIqFUeYTYNBHFWlmrV3nygZg6WaXCp62m84Rc6cFmbAUGikwCRwS2n2ztCIBAYlESeVpFdu\+39vtZ7KoCTkpJL4Nn3/750Z04AcRyXBVy4ZnZmpxgyCQk6CAquKBIyTjQ0YBJmKlErWOAiqpqalMgipOCl2lCsIKaqUlzGcOaEoIKQoKMjAGOLCcOo60GmKjAKCDKyuDDVLBIDiSoICQJcBABa4MCpdQMHsAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62fcceec82f2886547e45611/180.webp 270w, https://periodico-assets.tadevel-cdn.com/62fcceec82f2886547e45611/360.webp 540w, https://periodico-assets.tadevel-cdn.com/62fcceec82f2886547e45611/720.webp 1080w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62fcceec82f2886547e45611/720.jpeg 1080w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/cordoba--dos-bomberos-resultaron-intoxicados-tras-el-incendio-en-una-fabrica_a62fcce3d82f2886547e4537f" text="C&#xF3;rdoba: dos bomberos resultaron intoxicados tras el incendio en una f&#xE1;brica"></share-button-set></div><div class="detail"><div class="title"><span>C&#xF3;rdoba: dos bomberos resultaron intoxicados tras el incendio en una f&#xE1;brica</span></div><div class="deck"><span>Fueron asistidos por un servicio de emergencias. El incendio se desat&#xF3; esta madrugada en una f&#xE1;brica de m&#xF3;dulos habitacionales, seg&#xFA;n inform&#xF3; la Polic&#xED;a.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/nueva-ley-de-discapacidad--en-las-proximas-semanas-ingresaria-al-congreso_a62fd169a82f2886547e509b8" aria-label="Nueva Ley de Discapacidad: en las pr&#xF3;ximas semanas ingresar&#xED;a al Congreso" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSgsOhQcLjtATN7g1VZVXMKtntfSxObv5aF8b8rAtIBcVmprcKKVj357e1s9PsaagxW4xdEAAADTSURBVAjXY2BQEuj/tdW8vNi4vJhBgIHxxY93y4qNwRwmhR39mUfNMpONjRmYXBw8\+80t54dONktjYFBS4jkfb9zXGmwMVsagHxF\+IjTM2JxBUIDJRSK163BlZGoGkMPtwPS170XXqlWnGAQFvRkY1vG9W7Xi5AwgZxMDgwLDG\+P0tDlAZRsYlBhUeJLDMiMYBIUuKFxh8uIJDsucxSAoskHRW0X3blhkKtAAaUcnn60ut71nhjxhUGLZ663josjitCdOi\+HO7puKvFsUVO5cucAEAPQTQ1k/QoMTAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62fd16fa82f2886547e50a24/180.webp 271w, https://periodico-assets.tadevel-cdn.com/62fd16fa82f2886547e50a24/360.webp 541w, https://periodico-assets.tadevel-cdn.com/62fd16fa82f2886547e50a24/720.webp 1083w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62fd16fa82f2886547e50a24/720.jpeg 1083w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/nueva-ley-de-discapacidad--en-las-proximas-semanas-ingresaria-al-congreso_a62fd169a82f2886547e509b8" text="Nueva Ley de Discapacidad: en las pr&#xF3;ximas semanas ingresar&#xED;a al Congreso"></share-button-set></div><div class="detail"><div class="title"><span>Nueva Ley de Discapacidad: en las pr&#xF3;ximas semanas ingresar&#xED;a al Congreso</span></div><div class="deck"><span>&quot;Hay una fuerte decisi&#xF3;n pol&#xED;tica&quot; del presidente de &quot;facilitar la vida a las personas con discapacidades&quot;, indic&#xF3; el director de la Andis, Fernando Galarraga.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/continuan-las-tareas-para-extinguir-las-llamas-en-las-islas-del-delta-del-parana_a62fbf2f9d5e11ba4591c8574" aria-label="Contin&#xFA;an las tareas para extinguir las llamas en las islas del Delta del Paran&#xE1;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURVdIP7u/w6mssJ6eoTwwLEeFtV5YWYSHjTVtnZm4zXNvcmqhxy5WeI6nt2yNpg0iN544\+YAAAACcSURBVAjXYzjTAQHn//ScYVj37mkoCPT/iehhqLt0\+/bu0NDomD\+hEQzFSndvzty9e/e\+P7vfMRgrzYSAYzfvMhgpCUJAmaIyjCNknsKWwGBsLCisbGykKFyWwMJQbG4oqGReXq6kbJ7CsGpVsZL5qmWrlpuXszCwMWQtS2BgYEtbvjyFAQjSGBhYXFjYlrkwOAB5LAwuLi4OLv4AZ2A5hISws64AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62fbf316d5e11ba4591c8596/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62fbf316d5e11ba4591c8596/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62fbf316d5e11ba4591c8596/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62fbf316d5e11ba4591c8596/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/continuan-las-tareas-para-extinguir-las-llamas-en-las-islas-del-delta-del-parana_a62fbf2f9d5e11ba4591c8574" text="Contin&#xFA;an las tareas para extinguir las llamas en las islas del Delta del Paran&#xE1;"></share-button-set></div><div class="detail"><div class="title"><span>Contin&#xFA;an las tareas para extinguir las llamas en las islas del Delta del Paran&#xE1;</span></div><div class="deck"><span>Con brigadistas de distintos puntos del pa&#xED;s, los equipos de combate del fuego buscan&#xA0;extinguir las llamas que desde hace varios d&#xED;as afectan el humedal. El humo impacta en las provincias de Entre R&#xED;os, Santa Fe y Buenos Aires.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/segmentacion-tarifaria--el-aumento-promedio-sera-de--1-200_a62fbf3f0d5e11ba4591c87e4" aria-label="Segmentaci&#xF3;n tarifaria: el aumento promedio ser&#xE1; de $1.200" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURSwrNhoZIlqi\+0mL93G4/UdDSyZHkHRSP2JdZY12bWSSx7enozVpvLeTh4N/iner25IsxKgAAACXSURBVAjXY2BLSzYGAiMtQUFBBiBHGchRhnOMjJWMtRiAHJ5jycpKSkrKEM6ZQ0ouSiAZRpBMkoqLkoqSFwODIAMra5CLi4v/LC\+G2EAGhthHQI7fPS\+G2kIgpx/I\+TnvF8fMqQzs5ZWhoQGdMxqkd95kCC8vD2AI7djRGr17L0NBOJDDwPG0lWNfBwOjACPQIQICDEAAADY3KdiHRuZ3AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62fbf502d5e11ba4591c8acc/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62fbf502d5e11ba4591c8acc/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62fbf502d5e11ba4591c8acc/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/62fbf502d5e11ba4591c8acc/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/segmentacion-tarifaria--el-aumento-promedio-sera-de--1-200_a62fbf3f0d5e11ba4591c87e4" text="Segmentaci&#xF3;n tarifaria: el aumento promedio ser&#xE1; de $1.200"></share-button-set></div><div class="detail"><div class="title"><span>Segmentaci&#xF3;n tarifaria: el aumento promedio ser&#xE1; de $1.200</span></div><div class="deck"><span>La secretaria de Energ&#xED;a, Flavia Roy&#xF3;n, afirm&#xF3; que el esquema de segmentaci&#xF3;n de tarifas que aplicar&#xE1; el gobierno nacional &quot;es una pol&#xED;tica distributiva con sentido social&quot;. Se estima un ahorro fiscal de $47.500 millones para 2022, y de $455.000 millones en base anualizada.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>s&#xE1;b., 20 de ago. de 2022 17:42</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/el-pais/el-presidente-ordeno-la-actuacion-de-las-fuerzas-armadas-ante-los-incendios_a63013c8de617909c91bec920","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/720.jpeg","width":1280,"height":720}},"headline":"El Presidente ordenó la actuación de las Fuerzas Armadas ante los incendios","description":"\"No podemos tolerar que continúe habiendo incendios en el Delta que afectan al ambiente y a la salud de millones de argentinos y argentinas\", señaló Alberto Fernández. Las tropas ayudarán para frenar el fuego, brindar asistencia y brindarán colaboración particularmente en la zona metropolitana de Rosario.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/63013ca7e617909c91bec95f/720.jpeg","width":1280,"height":720},"datePublished":"2022-08-20T19:58:43.385Z","dateModified":"2022-08-20T19:59:49.346Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"El País","item":"https://el-periodico.com.ar/el-pais_c60cfc60515f9b4522161254a"}]}</script></body></html>