<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/180.webp 320w, https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/360.webp 640w, https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/720.webp 1280w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="Premio Nobel de Qu&#xED;mica 2022"><meta name="title" content="Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer"><meta property="og:title" content="Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer"><meta name="twitter:title" content="Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer"><meta name="description" content="Los cient&#xED;ficos estadounidenses Carolyn Bertozzi y Barry Sharpless, y el dan&#xE9;s Morten Meldal recibieron el galard&#xF3;n otorgado por la Real Academia de Ciencias de Suecia."><meta property="og:description" content="Los cient&#xED;ficos estadounidenses Carolyn Bertozzi y Barry Sharpless, y el dan&#xE9;s Morten Meldal recibieron el galard&#xF3;n otorgado por la Real Academia de Ciencias de Suecia."><meta name="twitter:description" content="Los cient&#xED;ficos estadounidenses Carolyn Bertozzi y Barry Sharpless, y el dan&#xE9;s Morten Meldal recibieron el galard&#xF3;n otorgado por la Real Academia de Ciencias de Suecia."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/mundo/nobel-de-quimica-para-cientificos-que-crearon-materiales-para-tratar-el-cancer_a633d69eec415608f7512cd93?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/mundo/nobel-de-quimica-para-cientificos-que-crearon-materiales-para-tratar-el-cancer_a633d69eec415608f7512cd93"><meta property="og:url" content="https://el-periodico.com.ar/mundo/nobel-de-quimica-para-cientificos-que-crearon-materiales-para-tratar-el-cancer_a633d69eec415608f7512cd93"><meta name="twitter:url" content="https://el-periodico.com.ar/mundo/nobel-de-quimica-para-cientificos-que-crearon-materiales-para-tratar-el-cancer_a633d69eec415608f7512cd93"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/633d69eec415608f7512cd93/facebook?v=b52affebffeec6887b3907f6d97c01a3&amp;s=8f1892083aa5096eeb156320e50b7ac1"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/633d69eec415608f7512cd93/facebook?v=b52affebffeec6887b3907f6d97c01a3&amp;s=8f1892083aa5096eeb156320e50b7ac1"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=c1d8102062bc4542c97b3fbf0f0462ff","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=0612918b4f3c3d621e9c8102add9aa69","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=c1d8102062bc4542c97b3fbf0f0462ff" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Nobel de Química para científicos que crearon materiales para tratar el cáncer",location:"https://el-periodico.com.ar/mundo/nobel-de-quimica-para-cientificos-que-crearon-materiales-para-tratar-el-cancer_a633d69eec415608f7512cd93"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfc62415f9b45221612d0d"),googletag.pubads().setTargeting("tags",["633d6afc882c1701b4d8a60d"])}));</script><meta name="tadevel:targeting:category" content="60cfc62415f9b45221612d0d"><meta name="tadevel:targeting:tags" content="633d6afc882c1701b4d8a60d"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer"><div is="page-article" doc-id="633d69eec415608f7512cd93" doc-title="Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/633d69eec415608f7512cd93/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer</h1><h2 class="article-deck">Los cient&#xED;ficos estadounidenses Carolyn Bertozzi y Barry Sharpless, y el dan&#xE9;s Morten Meldal recibieron el galard&#xF3;n otorgado por la Real Academia de Ciencias de Suecia.</h2><time datetime="2022-10-05T11:31:06.809Z" class="article-date">mi&#xE9;rcoles 5 de octubre de 2022 08:31</time><share-button-set url="https://el-periodico.com.ar/mundo/nobel-de-quimica-para-cientificos-que-crearon-materiales-para-tratar-el-cancer_a633d69eec415608f7512cd93" text="Nobel de Qu&#xED;mica para cient&#xED;ficos que crearon materiales para tratar el c&#xE1;ncer" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=c1d8102062bc4542c97b3fbf0f0462ff"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.22222222222222%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURWhbTodlSZ16UbKTZkpBOZaRhKR6aoJ1a76jftC0lbq1q6GlnC8sJhAQEl9nduLYv9h1PR0AAAC0SURBVAjXAakAVv8AIiESIiKJiZmfkUQRACIiMzI4MyIjOP8QAQDUB3qqtVAAdVd1hgAA1BcHqqtRZ+t0QZkQANxpZLpVVprucAdmEADUiJS7ABFn7gAGZhAAxGYXpVtWVVtQAGYHAMwWELm7VlW7oAQQcADEQS3XfUe+RaTEpawAzcZ91E3U7dS8zPqwAIMp+CI4MRKDmfkzgAAziDIiMzgzODM5kwwAQRAREhESIogyIWTE6oM9uCTU/DoAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/180.webp 320w, https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/360.webp 640w, https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Los cient&#xED;ficos estadounidenses Carolyn Bertozzi y Barry Sharpless, y el dan&#xE9;s Morten Meldal." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Los cient&#xED;ficos estadounidenses Carolyn Bertozzi y Barry Sharpless, y el dan&#xE9;s Morten Meldal.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Los c<strong>ient&#xED;ficos estadounidenses&#xA0;Carolyn Bertozzi&#xA0;y&#xA0;Barry Sharpless, y el dan&#xE9;s&#xA0;Morten Meldal&#xA0;recibieron el&#xA0;Premio Nobel de Qu&#xED;mica 2022</strong>&#xA0;otorgado por la Real Academia de Ciencias de Suecia, por la creaci&#xF3;n de la &quot;qu&#xED;mica clic&quot; y de la &quot;qu&#xED;mica bioortogonal&quot;, que entre otras cosas sirvieron para el desarrollo de productos farmac&#xE9;uticos, mapear el ADN y crear materiales que sean m&#xE1;s adecuados para su prop&#xF3;sito.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;El Premio de Qu&#xED;mica de este a&#xF1;o trata de no complicar demasiado las cosas, sino de trabajar con lo f&#xE1;cil y sencillo. Las mol&#xE9;culas funcionales se pueden construir incluso siguiendo una ruta directa&#x201D;, dijo <strong>Johan &#xC5;qvist, presidente del Comit&#xE9; Nobel de Qu&#xED;mica.</strong></p><p>Al explicar los fundamentos de la elecci&#xF3;n, los organizadores del Premio Nobel explicaron que &quot;durante mucho tiempo, los qu&#xED;micos se han visto impulsados &#x200B;&#x200B;por el deseo de construir mol&#xE9;culas cada vez m&#xE1;s complicadas&quot;.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;En la investigaci&#xF3;n farmac&#xE9;utica, esto a menudo involucr&#xF3; la recreaci&#xF3;n artificial de mol&#xE9;culas naturales con propiedades medicinales. Esto dio lugar a muchas construcciones moleculares admirables, pero generalmente consumen mucho tiempo y son muy caras de producir&quot;, se&#xF1;alaron.</p><figure class="multimedia" data-type="rich" data-html data-url="https://twitter.com/NobelPrize/status/1577596410253508608" data-tadevel-template="web/multimedia"><div class="content"><tadevel-sandbox src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/sandbox/PGJsb2NrcXVvdGUgY2xhc3M9InR3aXR0ZXItdHdlZXQiPkJSRUFLSU5HIE5FV1M6IApUaGUgUm95YWwgU3dlZGlzaCBBY2FkZW15IG9mIFNjaWVuY2VzIGhhcyBkZWNpZGVkIHRvIGF3YXJkIHRoZSAyMDIyICNOb2JlbFByaXplIGluIENoZW1pc3RyeSB0byBDYXJvbHluIFIuIEJlcnRvenppLCBNb3J0ZW4gTWVsZGFsIGFuZCBLLiBCYXJyeSBTaGFycGxlc3Mg4oCcZm9yIHRoZSBkZXZlbG9wbWVudCBvZiBjbGljayBjaGVtaXN0cnkgYW5kIGJpb29ydGhvZ29uYWwgY2hlbWlzdHJ5LuKAnSBodHRwczovL3QuY28vNXR1NmFPZWR5NDxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vTm9iZWxQcml6ZS9zdGF0dXMvMTU3NzU5NjQxMDI1MzUwODYwOCI%2BTGluazwvYT48L2Jsb2NrcXVvdGU%2BPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg%3D%3D?v=f1e586cc359db461dbdd19120323c8c6&amp;s=59b976a618b79cb5c1b18c81428b8cf3" data-tadevel-template="web/sandbox"></tadevel-sandbox></div><figcaption class="caption">Tweet de The Nobel Prize</figcaption></figure><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>En oposici&#xF3;n a esto, Barry Sharpless y Morten Meldal sentaron las bases para &quot;una forma funcional de qu&#xED;mica, la qu&#xED;mica del clic, en la que los bloques de construcci&#xF3;n moleculares se unen de manera r&#xE1;pida y eficiente&quot;.</p><p>El t&#xE9;rmino&#xA0;&quot;qu&#xED;mica del clic&quot;&#xA0;fue acu&#xF1;ado alrededor del a&#xF1;o 2000 por Sharpless, quien ahora recibe su segundo Premio Nobel de Qu&#xED;mica, y&#xA0;no s&#xF3;lo se trata de una forma de qu&#xED;mica simple y confiable, donde las reacciones ocurren r&#xE1;pidamente, sino que adem&#xE1;s se evitan subproductos no deseados.</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Poco despu&#xE9;s, Meldal y Sharpless, independientemente el uno del otro, presentaron lo que ahora es la joya de la corona de la qu&#xED;mica del clic: la cicloadici&#xF3;n de azida-alquino catalizada por cobre, una reacci&#xF3;n qu&#xED;mica que en la actualidad se utiliza, entre muchas otras cosas, para el desarrollo de productos farmac&#xE9;uticos, para mapear el ADN y crear materiales que sean m&#xE1;s adecuados para su prop&#xF3;sito.</p><tadevel-ad slot-id="article-content-06" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Por su parte, Carolyn Bertozzi llev&#xF3; la qu&#xED;mica de clics a un nuevo nivel.&#xA0;&quot;Para mapear biomol&#xE9;culas importantes pero esquivas en la superficie de las c&#xE9;lulas (glicanos) desarroll&#xF3; reacciones de clic que funcionan dentro de los organismos vivos. Sus reacciones bioortogonales tienen lugar sin alterar la qu&#xED;mica normal de la c&#xE9;lula&quot;, explicaron desde el Premio Nobel.</p><p>Estas reacciones ahora se usan globalmente para explorar c&#xE9;lulas y rastrear procesos biol&#xF3;gicos; por ejemplo, utilizando reacciones bioortogonales, los investigadores mejoraron la orientaci&#xF3;n de los productos farmac&#xE9;uticos contra el c&#xE1;ncer, que ahora se est&#xE1;n probando en ensayos cl&#xED;nicos.</p><tadevel-ad slot-id="article-content-07" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Fuente: T&#xE9;lam</p><tadevel-ad slot-id="article-content-08" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div><view-comment-preview model="Article" doc="633d69eec415608f7512cd93" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales/frontera--en-allanamientos-secuestran-armas-de-fuego_a633cc562608600d64fa9a6d5" aria-label="Frontera: en allanamientos secuestran armas de fuego" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60fee7769772eb6a9dedf920/image.jpg 768w" type="image/jpeg" sizes="128px"><img alt="Frontera: en allanamientos secuestran armas de fuego" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Frontera: en allanamientos secuestran armas de fuego</h1></div></article></a><a href="/local/mas-mujeres-se-suman-a-la-industria-local--se-capacitaron-e-ingresaron-como-soldadoras-en-axionlift_a633cb9c8608600d64fa970a4" aria-label="M&#xE1;s mujeres se suman a la industria local: se capacitaron e ingresaron como soldadoras en AxionLift" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZSQin59d2lqX0RMTDExN0tfX9zd4srKy35dLL27s6ikm1iSm5/PkJ1pHpqGX0Z5fiKHZy0AAADbSURBVAjXAdAAL/8Av1uwpTIRBmd3mWZmAL9bsKAAoBZneqlmZwC7K7ECNacnZ5ZmZmYA/1uyBRFSWWmWZ3d2APU/8gFQI0p6CQmQpwBVNfLlRSEZkBepegcANSVVJEXFQeIXdwF3ADMlUxJEIkTuGQBEIAAzgzPME0GQCZoKARAASIQxzMwu4BEBESIgADiIjsqgjeFEREQxEADY3dLMwSABRDNCEKAAiIiIUiMQoAoAAFATAIjd2DM0AYEqqZQwIQDdjgIzNBGAIgkkMSIA4UESU0QBgRIJIyAk6CREnFrHO88AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/633cba49608600d64fa9747f/180.webp 270w, https://periodico-assets.tadevel-cdn.com/633cba49608600d64fa9747f/360.webp 540w, https://periodico-assets.tadevel-cdn.com/633cba49608600d64fa9747f/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/633cba49608600d64fa9747f/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="M&#xE1;s mujeres se suman a la industria local: se capacitaron e ingresaron como soldadoras en AxionLift" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>M&#xE1;s mujeres se suman a la industria local: se capacitaron e ingresaron como soldadoras en AxionLift</h1></div></article></a><a href="/deportes/-video--malena-santillan-es-de-oro---deje-la-bandera-del-pais-bien-en-alto-_a633cbf8e608600d64fa98a38" aria-label="[VIDEO] Malena Santill&#xE1;n es de oro: &#x201C;Dej&#xE9; la bandera del pa&#xED;s bien en alto&#x201D;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAAYBAMAAAAFe7ACAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRkXHQoICjwzKk9KPTQYH5KTkD8/P2ZiW4SHiHx+fiotNaOkp29zdEs9Gl5TR4R4YdnfEFkAAADtSURBVAjXY2BgZGBgFAQCBrVVSmlAWkCA4XHau1dABgMDg3GasV4RmGWWZuZfJMjiABRLNi43EWRxcWAwNjb6b8TI4OICVJeYbyIIYqWtYjQ1ALOy0t/8VxFkWOTCcDl69/9HXGyTkxiub42vPFVzZpYxw83d8T/LI0OfZTHc2Po/tHV6R9oqhqs7yiNby/dweTFc3fo8MqL4sdcSBuvdz+d0/nvssorh9e7DlZ3nHvFeYqjeWlY5418Vky5DdYzNyY7/p5iUGG4cmzGj43ACkHX5+tapEROklJQY7t7Y2hoRJgRiaXTOmDkZyAIA4aNY+EBB/MUAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/633cbf8e608600d64fa98a33/180.webp 135w, https://periodico-assets.tadevel-cdn.com/633cbf8e608600d64fa98a33/360.webp 271w, https://periodico-assets.tadevel-cdn.com/633cbf8e608600d64fa98a33/720.webp 541w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/633cbf8e608600d64fa98a33/720.jpeg 541w" type="image/jpeg" sizes="128px"><img alt="[VIDEO] Malena Santill&#xE1;n es de oro: &#x201C;Dej&#xE9; la bandera del pa&#xED;s bien en alto&#x201D;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>[VIDEO] Malena Santill&#xE1;n es de oro: &#x201C;Dej&#xE9; la bandera del pa&#xED;s bien en alto&#x201D;</h1></div></article></a><a href="/policiales/dos-hombres-son-investigados-en-la-region-por-abusar-sexualmente-de-dos-ninas-_a633cb580608600d64fa9595a" aria-label="Dos hombres son investigados en la regi&#xF3;n por abusar sexualmente de dos ni&#xF1;as " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURebk5Lm7wvX499fW2oyNlc7Mz3p4d1JVYtTe8GJmclNQSqekpnFtV8fAo5SMcTM1PpCijD4AAACtSURBVAjXY1BQUlLSMLZgFd1q6MigpMTAoGAqKCrtHejI0AECgdIbRRzBnGbjQEFBUUmBwGyG6WnulTPr1x9LT5uym8FTUNzFZf7/vOdTSgQZ6lP8gTK/zpyaVuLNkDmzPO/NqlOrTpUv28Bw9+7dN+f2rVp1atpWJgYGBl63FL+qmme5TEoMSgoMzMam0Vv23g01BrJCgw2MA4xZDRiMgc5hYg42DmZQMGBSAgC3UDkYW0EwTAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/63206c3effb1f138e5ee9c3c/180.webp 320w, https://periodico-assets.tadevel-cdn.com/63206c3effb1f138e5ee9c3c/360.webp 640w, https://periodico-assets.tadevel-cdn.com/63206c3effb1f138e5ee9c3c/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/63206c3effb1f138e5ee9c3c/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Dos hombres son investigados en la regi&#xF3;n por abusar sexualmente de dos ni&#xF1;as " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Dos hombres son investigados en la regi&#xF3;n por abusar sexualmente de dos ni&#xF1;as</h1></div></article></a><a href="/local/orlando-olivero---la-cantidad-de-personas-que-hacen-deportes-practicamente-se-ha-triplicado-_a633ca73c608600d64fa9166a" aria-label="Orlando Olivero: &#x201C;La cantidad de personas que hacen deportes pr&#xE1;cticamente se ha triplicado&#x201D;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUhGQqano7i7vZSUj4OEhNXU1F5gYG5zd6yXhcKvmpd+cOnn5yIkLlWMpz2v5WfX+jLZrVoAAACrSURBVAjXY2CQVlTq6pzZ0WQsqsbAYK0s1LV44kRlEzBHPbmrY6JQsCGI462+UsRQUNhkhSuQU62yKi1lslv6KmkFBoZsAwYX54nGxr7/FRgOpObwOJq4GCq+ey/AwJDKw8BeVp4iDOKwBJ45k+jAwO77VlaUQXUjz7FyF3MhJa3lqgyhM3PYy12Mo3fvvTyTQaNzQVp5iYmQktKNGQyrOg2VlEJDo0NDpToApfky23EluwwAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/633ca8a8608600d64fa918fb/180.webp 320w, https://periodico-assets.tadevel-cdn.com/633ca8a8608600d64fa918fb/360.webp 640w, https://periodico-assets.tadevel-cdn.com/633ca8a8608600d64fa918fb/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/633ca8a8608600d64fa918fb/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Orlando Olivero: &#x201C;La cantidad de personas que hacen deportes pr&#xE1;cticamente se ha triplicado&#x201D;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Orlando Olivero: &#x201C;La cantidad de personas que hacen deportes pr&#xE1;cticamente se ha triplicado&#x201D;</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/premio-nobel-de-quimica-2022_t633d6afc882c1701b4d8a60d"><span class="tag">Premio Nobel de Qu&#xED;mica 2022</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/mundo/-jesus-en-el-cielo---la-increible-imagen-captada-por-meteorologos-de-un-observatorio_a6336caafea813534764c68c8" aria-label="&#xBF;Jes&#xFA;s en el cielo?: la incre&#xED;ble imagen captada por meteor&#xF3;logos de un observatorio" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc62415f9b45221612d0d" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURdTDpsKwlLiojsq5m6Sbh6yhi9TBoM69opqSg9vGpt/Mq3luWOfRrfHbs/rovouBcJEAAHAAAACUSURBVAjXYygvL2fgXLVq5UwGIAByCoCcVWBOsXF5WuaaM6tmTgDJGJuXZ569ewrMMQaCynPv7syckJYG5BgKmt27+2bmNCBHEAiE52TeTAMCBqUgIFRUFBQ0NjZjCHEJBQElJUVBYwYXEADyFJUEBRk8Olo8WoBcoFpBht8/OoDAw8UlJEiJYTcQ/P/f0dHi4hoEAEdJOoFjBfDdAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6336cb1eea813534764c6a91/180.webp 320w, https://periodico-assets.tadevel-cdn.com/6336cb1eea813534764c6a91/360.webp 640w, https://periodico-assets.tadevel-cdn.com/6336cb1eea813534764c6a91/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6336cb1eea813534764c6a91/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/mundo/-jesus-en-el-cielo---la-increible-imagen-captada-por-meteorologos-de-un-observatorio_a6336caafea813534764c68c8" text="&#xBF;Jes&#xFA;s en el cielo?: la incre&#xED;ble imagen captada por meteor&#xF3;logos de un observatorio"></share-button-set></div><div class="detail"><div class="title"><span>&#xBF;Jes&#xFA;s en el cielo?: la incre&#xED;ble imagen captada por meteor&#xF3;logos de un observatorio</span></div><div class="deck"><span>Esta semana, cient&#xED;ficos estadounidenses hicieron registros incre&#xED;bles que dieron lugar a decenas de teor&#xED;as.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/mundo/brasil-vota-en-una-historica-eleccion-que-enfrenta-a-lula-con-bolsonaro_a6339b608fdb23d2ca64af2f1" aria-label="Brasil vota en una hist&#xF3;rica elecci&#xF3;n que enfrenta a Lula con Bolsonaro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc62415f9b45221612d0d" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAAA+gAAAPoAbV7UmsAAAAwUExURRQTEyEmK7Osm7+2pxk4U0I1LFIUD9XMyIFzZYuHhEdHTqGXjlpgZ/Hr6mdSPYAjIJTd8tMAAADKSURBVAjXYygvt+7o3K2kbGxs3MNwt9x6krE2iKPUxXD3ulF5sZKSkrKSUgtQ5u51Y+1N2i+MlI4wXL9717zYrkkj6tSmJQzXyzUPT9r6cs9Sxk4XhpOnjkqJyD0595B1iQvDrMBzgQx8jT7nUl2kGLQbjwowsDa6+P9fIsBQPGujIANDAJDzRYChfM5UICfBxe3bV1EG4z1dgkCeiFv+N1GGTXtWBYI4YmkJogyzZ7wKBXIEgRw+hpk7ToE4jEAOK0MnUCYQIiMKADltSZGHB3hXAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6339b638fdb23d2ca64af335/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6339b638fdb23d2ca64af335/360.webp 541w, https://periodico-assets.tadevel-cdn.com/6339b638fdb23d2ca64af335/720.webp 1081w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6339b638fdb23d2ca64af335/720.jpeg 1081w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/mundo/brasil-vota-en-una-historica-eleccion-que-enfrenta-a-lula-con-bolsonaro_a6339b608fdb23d2ca64af2f1" text="Brasil vota en una hist&#xF3;rica elecci&#xF3;n que enfrenta a Lula con Bolsonaro"></share-button-set></div><div class="detail"><div class="title"><span>Brasil vota en una hist&#xF3;rica elecci&#xF3;n que enfrenta a Lula con Bolsonaro</span></div><div class="deck"><span>Se trata de las elecciones generales m&#xE1;s cruciales de los &#xFA;ltimos 30 a&#xF1;os, marcadas por una violencia pol&#xED;tica in&#xE9;dita durante la campa&#xF1;a. M&#xE1;s de 156 millones de brasile&#xF1;os est&#xE1;n habilitados para votar.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/rebeca-yuan---la-inteligencia-artificial-modifica-todo-_a6336d9e7ea813534764c9450" aria-label="Rebeca Yuan: &#x201C;La inteligencia artificial modifica todo&#x201D;" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURayrqE9LQ4SEhMrJypaWlNze4L+8uWJgXLCfj21zej05LaCKe2CYxM2znRIVGne/619pVXEAAACtSURBVAjXYxAsNQvu6M1NSwtmmMggWBzA3N17t5vNJVWRQVA4wLl7xwUGFjBHLKSEu9eA2WQ6iCMQVNGkweDkWeWqBeTEeKtPuqFZudF1FsMqifj/CU4MLpwLy4CcRfF/zjhpqqS/e1TFsKqM5/8f7nJxx3fP3RlKQnXOnFTwnD5J7mEyg2lwz0lNJafkVMPnyQxmHdclZ05ycjYOEOpg4N7R5MDAZmZsHMrdDQBY+TnoRuh1IwAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6336da0dea813534764c946f/180.webp 320w, https://periodico-assets.tadevel-cdn.com/6336da0dea813534764c946f/360.webp 640w, https://periodico-assets.tadevel-cdn.com/6336da0dea813534764c946f/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6336da0dea813534764c946f/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/rebeca-yuan---la-inteligencia-artificial-modifica-todo-_a6336d9e7ea813534764c9450" text="Rebeca Yuan: &#x201C;La inteligencia artificial modifica todo&#x201D;"></share-button-set></div><div class="detail"><div class="title"><span>Rebeca Yuan: &#x201C;La inteligencia artificial modifica todo&#x201D;</span></div><div class="deck"><span>La docente e investigadora de la UTN San Francisco explic&#xF3; de qu&#xE9; se trata esta tecnolog&#xED;a y c&#xF3;mo un algoritmo o m&#xE1;quina aprende a clasificar. Tambi&#xE9;n anticipa debates sobre esta tecnolog&#xED;a en el futuro.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/alberto-fernandez-en-cordoba--pidio-estar--orgullosos--del-desarrollo-cientifico-y-tecnologico_a633b3f01f53159f04ed6ccb7" aria-label="Alberto Fern&#xE1;ndez en C&#xF3;rdoba: pidi&#xF3; estar &quot;orgullosos&quot; del desarrollo cient&#xED;fico y tecnol&#xF3;gico" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRkbJQoLFEZHTCwwOWBcW5KCfpqXmLW4v6WprXtsZ8K6sM3JyF9pd3R0fHR9j+Xj4SArmDkAAACySURBVAjXY+h5/t35SnlFVY4BIzPD2Yxdly6fe7ctyIDBmCGjaOqcC0bGM4MYgKC8fGV+oLFR6L20tFSG9v1frycp3G1XuL2qg2HGru1P7uQavz5o1dHBENW6O9KtR0DtIc+5NwyrOpbOPKPEwPpAUFCQ4X+qk5OLkgDrBTBnq6eLx2VG0wcMrskMu79NmeIdwGjpYKi2kmHXKgdPJWVGQUFjJWWGZdkGli6qioKCJkpKAP2iQQYQNykRAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/633b3f8bf53159f04ed6ce82/180.webp 320w, https://periodico-assets.tadevel-cdn.com/633b3f8bf53159f04ed6ce82/360.webp 640w, https://periodico-assets.tadevel-cdn.com/633b3f8bf53159f04ed6ce82/720.webp 1280w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/633b3f8bf53159f04ed6ce82/720.jpeg 1280w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/alberto-fernandez-en-cordoba--pidio-estar--orgullosos--del-desarrollo-cientifico-y-tecnologico_a633b3f01f53159f04ed6ccb7" text="Alberto Fern&#xE1;ndez en C&#xF3;rdoba: pidi&#xF3; estar &quot;orgullosos&quot; del desarrollo cient&#xED;fico y tecnol&#xF3;gico"></share-button-set></div><div class="detail"><div class="title"><span>Alberto Fern&#xE1;ndez en C&#xF3;rdoba: pidi&#xF3; estar &quot;orgullosos&quot; del desarrollo cient&#xED;fico y tecnol&#xF3;gico</span></div><div class="deck"><span>El Presidente encabez&#xF3; junto al ministro ministro de Ciencia, Tecnolog&#xED;a e Innovaci&#xF3;n de la Naci&#xF3;n, Daniel Filmus, y al gobernador Juan Schiaretti la firma del contrato entre la Conae y la empresa VENG para avanzar en el desarrollo del lanzador argentino de sat&#xE9;lites Tronador II.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 5 de oct. de 2022 10:14</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/mundo/nobel-de-quimica-para-cientificos-que-crearon-materiales-para-tratar-el-cancer_a633d69eec415608f7512cd93","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/720.jpeg","width":1280,"height":720}},"headline":"Nobel de Química para científicos que crearon materiales para tratar el cáncer","description":"Los científicos estadounidenses Carolyn Bertozzi y Barry Sharpless, y el danés Morten Meldal recibieron el galardón otorgado por la Real Academia de Ciencias de Suecia.","datePublished":"2022-10-05T11:31:06.809Z","dateModified":"2022-10-05T11:31:08.956Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Premio Nobel de Química 2022"],"image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/633d6a59c415608f7512cf45/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Mundo","item":"https://el-periodico.com.ar/mundo_c60cfc62415f9b45221612d0d"}]}</script></body></html>