<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3; - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="Mar del Plata"><meta name="title" content="Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;"><meta property="og:title" content="Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;"><meta name="twitter:title" content="Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;"><meta name="description" content="La v&#xED;ctima ingres&#xF3; al agua en un horario en el que todav&#xED;a no trabajaban guardavidas en la playa. El cuerpo fue encontrado por Prefectura Naval al realizar un rastrillaje."><meta property="og:description" content="La v&#xED;ctima ingres&#xF3; al agua en un horario en el que todav&#xED;a no trabajaban guardavidas en la playa. El cuerpo fue encontrado por Prefectura Naval al realizar un rastrillaje."><meta name="twitter:description" content="La v&#xED;ctima ingres&#xF3; al agua en un horario en el que todav&#xED;a no trabajaban guardavidas en la playa. El cuerpo fue encontrado por Prefectura Naval al realizar un rastrillaje."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/el-pais/mar-del-plata--salio-del-boliche--se-metio-al-mar-y-se-ahogo_a61eea28623ddfb0a676fa432?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/el-pais/mar-del-plata--salio-del-boliche--se-metio-al-mar-y-se-ahogo_a61eea28623ddfb0a676fa432"><meta property="og:url" content="https://el-periodico.com.ar/el-pais/mar-del-plata--salio-del-boliche--se-metio-al-mar-y-se-ahogo_a61eea28623ddfb0a676fa432"><meta name="twitter:url" content="https://el-periodico.com.ar/el-pais/mar-del-plata--salio-del-boliche--se-metio-al-mar-y-se-ahogo_a61eea28623ddfb0a676fa432"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/61eea28623ddfb0a676fa432/facebook?v=ef5574c4dd557a8a21bcbfb1e4f238b6&amp;s=0af4e8b891bd9327c2240faf3d9bc356"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/61eea28623ddfb0a676fa432/twitter?v=ef5574c4dd557a8a21bcbfb1e4f238b6&amp;s=e27018daf17ffd99702eccad489bd2a3"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=ffcf833e5ffc3269a77a422e794cbd12","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=283de64021eb2c5d872052b04d519414","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=03100fd1ca5f17fb8775d103a59dc0cb","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Mar del Plata: salió del boliche, se metió al mar y se ahogó",location:"https://el-periodico.com.ar/el-pais/mar-del-plata--salio-del-boliche--se-metio-al-mar-y-se-ahogo_a61eea28623ddfb0a676fa432"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<.1&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;"><div is="page-article" doc-id="61eea28623ddfb0a676fa432" doc-title="Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61eea28623ddfb0a676fa432/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;</h1><h2 class="article-deck">La v&#xED;ctima ingres&#xF3; al agua en un horario en el que todav&#xED;a no trabajaban guardavidas en la playa. El cuerpo fue encontrado por Prefectura Naval al realizar un rastrillaje.</h2><time datetime="2022-01-24T12:59:00.000Z" class="article-date">lunes 24 de enero de 2022 09:59</time><share-button-set url="https://el-periodico.com.ar/el-pais/mar-del-plata--salio-del-boliche--se-metio-al-mar-y-se-ahogo_a61eea28623ddfb0a676fa432" text="Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.9921875%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXuTrkpymIx/foyftV5ucE1kapiUm2mCm0dPVWZ0h4epyHZuZ6yxup\+\+1NSfdcDV3TZhwx8AAADDSURBVAjXLcexCoJQAIXhE3cQRCindoeWFkFIcL4O7Qq2RcNtaVAShGaF\+wIF0SI0BEJbQ3DHVsPATfAVeoLCrPzgh3MAS67SoykTK\+2hX77rigBZdhpAQd28dbKpUt9HXtybusTZesgAKV55niqkvkk6AuVlQDZgmL4ENjcQQFcmjC2hqmrQtl7ljEH6TnUY7Vh79h2thcVIY88OxMG5jLU/cI9zL3F/wDkXwglnlNouEirENcGWOpRiGgsheBxFIbU/cLVOlwG2zUUAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61eea2fe23ddfb0a676fa43f/180.webp 269w, https://periodico-assets.tadevel-cdn.com/61eea2fe23ddfb0a676fa43f/360.webp 537w, https://periodico-assets.tadevel-cdn.com/61eea2fe23ddfb0a676fa43f/720.webp 1075w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/61eea2fe23ddfb0a676fa43f/720.jpeg 1075w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Mar del Plata: sali&#xF3; del boliche, se meti&#xF3; al mar y se ahog&#xF3;" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Un hombre fue hallado sin vida este domingo en la ciudad balnearia de Mar del Plata tras meterse al mar en la Playa Popular en las primeras horas de la ma&#xF1;ana, luego de salir de un boliche de la zona.</p><p>El hecho ocurri&#xF3; en Rivadavia y la costa, cuando un acompa&#xF1;ante y testigos presenciaron el momento en el que la v&#xED;ctima se met&#xED;a al agua y, pasados los minutos, advirtieron que no volv&#xED;a a salir hacia la orilla, por lo que llamaron al 911 y dieron aviso de lo sucedido.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Ante esto, intervino personal policial de la Subcomisar&#xED;a Casino y la Unidad de Prevenci&#xF3;n de Polic&#xED;a Local y de la Prefectura Naval, que llev&#xF3; a cabo un rastrillaje y encontr&#xF3; el cuerpo flotando a alrededor de 300 metros de la costa.</p><p>&#x201C;Al encontrarlo, se procedi&#xF3; a subirlo al gom&#xF3;n utilizado por la Prefectura para la b&#xFA;squeda y se decidi&#xF3; dejarlo all&#xED; durante unos 20 minutos hasta que lleg&#xF3; el veh&#xED;culo de la polic&#xED;a cient&#xED;fica&#x201D;, se&#xF1;al&#xF3; a Clar&#xED;n el jefe de Seguridad del sector playa centro, Nahuel Nardone.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>En el caso tom&#xF3; intervenci&#xF3;n la Fiscal&#xED;a N&#xB0;6, a cargo de Romina D&#xED;az, que dispuso actuaciones por &#x201C;averiguaci&#xF3;n por causales de muerte&#x201D;.</p><p>&#x201C;Ahora se realizar&#xE1; una autopsia del cuerpo. Hay dos posibilidades: que se haya ahogado o que primero haya tenido un infarto, dado que cuando sucede la primera opci&#xF3;n, el cad&#xE1;ver suele encontrarse hasta d&#xED;as despu&#xE9;s del hecho. Pero a&#xFA;n hay que analizar lo que pas&#xF3;&#x201D;, agreg&#xF3; Nardone.</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Y remarc&#xF3;: &#x201C;Lamentablemente suele pasar que a la salida de los boliches los j&#xF3;venes van a la playa para ver el amanecer o para hacer un after y terminan meti&#xE9;ndose al agua en horarios donde no hay guardavidas en la playa -trabajan de 8 a 20- generando un peligro. Por eso aconsejamos no ingresar al agua fuera de esa hora&#x201D;. (Noticias Argentinas)</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61eea28623ddfb0a676fa432" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/local/pesar-por-la-muerte-de-joven-de-san-francisco--un-ano-atras-fue-postulado-en-los-premios--jovenes-sobresalientes-_a61ec543ad39db44bb114c601" aria-label="Pesar por la muerte de joven de San Francisco: un a&#xF1;o atr&#xE1;s fue postulado en los premios &quot;J&#xF3;venes Sobresalientes&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcLDyJqWlaGcm6aiorq6vX1kWrCqqdDR1Jt3ao6Jh11KQ392cKyIerOajzAjH/Tz8Cns\+ukAAADkSURBVAjXY9gppCgopGRspKQkKMkwOypQUFDZGMhTFGSIe/dqoqCSsbESUIph3avQlSCOMZiz5vRSRSHjZKA6QYZ9S0MjgJrSgFKCDFlLI3oEhczSkkGcoys6Oi6nsLilGSspMpxpbT1zxYGBJS3ZSJEhozXizBEGdgaWJKCyrojQnmvsDCUOikCO6uuNunfZyxl8OwUFGW6\+MnP3dS8w4emYKMhQstrFvZyBwYFtx86ZDP\+dGRjKCxgYWFS7ZzLUlzAwsBcAzXYM3c3w38jFgQGojMFFNJrhW\+Q0SQYXoDIXz1AAymtBdx1FPa8AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ec564fd39db44bb114c644/180.webp 240w, https://periodico-assets.tadevel-cdn.com/61ec564fd39db44bb114c644/360.webp 480w, https://periodico-assets.tadevel-cdn.com/61ec564fd39db44bb114c644/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ec564fd39db44bb114c644/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Pesar por la muerte de joven de San Francisco: un a&#xF1;o atr&#xE1;s fue postulado en los premios &quot;J&#xF3;venes Sobresalientes&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Pesar por la muerte de joven de San Francisco: un a&#xF1;o atr&#xE1;s fue postulado en los premios &quot;J&#xF3;venes Sobresalientes&quot;</h1></div></article></a><a href="/policiales/otra-mujer-fue-victima-de-una-estafa-en-san-francisco_a61ede1867cbd990a01f14138" aria-label="Otra mujer fue v&#xED;ctima de una estafa en San Francisco" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60fee8119772eb6a9dee0a60/image.jpg 768w" type="image/jpeg" sizes="128px"><img alt="Otra mujer fue v&#xED;ctima de una estafa en San Francisco" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Otra mujer fue v&#xED;ctima de una estafa en San Francisco</h1></div></article></a><a href="/local/covid-19-en-san-francisco--reportaron-cien-casos-este-domingo-_a61ee0b8c7cbd990a01f142dc" aria-label="Covid-19 en San Francisco: reportaron cien casos este domingo " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZ\+dnlhSTaiko46Kiq2vsZmVlHx0b0pDP2NcVzcyLYKBgWplY7W5vcXHytXZ3R0cGQswoGsAAADbSURBVAjXAdAAL/8AmZd3dzDMBNU6qqCrAJl3ERFSRE5KMzMwBQCXcRERAkztUzqqBEwAdxEYGCJMTMQ6POwsAFFxGBsiREREBO7tBQDUgYgWIkRMRE3e7QIAirGIgyJCIiTO3dwCABe6EbUiQlMCREJaUQARFoeFAiIFAKZma1gAYXeHgwIgIAChhmZWAKgWBbYiAAAAOLZoNgCxdjYWAgBVBXmIu6YAeZhhmwAAAEAROlM7AHmZF5sFAiIgBVU6aACf/5\+bVVVTUzM6ZrgA//mZm1UzMzM6pmuBE\+NC5Hu6S3UAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6142565a189b826104e0b39e/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6142565a189b826104e0b39e/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6142565a189b826104e0b39e/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6142565a189b826104e0b39e/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Covid-19 en San Francisco: reportaron cien casos este domingo " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Covid-19 en San Francisco: reportaron cien casos este domingo</h1></div></article></a><a href="/local/arranca-la-semana--como-estara-el-tiempo-en-san-francisco_a61ee944f23ddfb0a676fa37c" aria-label="Arranca la semana, c&#xF3;mo estar&#xE1; el tiempo en San Francisco" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURV9jYcfT12dqZR8iGTAzKM/Z3EBANA4RC1ZYVHZ6dNrh30lMRePo5ZGZkrvDwcTKyNY/UnUAAADOSURBVAjXY1gaGhoadWadYMyZVc8YAgWBYNV6wTWr4rdDOF/jRENXnS2HcKLWScWsu7SdQVBQVDA07m7MuineM0GcNW9nZN8/WV5uyyAqGHh3i1ua0ZTy8nKGuaLvNru4ZCcD2eYMLndnuqQYm6U5mwM5JikuxsbOaSabnYvNGczSgBwXE\+diY5MUhgZNJSXttrQ0tzSXbIaZMydpArESR8fuNAYmJSUGIACSHR0QmoGBo6GjowEkCpRUUujo6N7NAAZMILnubQwNDAxwAQC/QUScRF9xcAAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61e7e641cef46f6cad5a7732/180.webp 240w, https://periodico-assets.tadevel-cdn.com/61e7e641cef46f6cad5a7732/360.webp 480w, https://periodico-assets.tadevel-cdn.com/61e7e641cef46f6cad5a7732/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61e7e641cef46f6cad5a7732/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Arranca la semana, c&#xF3;mo estar&#xE1; el tiempo en San Francisco" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Arranca la semana, c&#xF3;mo estar&#xE1; el tiempo en San Francisco</h1></div></article></a><a href="/deportes/triunfo-historico-de-san-isidro-en-salta_a61edc7c67cbd990a01f1409e" aria-label="Triunfo hist&#xF3;rico de San Isidro en Salta" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaxcMd\+AFEY0LDElHl5JPY5GJnxfS8Z/Ra5yVhQRE81rD3gxGR83R76dhY57aX2pspyTplYAAADWSURBVAjXYzBOS8t7l\+bi5JZibMkwc\+bMySrGxsZGLsbKDDMnnzS2NDZSUlJRcWGYOefIbj8nbVVNFTcXhsmTTnRcZ2i422mmbMxgouTAcWMD\+91StTNnGJSUUkNvbG3oiFbxOcOweTJrxIUNHL3Rx948YlDSiUgr3c7Ly\+qio8OQFsoRzcDLwd6blubC8P//64ANERUc4eXlBUDOk3cbQtu3shaWVzH8v/aENStg61YpdkFBhlWrGFhdIrYGOZSDOAulVi1g2BqWICgoBeQIAsEqEFEHAK8LSxUyd/l6AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ee0b6c7cbd990a01f142db/180.webp 271w, https://periodico-assets.tadevel-cdn.com/61ee0b6c7cbd990a01f142db/360.webp 541w, https://periodico-assets.tadevel-cdn.com/61ee0b6c7cbd990a01f142db/720.webp 1082w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ee0b6c7cbd990a01f142db/720.jpeg 1082w" type="image/jpeg" sizes="128px"><img alt="Triunfo hist&#xF3;rico de San Isidro en Salta" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Triunfo hist&#xF3;rico de San Isidro en Salta</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=6172c6c68b9161f0e6aa67c8"><span class="tag">Mar del Plata</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/el-pais/anmat-aclaro-que-vacunas-astrazeneca-covid-19-no-contienen-grafeno_a61e594fdaeb35a728b561369" aria-label="Anmat aclar&#xF3; que vacunas AstraZeneca covid-19 no contienen grafeno" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60fee7cb9772eb6a9dee01b9/image.jpg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/anmat-aclaro-que-vacunas-astrazeneca-covid-19-no-contienen-grafeno_a61e594fdaeb35a728b561369" text="Anmat aclar&#xF3; que vacunas AstraZeneca covid-19 no contienen grafeno"></share-button-set></div><div class="detail"><div class="title"><span>Anmat aclar&#xF3; que vacunas AstraZeneca covid-19 no contienen grafeno</span></div><div class="deck"><span>El organismo explic&#xF3; que la informaci&#xF3;n surgi&#xF3; de un error en un informe adjuntado a una causa judicial y que ya hab&#xED;a sido aclarado en la misma.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/el-congreso-investiga-si-el-gobierno-de-vidal-fue-el-organizador-de-la-mesa-judicial-bonaerense_a61ea8cf1ce16c5180733580d" aria-label="El Congreso investiga si el Gobierno de Vidal fue el organizador de la mesa judicial bonaerense" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURS8iIx0aHZKKfmJVTv39/HVpYEQ5NYd/cb6wquDc28/Ixqahm/Xx8K\+TiFcmIaFcS7eDelIAAAC0SURBVAjXAakAVv8AU1cruy/yiImZzKlMACuydVXf/ZqpmUScTABVM2ZVjXsqu6pElEQAVjNmqsmCW4qDiqREAHdeATOUmaIiMTWpnAAtcOAQuFzEqHA2jJoAd3NuAAY0i0TIVdxEAHVTZgEAElakTNM5xAAndTMRAQERCaU2aMwAJ3dTYAAQEBYBEQ1MACIiJzYRHu4AAREdqgCyK7J1Zg7\+AGERDYgAIiIidzMzMAZgETiIyqg5il6jto8AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ea8d2dce16c5180733581a/180.webp 320w, https://periodico-assets.tadevel-cdn.com/61ea8d2dce16c5180733581a/360.webp 640w, https://periodico-assets.tadevel-cdn.com/61ea8d2dce16c5180733581a/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ea8d2dce16c5180733581a/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/el-congreso-investiga-si-el-gobierno-de-vidal-fue-el-organizador-de-la-mesa-judicial-bonaerense_a61ea8cf1ce16c5180733580d" text="El Congreso investiga si el Gobierno de Vidal fue el organizador de la mesa judicial bonaerense"></share-button-set></div><div class="detail"><div class="title"><span>El Congreso investiga si el Gobierno de Vidal fue el organizador de la mesa judicial bonaerense</span></div><div class="deck"><span>Si ese dato se comprueba se citar&#xE1; en los pr&#xF3;ximos d&#xED;as a la secretaria del entonces presidente de la entidad, Juan Curuchet, y al exgerente de Relaciones Institucionales.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/se-encuentra-listo-el-proyecto-de-ley-para-hacer-obligatoria-la-vacunacion-en-argentina_a61e6e2bf3f616b0957fbaf03" aria-label="Se encuentra listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRwdFm2AlTM2NVNgcYiftYeToENMVa64xpiEd8Ssn2VxgtUzTphFT9ZgcGlfXeLRwlzMyhAAAADWSURBVAjXY\+hoLVkoMfO7o4i7uyNDh7DUwlUzy0Nd3N1DGRrtRF1WSZa4uLiLhDCEz5xeXmhSIiUYvjCUYe7du3fvmLhECZsuFmSI2b17945wx0BjwxBBhto9p3d3tAaLhpSXBzP8/3l3955Vxp1XXQMXM7w5c7TnlHByz2MpKTMGJgYGBqYVXXZqZsZKDExMQK7mLOO0JMM0oLgCkDN5ZZpZohlQjQKDguY0y6RktSQGBo2GFw805r18lJykxMAARAwcP9ofpYE4DG1pDKw/PUMEFykBALC0RojwcbOXAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6136a4ce3e09b5208f3809b7/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6136a4ce3e09b5208f3809b7/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6136a4ce3e09b5208f3809b7/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/6136a4ce3e09b5208f3809b7/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/se-encuentra-listo-el-proyecto-de-ley-para-hacer-obligatoria-la-vacunacion-en-argentina_a61e6e2bf3f616b0957fbaf03" text="Se encuentra listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina"></share-button-set></div><div class="detail"><div class="title"><span>Se encuentra listo el proyecto de ley para hacer obligatoria la vacunaci&#xF3;n en Argentina</span></div><div class="deck"><span>Diputados del Frente de Todos elaboraron la iniciativa que deber&#xE1; tratarse en el Congreso. Buscar&#xE1;n aprobarlo en sesiones extraordinarias que se convocar&#xED;an a partir del 24 de enero.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/la-anmat-aprobo-la-vacuna-de-pfizer-para-ninos-de-entre-5-y-11-anos_a61e9a893ac9ad109e1fe8278" aria-label="La Anmat aprob&#xF3; la vacuna de Pfizer para ni&#xF1;os de entre 5 y 11 a&#xF1;os" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExUReHh4uTm6NPX3cfKzglNdaWhoiYgHcO4s3tnX7aRfQVsoZGmw3qDjURus82jjk1CPI87TdMAAACeSURBVAjXYzA2NlJgYGBg3l3xZRWDsRGjAJDDoCSTAuSodgQwMAD5II5RWFoDSIaBxwXIact4zsDIwMCoDub8KALLMFxZwmCe1lkIYgqKzzvCYJ7fbgQ0QHj3iZkuDKb5h9QVGRhs73Y\+BXLSDukVMghyn5xZcAQoE6z3SMh668xipS1ATpDlY927txWYlFUZSvODVadq31ZiUjI2BQBlFy31EGUWTgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61e9a8c4ac9ad109e1fe827f/180.webp 320w, https://periodico-assets.tadevel-cdn.com/61e9a8c4ac9ad109e1fe827f/360.webp 640w, https://periodico-assets.tadevel-cdn.com/61e9a8c4ac9ad109e1fe827f/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/61e9a8c4ac9ad109e1fe827f/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/la-anmat-aprobo-la-vacuna-de-pfizer-para-ninos-de-entre-5-y-11-anos_a61e9a893ac9ad109e1fe8278" text="La Anmat aprob&#xF3; la vacuna de Pfizer para ni&#xF1;os de entre 5 y 11 a&#xF1;os"></share-button-set></div><div class="detail"><div class="title"><span>La Anmat aprob&#xF3; la vacuna de Pfizer para ni&#xF1;os de entre 5 y 11 a&#xF1;os</span></div><div class="deck"><span>En una resoluci&#xF3;n publicada por el organismo el pasado 13 de enero, se autoriz&#xF3; el uso de la vacuna &quot;Comirnaty/Vacuna BNT162b2&quot; de &quot;nueva concentraci&#xF3;n y f&#xF3;rmula, contenido por envase primario y envase secundario, per&#xED;odo de vida &#xFA;til y forma de conservaci&#xF3;n, para la indicaci&#xF3;n de franja etaria de ni&#xF1;os entre 5 a 11 a&#xF1;os de edad&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>lun., 24 de ene. de 2022 10:49</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/el-pais/mar-del-plata--salio-del-boliche--se-metio-al-mar-y-se-ahogo_a61eea28623ddfb0a676fa432"},"headline":"Mar del Plata: salió del boliche, se metió al mar y se ahogó","description":"La víctima ingresó al agua en un horario en el que todavía no trabajaban guardavidas en la playa. El cuerpo fue encontrado por Prefectura Naval al realizar un rastrillaje.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/61eea2fe23ddfb0a676fa43f/720.jpeg","width":1280,"height":720},"datePublished":"2022-01-24T12:59:00.000Z","dateModified":"2022-01-24T13:01:09.963Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"El País","item":"https://el-periodico.com.ar/el-pais_c60cfc60515f9b4522161254a"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>