<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local"><meta property="og:title" content="Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local"><meta name="twitter:title" content="Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local"><meta name="description" content="Fue 0 a 0 en el marco de la tercera fecha de la Zona Centro. En el estadio &quot;Dar&#xED;o N. Jular&quot;, Ant&#xE1;rtida le gan&#xF3; a 8 de Diciembre."><meta property="og:description" content="Fue 0 a 0 en el marco de la tercera fecha de la Zona Centro. En el estadio &quot;Dar&#xED;o N. Jular&quot;, Ant&#xE1;rtida le gan&#xF3; a 8 de Diciembre."><meta name="twitter:description" content="Fue 0 a 0 en el marco de la tercera fecha de la Zona Centro. En el estadio &quot;Dar&#xED;o N. Jular&quot;, Ant&#xE1;rtida le gan&#xF3; a 8 de Diciembre."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/deportes/sportivo-belgrano-y-proyecto-crecer-empataron-en-el-clasico-local_a6240b3879fa62228ac440a87?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/deportes/sportivo-belgrano-y-proyecto-crecer-empataron-en-el-clasico-local_a6240b3879fa62228ac440a87"><meta property="og:url" content="https://el-periodico.com.ar/deportes/sportivo-belgrano-y-proyecto-crecer-empataron-en-el-clasico-local_a6240b3879fa62228ac440a87"><meta name="twitter:url" content="https://el-periodico.com.ar/deportes/sportivo-belgrano-y-proyecto-crecer-empataron-en-el-clasico-local_a6240b3879fa62228ac440a87"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/6240b3879fa62228ac440a87/facebook?v=3aac7b163a211f0321cb6ea969ef2e3d&amp;s=3ecda5b08e689543853db0eecddf91a4"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/6240b3879fa62228ac440a87/twitter?v=3aac7b163a211f0321cb6ea969ef2e3d&amp;s=3a4af8e9e6625007471f7609441d4704"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=ef5649dffbd44c122fe7e3d57c0d429c","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=0612918b4f3c3d621e9c8102add9aa69","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=ef5649dffbd44c122fe7e3d57c0d429c" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Sportivo Belgrano y Proyecto Crecer empataron en el clásico local",location:"https://el-periodico.com.ar/deportes/sportivo-belgrano-y-proyecto-crecer-empataron-en-el-clasico-local_a6240b3879fa62228ac440a87"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,o=document.currentScript.previousElementSibling,n=o.querySelector("button"),i=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{o.style.display="flex",r.observe(document.body,{childList:!0,attributes:!0,subtree:!0})},r=new MutationObserver(()=>{document.querySelector(".clever-core-ads").style.display="none"}),c=()=>{o.parentElement.removeChild(o),document.documentElement.classList.remove("interstitial-shown"),r.disconnect();let e=document.querySelector(".clever-core-ads");e&&(e.style.display="block")};t&&"AR"==COUNTRY&&(!i||i<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(o.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(e).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?c():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{c(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):c()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local"><div is="page-article" doc-id="6240b3879fa62228ac440a87" doc-title="Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6240b3879fa62228ac440a87/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local</h1><h2 class="article-deck">Fue 0 a 0 en el marco de la tercera fecha de la Zona Centro. En el estadio &quot;Dar&#xED;o N. Jular&quot;, Ant&#xE1;rtida le gan&#xF3; a 8 de Diciembre.</h2><time datetime="2022-03-27T22:54:29.469Z" class="article-date">domingo 27 de marzo de 2022 19:54</time><share-button-set url="https://el-periodico.com.ar/deportes/sportivo-belgrano-y-proyecto-crecer-empataron-en-el-clasico-local_a6240b3879fa62228ac440a87" text="Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=ef5649dffbd44c122fe7e3d57c0d429c"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:75%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZ\+lXxwmKJWfT62vbik5OzVKTkZgZBVRMoOLWV16gidoUFpvVHaSpFZOOHttTp64yinZ54wAAADkSURBVAjXYxA86poi6CgokjNl/lEGwUTREEeXUEfJI5GJDI6CIYKCkkcCxSaeOcgQGDY1NVEk0TFm4smpDKKJri5TQic6ik5LC2FwDQkVdIxMdHSdMzWFQdAt1dEx/6BjzNRjaQyO\+96mhUSmunpPTMtmENx3d9Wq5VXLyx3Lqxh2371aNmvV8uXlIeXlDMwtOyq6923fu73jeikDQ3fHjY6Ovo5ei7f3GIwZQIBPwYJJ7wUDszGzMQQwMDEoMAElDIBixgZKDAwKYHXMIB6DkpKCkgITkGQ2MGZoUgICIEcJqAIAFMZGyLDaDJ0AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6240ea739fa62228ac440d0b/180.webp 240w, https://periodico-assets.tadevel-cdn.com/6240ea739fa62228ac440d0b/360.webp 480w, https://periodico-assets.tadevel-cdn.com/6240ea739fa62228ac440d0b/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/6240ea739fa62228ac440d0b/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Sportivo Belgrano y Proyecto Crecer empataron en el cl&#xE1;sico local" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Este domingo se disput&#xF3; la tercera fecha de la Zona Centro de la Liga Regional de F&#xFA;tbol donde Sportivo Belgrano y Proyecto Crecer igualaron en&#xA0;el cl&#xE1;sico sanfrancisque&#xF1;o, mientras que&#xA0;Ant&#xE1;rtida sum&#xF3; su segundo victoria consecutiva.</p><p>En el cl&#xE1;sico local, Proyecto Crecer y Sportivo Belgrano terminaron igualados 0 a 0. En reserva fue victoria de la Verde&#xA0;por 2 a 0.</p><p>En tanto, el &quot;Ping&#xFC;ino&quot; le gan&#xF3; en su casa a 8 de Diciembre de Villa Concepci&#xF3;n del T&#xED;o por 2 a 0 con goles de <strong>Guillermo Schuhmacher</strong> y <strong>Maico Maritano</strong>.&#xA0; En reserva fue victoria de Ant&#xE1;rtida por 3 a 0.</p><script data-cfasync="false" type="text/javascript" id="clever-core">!function(e,t){var a,r=e.createElement("script");r.id="CleverCoreLoader57512",r.src="//scripts.cleverwebserver.com/279e15ba1f35e19bb1ca79a85a6d0a85.js",r.async=!0,r.type="text/javascript",r.setAttribute("data-target",t.name),r.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(e){a=!1}a||(a=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),a.parentNode.insertBefore(r,a)}(document,window);</script><div class="clever-core-ads"></div><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>En el otro partido de la zona, Sociedad Sportiva Devoto venci&#xF3; por 3 a 1 a Cultural La Francia con tres goles de&#xA0;<strong>Julio Gavatorta</strong>. En reserva gan&#xF3; el &quot;Canalla&quot; por 3 a 2.</p><p><strong>Tabla</strong></p><p>1. SS Devoto 9&#xA0;pts.<br>2. Ant&#xE1;rtida Arg. 6 pts.&#xA0;<br>3. Spotivo Belgrano 4&#xA0;pts.<br>4. Cult. La Francia 3 pts.<br>5. Proyecto Crecer 2 pts.<br>6. 8 de Diciembre 1 pts.<br>7.El Tr&#xE9;bol BC 0 pts.</p><p><strong>Pr&#xF3;xima fecha</strong></p><p>Sportivo Belgrano vs. SS Devoto<br>Cult. La Francia vs. Ant&#xE1;rtida Arg.<br>8 de Diciembre vs. El Tr&#xE9;bol</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Libre: Proyecto Crecer</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6240b3879fa62228ac440a87" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/local/lucia-quinteros--de-la-perdida-de-un-hijo-a-salvar-vidas_a623e2f2d1780107531353075" aria-label="Luc&#xED;a Quinteros, de la p&#xE9;rdida de un hijo a salvar vidas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURUJFMl9cUVRRQOnu\+mxnR3JwXNrb5DAyJo6SfayCcpdyXnt\+bqu1ss/NzrqfkqCjkebzjmQAAADZSURBVAjXY7jftCfwjkuISn\+EsRDD1j\+HDwqGdri4hvQIMTBEb\+oO7Xzh4nr2jBADu3i5dMS7F7dVz7QFMQicCGfav3LebwUGbiGGj2ENSn0rZy5SYGAQZBBgYnL4x7JqCUMBgyIDOwODwi\+WVbPLC4Ay7IICRfdmzks\+VMAYyqAuKFBjlnvZ2KJAVJBBnUlJ1xgIrrJsUGII3NHfl2xsbDZLEGje7kBBqcfGyWazFJUUGAQFBSOnpaXlrHJhUGIIDQ1dOTct7f4qJfYCBhcgWHct9\+QUFwUGANPNRW1PqqdcAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/623e386c17801075313530d2/180.webp 266w, https://periodico-assets.tadevel-cdn.com/623e386c17801075313530d2/360.webp 532w, https://periodico-assets.tadevel-cdn.com/623e386c17801075313530d2/720.webp 1065w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/623e386c17801075313530d2/720.jpeg 1065w" type="image/jpeg" sizes="128px"><img alt="Luc&#xED;a Quinteros, de la p&#xE9;rdida de un hijo a salvar vidas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Luc&#xED;a Quinteros, de la p&#xE9;rdida de un hijo a salvar vidas</h1></div></article></a><a href="/espectaculos/murio-enrique-pinti--el-artista-que-le-puso-humor-y-vertigo-a-las-desventuras-argentinas_a62405d459fa62228ac4409b7" aria-label="Muri&#xF3; Enrique Pinti, el artista que le puso humor y v&#xE9;rtigo a las desventuras argentinas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAANBAMAAABBQrPjAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURRQDASgNCsvEzDsSElMJFsCZj55\+ecGytoRpap2Ol9bT22YVJK6jrG1JTVMwLqc0TiC7XKEAAACcSURBVAjXY2BgZGA2YLB9yAAGIA5jaJgAhCMg\+Ji3tPQBjGMgkZbRDFXGeK00NDQZwhE0U29LDc3pdTFk8N7tq5V3IzXskFaLC8P/35PWdJ7s6DiuNFGY4bflosoqnWmZRUpHNjM4NinN0TlUvmiV0pTdDCZFy0MrTymtWrV8MgvD5mu9obmdZ6aXH\+sTZnBxMXksbLLFd\+4W790AXfo1xSJHLxoAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62405e509fa62228ac4409cb/180.webp 320w, https://periodico-assets.tadevel-cdn.com/62405e509fa62228ac4409cb/360.webp 640w, https://periodico-assets.tadevel-cdn.com/62405e509fa62228ac4409cb/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/62405e509fa62228ac4409cb/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Muri&#xF3; Enrique Pinti, el artista que le puso humor y v&#xE9;rtigo a las desventuras argentinas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Muri&#xF3; Enrique Pinti, el artista que le puso humor y v&#xE9;rtigo a las desventuras argentinas</h1></div></article></a><a href="/deportes/este-lunes-comienza-la-venta-de-entradas-para-ver-a-sportivo-belgrano-el-miercoles_a624075f29fa62228ac440a2d" aria-label="Este lunes comienza la venta de entradas para ver a Sportivo Belgrano el mi&#xE9;rcoles" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSk0XRciQREZEiAuTSEyIhIbMT09LX2Eez9RWC9UPFNSP2ZwVldjbZyfklCKTce6pvwj5i8AAAC3SURBVAjXYwgUNmYAAoOZgqKhDIHCBiCORQWII2gM4dyBcFhAPOYXgoIgDgdYarIhiGN4HMxhNgZyQgVPGDBwADkgmY6OzhnGds0GjZKmoQzl1\+ded5nn4vl636Qghtrb/r\+BnN3l3ouUGKrnuP9yWZI256cWkFNR7rUrK23VnFurk5QYVt12yzyjsovhmJqTEoPGNheXcpd9DOWngDJubiluy5IyBd2cUpUYVNyUXFSSnEKVgAAAuG46fHpGvswAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/623c9622aa91166960370d8b/180.webp 270w, https://periodico-assets.tadevel-cdn.com/623c9622aa91166960370d8b/360.webp 540w, https://periodico-assets.tadevel-cdn.com/623c9622aa91166960370d8b/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/623c9622aa91166960370d8b/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Este lunes comienza la venta de entradas para ver a Sportivo Belgrano el mi&#xE9;rcoles" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Este lunes comienza la venta de entradas para ver a Sportivo Belgrano el mi&#xE9;rcoles</h1></div></article></a><a href="/deportes/santa-fe--cordoba-y-buenos-aires-festejaron-en-el-argentino-de-bochas_a6240b2c39fa62228ac440a6e" aria-label="Santa Fe, C&#xF3;rdoba y Buenos Aires festejaron en el Argentino de Bochas" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAUBAMAAABlm\+CwAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURT6XxaKLicMtKdza2lV/pydcp7y3uENTdiIaJKJtZF1FR3drdCk3UVyp0ZCetKBBQ5x5YKcAAAD9SURBVBjTY0g2NjY2MzM2zl61SppBTDgNyDEz271RUIxBcKa0W6KYYPaaldLJDGtm75woJSgoPWOloBlDucv\+maumz6yatTE5kaHcb//P\+l8rd380NjZk2F64SUlJ/\+fPb8bGVgyrFhYpgYC\+sNkshp7j9WCO0rfMWQzLjxcKzgdxPuatYnheU/0uT1By5v\+eM4IMV2u2hDx7l5aW19HBy3ClxiE01OXdMyDHF8hhCAWCEO\+eEyAZ3oqjQF5MR89bIMe3psUlNDSio\+Mnw90SF9eQEvc4vxUdXQx3NzAwMLCwVu7bc2YFw90LDCDgwlByOpHhLph9gfcCQ7gxADyuY/Gx/RY0AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6240b7889fa62228ac440add/180.webp 218w, https://periodico-assets.tadevel-cdn.com/6240b7889fa62228ac440add/360.webp 436w, https://periodico-assets.tadevel-cdn.com/6240b7889fa62228ac440add/720.webp 872w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6240b7889fa62228ac440add/720.jpeg 872w" type="image/jpeg" sizes="128px"><img alt="Santa Fe, C&#xF3;rdoba y Buenos Aires festejaron en el Argentino de Bochas" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Santa Fe, C&#xF3;rdoba y Buenos Aires festejaron en el Argentino de Bochas</h1></div></article></a><a href="/local/mas-de-60-chicos-que-asisten-a-un-merendero-aprendieron-a-sembrar-sus-propios-alimentos_a623e175f1780107531352df6" aria-label="M&#xE1;s de 60 chicos que asisten a un merendero aprendieron a sembrar sus propios alimentos" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURXhUUVo7PG5HQDktMkdPWopmYVpnce7ew4KNrHpykKWBcsS1pWONinIeKq6XjK2xwCze3qYAAAC4SURBVAjXY3A2cco5wfC8\+vXu3U8Z0kzOnDgT9WrVu/f/AxjYnM\+cSYlayhDa0cHEoGR8zC0xivUpw4xOIEfYLS2FIbyaa2bHRDDHxdG6vG5lRxuDkLCJi0OoVnn5zo5OBiFBIQYmBS4gZ2Yng6GQkpKLoWJ59cuEmQzGQoIiLi4Cq5euYnRgML7gliLswBrAGrpUmOHu5UwGZUOGAAUB1gCGuxcFGBSFFUKVBAUFIBxjI1ZFQWFjAOw9Oi/eOqPzAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/623b18dcdf38e25b69c7b741/180.webp 315w, https://periodico-assets.tadevel-cdn.com/623b18dcdf38e25b69c7b741/360.webp 630w, https://periodico-assets.tadevel-cdn.com/623b18dcdf38e25b69c7b741/720.webp 1260w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/623b18dcdf38e25b69c7b741/720.jpeg 1260w" type="image/jpeg" sizes="128px"><img alt="M&#xE1;s de 60 chicos que asisten a un merendero aprendieron a sembrar sus propios alimentos" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>M&#xE1;s de 60 chicos que asisten a un merendero aprendieron a sembrar sus propios alimentos</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/sportivo-belgrano-festejo-en-el-clasico-de-inferiores_a623f56fe11fd7726511961f6" aria-label="Sportivo Belgrano festej&#xF3; en el cl&#xE1;sico de inferiores" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYyMVn6ESHB5PCAjGGBcPS0uJSg6PUFCJk9RKw8NHGprVUJTWlhshiY3dlCbnYbT0b38jrsAAADbSURBVAjXYwg2No7enH3uWNppUzOGYOPJxqHGMcmmm80mMxgDQehkY2PTUHNjhg6XyR4uLl7uLiEtJQztVbuFVrm7uGpMcalgaK/71\+LS3L4s5nJXBUN53LeM3uDytLszozoYXOqfuaycGbItc2qVCwOXT5oD6zSHZXunMTAwcDRPd9g8SyBtD4jjc3SG1kYvhXZXSwVBhugt07UEZRVVg9UTlRgERI0EmKQVpdKUUpQYGJY2MDgyCAqsFlRnYBB0d1QSVFIUlBJSd2IQFFKCAwYGAUEoEBBkQAYAVfhAdn\+mFOQAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/623f5c9c11fd772651196241/180.webp 240w, https://periodico-assets.tadevel-cdn.com/623f5c9c11fd772651196241/360.webp 480w, https://periodico-assets.tadevel-cdn.com/623f5c9c11fd772651196241/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/623f5c9c11fd772651196241/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/sportivo-belgrano-festejo-en-el-clasico-de-inferiores_a623f56fe11fd7726511961f6" text="Sportivo Belgrano festej&#xF3; en el cl&#xE1;sico de inferiores"></share-button-set></div><div class="detail"><div class="title"><span>Sportivo Belgrano festej&#xF3; en el cl&#xE1;sico de inferiores</span></div><div class="deck"><span>La Verde sum&#xF3; tres victorias y un empate en el duelo ante Ant&#xE1;rtida Argentina. Adem&#xE1;s, Proyecto Crecer tambi&#xE9;n se trajo buenos resultados en Villa Concepci&#xF3;n del T&#xED;o. En Frontera, La Hidr&#xE1;ulica comenz&#xF3; el torneo de Liga Rafaelina.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/antartida-gano-en-el-tio-y-arranco-la-temporada-con-una-sonrisa_a62387a7dbcf301326ffa61b5" aria-label="Ant&#xE1;rtida gan&#xF3; en El T&#xED;o y arranc&#xF3; la temporada con una sonrisa" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURZ\+ecY6Hg3Zxcn\+JpV1ukquPj1taYTlAWZejvZVzcb23wbGkojFTlyxDfMzR5Sh6xTOCtfoAAADBSURBVAjXAbYASf8A6yJmFiZmEhGlWDiqAEEiEikhERIU9IhDMQARUbEVW1uREf/0AAAACqWEujq1WyU/1AAAAA7qgyiYu6VVPJkQAAAIiMybuKqxpeTdwAAAC5PPRKPaMjsSzNQAAAtYxM0zfUNCM83EAAC\+qGJ3M313ZkLcTAAAvoRlJmZimTVpU1QAABEiSDd2Saroe67lAABZdkNHZEw\+5HvuhQIAGXlS1p3MeONmruOZAHfcmXJ9yWI3dyiNdmc8RuHC1nMpAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/62387c7abcf301326ffa61ec/180.webp 318w, https://periodico-assets.tadevel-cdn.com/62387c7abcf301326ffa61ec/360.webp 635w, https://periodico-assets.tadevel-cdn.com/62387c7abcf301326ffa61ec/720.webp 1270w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/62387c7abcf301326ffa61ec/720.jpeg 1270w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/antartida-gano-en-el-tio-y-arranco-la-temporada-con-una-sonrisa_a62387a7dbcf301326ffa61b5" text="Ant&#xE1;rtida gan&#xF3; en El T&#xED;o y arranc&#xF3; la temporada con una sonrisa"></share-button-set></div><div class="detail"><div class="title"><span>Ant&#xE1;rtida gan&#xF3; en El T&#xED;o y arranc&#xF3; la temporada con una sonrisa</span></div><div class="deck"><span>El ping&#xFC;ino derrot&#xF3; a El Tr&#xE9;bol en la segunda fecha de la Liga Regional. Proyecto Crecer no pudo en La Francia y Sportivo Belgrano tuvo fecha libre.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/en-sportivo-belgrano-preparan-un-gran-recibimiento-para-el-debut_a623b9240df38e25b69c7bb9c" aria-label="En Sportivo Belgrano preparan un gran recibimiento para el debut" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:53.38195077484047% 85.77246211576141%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQEDAVRLOV5UQElDMYB7ZSEhGGVfTDY1JxASDI2NcnBrVJ2qQY6SLLqsiX51G7KRcSg7jtMAAAC2SURBVAjXY2DAAxqAuAPK5giIaOWoYGCPALLDS8NNy8NLQ0NLOToYjAWLlA0NBYUMhY3EGUqLhJWMtQQVDYWFhRnEig0VjbWElygpC4ozFBoXqSUbCSoliykbMggJpy1LUlNSSlIUUmRYsmqKi8vMKVOkZs50YzBSc0vKnOIyRcsrTZEhNLwiNNBZytA4uaODoVhQUEnNZabXkilJiQzvzrz/f2Xu/bt3707xBHLO7AaDPWfOAABArzd5JqP7ngAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/623b9775df38e25b69c7bbc8/180.webp 270w, https://periodico-assets.tadevel-cdn.com/623b9775df38e25b69c7bbc8/360.webp 540w, https://periodico-assets.tadevel-cdn.com/623b9775df38e25b69c7bbc8/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/623b9775df38e25b69c7bbc8/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:53.38195077484047% 85.77246211576141%"></picture><div class="overlay"></div><share-button-set url="/deportes/en-sportivo-belgrano-preparan-un-gran-recibimiento-para-el-debut_a623b9240df38e25b69c7bb9c" text="En Sportivo Belgrano preparan un gran recibimiento para el debut"></share-button-set></div><div class="detail"><div class="title"><span>En Sportivo Belgrano preparan un gran recibimiento para el debut</span></div><div class="deck"><span>El Departamento del Hincha, recientemente creado en la instituci&#xF3;n, organiza un gran recibimiento para el partido ante Gimnasia y Tiro. El juego ser&#xE1; el mi&#xE9;rcoles 30 desde las 21.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/directv-transmitira-el-partido-entre-sportivo-belgrano-y-gimnasia-y-tiro_a623e1b801780107531352e27" aria-label="DirecTv transmitir&#xE1; el partido entre Sportivo Belgrano y Gimnasia y Tiro" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaDP/X19W4\+bafD28be4iB8iIV9jU5Wwzdbb4Kymo9/tw0pHN7KZfcTIx87Wm4KLjBPqSqUAAADJSURBVAjXY2BAgHIQwV4A45RfL2BLL2f4D\+b8vzmhTFCwPO1IRwE7Q3Nns2XYmZNz7sqcrGW4cfFGf6DsxCvKkr0zGIxNnDtuLV655JRvrzHDOatVHcaLHvutsnLxZNBbvO6uxRovPT87JUUGmcVLftq4bfNzWaeoxCCjpHTSJjRUxTtaUJBBUHrjDMvQ0P/ZoYpAztawGxap275lbzuoxCCYLTjDWNspNUVHexuDoJOIsHHis9RNKoJbGQSVtkjODHsaGrhJUBAAHahGdWtmnh4AAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/623e1d671780107531352e93/180.webp 270w, https://periodico-assets.tadevel-cdn.com/623e1d671780107531352e93/360.webp 540w, https://periodico-assets.tadevel-cdn.com/623e1d671780107531352e93/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/623e1d671780107531352e93/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/directv-transmitira-el-partido-entre-sportivo-belgrano-y-gimnasia-y-tiro_a623e1b801780107531352e27" text="DirecTv transmitir&#xE1; el partido entre Sportivo Belgrano y Gimnasia y Tiro"></share-button-set></div><div class="detail"><div class="title"><span>DirecTv transmitir&#xE1; el partido entre Sportivo Belgrano y Gimnasia y Tiro</span></div><div class="deck"><span>Ser&#xE1; el pr&#xF3;ximo mi&#xE9;rcoles desde las 21 horas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 27 de mar. de 2022 20:13</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/deportes/sportivo-belgrano-y-proyecto-crecer-empataron-en-el-clasico-local_a6240b3879fa62228ac440a87"},"headline":"Sportivo Belgrano y Proyecto Crecer empataron en el clásico local","description":"Fue 0 a 0 en el marco de la tercera fecha de la Zona Centro. En el estadio \"Darío N. Jular\", Antártida le ganó a 8 de Diciembre.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/6240ea739fa62228ac440d0b/720.jpeg","width":1280,"height":720},"datePublished":"2022-03-27T22:54:29.469Z","dateModified":"2022-03-27T22:54:30.008Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://el-periodico.com.ar/deportes_c60cfb71f15f9b452215ce655"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>