












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Di María se enojó por no haber sido convocado a la Selección Argentina</title>
        <meta name="description" content="&quot;Me rompo para estar y no le encuentro ninguna explicación&quot;, declaró el volante del PSG de Francia. Manifestó que no se trata de renovación, sino de otro aspecto particular."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-09-24+18%3A52%3A59.482083" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #3f8841;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/109356/di-maria-se-enojo-por-no-haber-sido-convocado-a-la-seleccion-argentina">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="El Periódico - San Francisco"/>
        <meta property="og:title"          content="Di María se enojó por no haber sido convocado a la Selección Argentina" />
        <meta property="og:description"    content="&quot;Me rompo para estar y no le encuentro ninguna explicación&quot;, declaró el volante del PSG de Francia. Manifestó que no se trata de renovación, sino de otro aspecto particular."/>
        <meta property="og:url"            content="https://el-periodico.com.ar/contenido/109356/di-maria-se-enojo-por-no-haber-sido-convocado-a-la-seleccion-argentina" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://el-periodico.com.ar/download/multimedia.normal.b79f45354ff89c06.4469204d6172c3ad615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.b79f45354ff89c06.4469204d6172c3ad615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="750"/>
                        <meta property="og:image:height" content="421"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-09-24T15:45-03"/>
        <meta property="article:modified_time"  content="2020-09-24T15:50-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Di María se enojó por no haber sido convocado a la Selección Argentina | &quot;Me rompo para estar y no le encuentro ninguna explicación&quot;, declaró el volante del PSG de Francia. Manifestó que no se trata de renovación, sino de otro aspecto particular."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Di María se enojó por no haber sido convocado a la Selección Argentina" />
        <meta name="twitter:description"        content="&quot;Me rompo para estar y no le encuentro ninguna explicación&quot;, declaró el volante del PSG de Francia. Manifestó que no se trata de renovación, sino de otro aspecto particular."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/109356/di-maria-se-enojo-por-no-haber-sido-convocado-a-la-seleccion-argentina">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://el-periodico.com.ar/contenido/109356/di-maria-se-enojo-por-no-haber-sido-convocado-a-la-seleccion-argentina",
                "mainEntityOfPage": "https://el-periodico.com.ar/contenido/109356/di-maria-se-enojo-por-no-haber-sido-convocado-a-la-seleccion-argentina",
                "name": "Di María se enojó por no haber sido convocado a la Selección Argentina",
                "headline": "Di María se enojó por no haber sido convocado a la Selección Argentina",
                "description": "&quot;Me rompo para estar y no le encuentro ninguna explicación&quot;, declaró el volante del PSG de Francia. Manifestó que no se trata de renovación, sino de otro aspecto particular.",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2020-09-24T15:45",
                "dateModified": "2020-09-24T15:50",
                "image": "https://el-periodico.com.ar/download/multimedia.normal.b79f45354ff89c06.4469204d6172c3ad615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Selección Argentina",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "El Periódico - San Francisco",
                    "url": "https://el-periodico.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://el-periodico.com.ar/static/custom/logo-grande.png?t=2020-09-24+18%3A53%3A13.135961"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "El Periódico - San Francisco"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F109356%2Fdi-maria-se-enojo-por-no-haber-sido-convocado-a-la-seleccion-argentina%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2020-09-24+18%3A52%3A59.482083" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2020-09-24+18%3A52%3A59.482083" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir1"
                             data-tipo="html">
                        
                            
                            
                                <div class="visible-lg">
<div style="float:left; margin-top: 0px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.92b6280ae9d6d2ab.53696e2074c3ad74756c6f2d335f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>


<!-- www.tutiempo.net - Ancho:46px - Alto:81px -->
<div id="TT_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z"></script>
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-839"
                             class="publi  E2"
                             data-publicidad="839"
                             data-nombre="PROVINCIA CLOACAS SAN FCO"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/bFOYw-C16y8--" data-publicidad="839" data-nombre="PROVINCIA CLOACAS SAN FCO" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b1e27be884215867.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-09-24+18%3A52%3A59.482083"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/96/opinion">Opinión</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-109356">

                        

                        <header>
                            <h1 class="titulo">Di María se enojó por no haber sido convocado a la Selección Argentina</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">24/09/2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">&quot;Me rompo para estar y no le encuentro ninguna explicación&quot;, declaró el volante del PSG de Francia. Manifestó que no se trata de renovación, sino de otro aspecto particular.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Di María" class="img-responsive" height="421" loading="lazy" sizes="auto" src="/download/multimedia.normal.b79f45354ff89c06.4469204d6172c3ad615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b79f45354ff89c06.4469204d6172c3ad615f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.abc6adf5d2f81a4c.4469204d6172c3ad615f6d696e6961747572612e6a7067.jpg 400w" width="750" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><div class="medios-widget script" id="1598987332427">
<div class="addthis_sharing_toolbox"></div>
</div>
<p></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El volante rosarino <strong>&Aacute;ngel Di Mar&iacute;a</strong> destac&oacute; su rendimiento en <strong>Paris Saint Germain</strong>, de Francia, y asegur&oacute; que su ausencia en el seleccionado argentino se debe a que no lo quieren convocar.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p>"Si no estoy convocado es porque no me quieren convocar. Seguir&eacute; peleando para estar en la Selecci&oacute;n. &iquest;A los 32 a&ntilde;os estoy viejo?", dijo en di&aacute;logo con radio<em> Continental</em> Di Mar&iacute;a, quien <a href="https://el-periodico.com.ar/contenido/108910/la-lista-de-la-seleccion-con-messi-y-otros-29-jugadores">no figur&oacute; en la &uacute;ltima lista de citados por el entrenador Lionel Scaloni para el inicio de las Eliminatorias Sudamericanas 2022.</a></p>
<p><span style="background-color: #f1c40f;">"Si me rompo el ojete (sic) en el club es para intentar tener la chance en la Selecci&oacute;n y poder competir. Es dif&iacute;cil de entender que estando en un buen momento no soy convocado, y tampoco me la han dado. Tengo bronca, pero trabajar&eacute; para volver"</span>, agreg&oacute; Di Mar&iacute;a.</p>
<p>El ex Central dijo que no sabe si llegar&aacute; "con este nivel" futbol&iacute;stico al Mundial de Qatar 2022, pero dar&aacute; "el ciento por ciento" para su regreso al seleccionado.</p>
<div class="medios-widget script" id="1600973214052">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">"Si me rompo el&hellip;"<br/><br/>&iexcl;&Aacute;ngel Di Mar&iacute;a EXPLOT&Oacute; tras no ser convocado con Argentina! đĽ đŚđˇ<br/><br/>&iquest;Qu&eacute; piensan? <a href="https://t.co/OnTe61JDiL">https://t.co/OnTe61JDiL</a> <a href="https://t.co/6KcpNxeL0e">pic.twitter.com/6KcpNxeL0e</a></p>
&mdash; Fuera de Juego (@ESPN_FDJ) <a href="https://twitter.com/ESPN_FDJ/status/1308887768341327873?ref_src=twsrc%5Etfw">September 23, 2020</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p>"Ya llevo como un a&ntilde;o estando en buen nivel y no he sido citado. Seguir&eacute; demostrando que estoy capacitado para estar con la celeste y blanca y que deseo con toda mi alma volver a vestirla", indic&oacute; el ex jugador de Real Madrid, de Espa&ntilde;a, y Manchester United, de Inglaterra.</p>
<p>Di Mar&iacute;a descart&oacute; que no haya sido convocado por una cuesti&oacute;n de edad o recambio en el plantel. <span style="background-color: #f1c40f;">"Si nos ponemos a pensar en el recambio, lo ten&eacute;s que hacer con todos. Para eso no tendr&iacute;an que ir Messi, (Nicol&aacute;s) Otamendi o jugadores que est&aacute;n en gran nivel. Muchos dicen que ya estoy grande, pero tengo 32 a&ntilde;os y sigo corriendo de la misma manera, en cada partido demuestro que no lo estoy, y puedo estar a la altura de Neymar y Mbapp&eacute;"</span>, reiter&oacute; el mediocampista de PSG.</p>
<p>Por &uacute;ltimo, Di Mar&iacute;a se refiri&oacute; a Messi y su continuidad en Barcelona: "Creo que Messi ha respetado al club y ha tomado la mejor decisi&oacute;n para no irse mal".</p>
<p>Y agreg&oacute;: "Lo primero que le mand&eacute; a Messi cuando me enter&eacute; que no quer&iacute;a seguir en Barcelona fue una captura de Instagram donde dec&iacute;a c&oacute;mo pod&iacute;a llegar a formar el PSG con Messi".</p>
<div class="medios-widget script" id="1600973221497">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">"No le encuentro explicaci&oacute;n, no tengo palabras. Para m&iacute;, la <a href="https://twitter.com/hashtag/Selecci%C3%B3nArgentina?src=hash&amp;ref_src=twsrc%5Etfw">#Selecci&oacute;nArgentina</a> đŚđˇ&acirc;˝ď&cedil; es lo m&aacute;ximo. Es dif&iacute;cil de entender que en un buen momento no soy convocado. Es porque no quieren. Seguir&eacute; peleando para estar &iquest;A los 32 a&ntilde;os estoy viejo?".<br/><br/>đŁď&cedil;&Aacute;ngel Di Mar&iacute;a en <a href="https://twitter.com/ClossAM590?ref_src=twsrc%5Etfw">@ClossAM590</a> <a href="https://t.co/UVK65L3Qms">pic.twitter.com/UVK65L3Qms</a></p>
&mdash; VarskySports (@VarskySports) <a href="https://twitter.com/VarskySports/status/1308886246945628164?ref_src=twsrc%5Etfw">September 23, 2020</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/36/seleccion-argentina">Selección Argentina</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-454"
                             class="publi  C2"
                             data-publicidad="454"
                             data-nombre="Taboola abajo"
                             data-tipo="html">
                        
                            
                            
                                <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/109356/di-maria-se-enojo-por-no-haber-sido-convocado-a-la-seleccion-argentina"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Más de El Periódico</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/109359/autorizaron-los-entrenamientos-de-los-equipos-de-la-liga-nacional-de-basquet">
                                                <img alt="Las-sedes-que-reciben-al-básquet" class="img-responsive" height="439" loading="lazy" sizes="auto" src="/download/multimedia.normal.854507e752d226b0.4c61732d73656465732d7175652d7265636962656e2d616c2d62c3a1737175655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.854507e752d226b0.4c61732d73656465732d7175652d7265636962656e2d616c2d62c3a1737175655f6e6f726d616c2e6a7067.jpg 782w, /download/multimedia.miniatura.8d6f952c75b77ce8.4c61732d73656465732d7175652d7265636962656e2d616c2d62c3a1737175655f6d696e6961747572612e6a7067.jpg 400w" width="782" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/109359/autorizaron-los-entrenamientos-de-los-equipos-de-la-liga-nacional-de-basquet">Autorizaron los entrenamientos de los equipos de la Liga Nacional de Básquet</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/109300/confiamos-en-la-honorabilidad-e-inocencia-del-presidente">
                                                <img alt="estadio oscar c boero sportivo" class="img-responsive" height="903" loading="lazy" sizes="auto" src="/download/multimedia.normal.bc9d1680c0a8549e.6573746164696f206f73636172206320626f65726f2073706f727469766f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bc9d1680c0a8549e.6573746164696f206f73636172206320626f65726f2073706f727469766f5f6e6f726d616c2e6a7067.jpg 1354w, /download/multimedia.miniatura.852db35e890fe664.6573746164696f206f73636172206320626f65726f2073706f727469766f5f6d696e6961747572612e6a7067.jpg 400w" width="1354" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/109300/confiamos-en-la-honorabilidad-e-inocencia-del-presidente">&quot;Confiamos en la honorabilidad e inocencia del presidente&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-207"
                             class="publi  C8"
                             data-publicidad="207"
                             data-nombre="Adsense C8"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C9"
                             data-publicidad="811"
                             data-nombre="HELADERÍA HAITI"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.heladeriahaiti.com/" data-publicidad="811" data-nombre="HELADERÍA HAITI" style="margin:0 auto"
                                     src="/download/publicidades.imagen.aec7e2673190c289.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/109360/la-hora-de-arostegui-en-la-conduccion-de-sportivo-belgrano">
                                            <img alt="Aróstegui" class="img-responsive" height="437" loading="lazy" sizes="auto" src="/download/multimedia.normal.9f9e28fee702b0e7.313830393134504150454c5f4d475f383937355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9f9e28fee702b0e7.313830393134504150454c5f4d475f383937355f6e6f726d616c2e6a7067.jpg 755w, /download/multimedia.miniatura.bc7a8e8267fc0620.313830393134504150454c5f4d475f383937355f6d696e6961747572612e6a7067.jpg 400w" width="755" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/109360/la-hora-de-arostegui-en-la-conduccion-de-sportivo-belgrano">¿La hora de Aróstegui en la conducción de Sportivo Belgrano?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/109320/la-historia-del-estadio-oscar-c-boero-que-hoy-cumple-81-anos">
                                            <img alt="estadio sportivo (2)" class="img-responsive" height="702" loading="lazy" sizes="auto" src="/download/multimedia.normal.977e886e9b7f6238.6573746164696f2073706f727469766f202832295f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.977e886e9b7f6238.6573746164696f2073706f727469766f202832295f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.b548b510e05e7a21.6573746164696f2073706f727469766f202832295f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/109320/la-historia-del-estadio-oscar-c-boero-que-hoy-cumple-81-anos">La historia del estadio “Oscar C. Boero”, que hoy cumple 81 años</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-852"
                             class="publi  C10"
                             data-publicidad="852"
                             data-nombre="ESPACIO EP INTERIOR"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://el-periodico.com.ar/contenido/105850/el-periodico-se-amplia-y-suma-un-espacio-para-el-arte-y-la-cultura" data-publicidad="852" data-nombre="ESPACIO EP INTERIOR" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a3d831abc8048e2f.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C11"
                             data-publicidad="502"
                             data-nombre="Adsense C11"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-479"
                             class="publi  C12"
                             data-publicidad="479"
                             data-nombre="Adsense C12"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-503"
                             class="publi  C13"
                             data-publicidad="503"
                             data-nombre="Adsense C13"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                                
                                    <a href="http://centrofm971.com.ar/">FM 97.1</a>
                                
                                    <a href="https://el-periodico.com.ar/farmacias">Farmacias de turno en San Francisco</a>
                                
                                    <a href="https://el-periodico.com.ar/necrologicas">San Francisco - Avisos Fúnebres y Necrológicas</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><div class="medios-widget script" id="1598988370862"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div>
</div>
<p></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bac8dfdedbd9d9d3d5d4fadfd697cadfc8d3d5ded3d9d594d9d5d794dbc8"><span class="__cf_email__" data-cfemail="88faedece9ebebe1e7e6c8ede4a5f8edfae1e7ece1ebe7a6ebe7e5a6e9fa">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=1735075660040111"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b79f45354ff89c06.4469204d6172c3ad615f6e6f726d616c2e6a7067.jpg",
                    "w":750,
                    "h":421,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-6821497066265898" data-ad-format="fluid" data-ad-layout-key="-5h+cm+10-bs+h6" data-ad-slot="8160220576" style="display:block"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277" type="text/javascript"></script> 
    </body>
</html>