












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La Pampa: la Municipalidad de Realicó organizó la fiesta del estudiante y no fue nadie</title>
        <meta name="description" content="El boicot de los estudiantes se debió a los exhaustivos controles con el lema &quot;alcohol cero&quot; y la reglamentación de los horarios."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2019-09-23+11%3A23%3A17.179361" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/chronicle-1-celeste.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/noticia/84410/la-pampa-la-municipalidad-de-realico-organizo-la-fiesta-del-estudiante-y-no-fue-">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="El Periódico - San Francisco"/>
        <meta property="og:title"               content="La Pampa: la Municipalidad de Realicó organizó la fiesta del estudiante y no fue nadie" />
        <meta property="og:description"         content="El boicot de los estudiantes se debió a los exhaustivos controles con el lema &quot;alcohol cero&quot; y la reglamentación de los horarios."/>
        <meta property="og:url"                 content="https://el-periodico.com.ar/noticia/84410/la-pampa-la-municipalidad-de-realico-organizo-la-fiesta-del-estudiante-y-no-fue-" />
        <meta name="twitter:image"              content="https://el-periodico.com.ar/download/multimedia.normal.97f2e291021995de.7265616c6963c3b320315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.97f2e291021995de.7265616c6963c3b320315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="500"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-09-23T18:18-03"/>
        <meta property="article:modified_time"  content="2019-09-23T18:52-03"/>
        
            <meta property="article:section"        content="Más información"/>
        
        <meta property="article:tag"            content="La Pampa: la Municipalidad de Realicó organizó la fiesta del estudiante y no fue nadie | El boicot de los estudiantes se debió a los exhaustivos controles con el lema &quot;alcohol cero&quot; y la reglamentación de los horarios."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La Pampa: la Municipalidad de Realicó organizó la fiesta del estudiante y no fue nadie" />
        <meta name="twitter:description"        content="El boicot de los estudiantes se debió a los exhaustivos controles con el lema &quot;alcohol cero&quot; y la reglamentación de los horarios."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/84410/la-pampa-la-municipalidad-de-realico-organizo-la-fiesta-del-estudiante-y-no-fue-">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" />
<meta property="fb:pages" content="114878075220053" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>

<meta property="fb:pages" content="114878075220053" />

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta name="axl-verification" content="15c1cc50-c4eb-11e9-a620-11d305e89b2c">

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "1735075660040111", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.el-periodico.com.ar/user/login?_next=https%3A%2F%2Fel-periodico.com.ar%2Fnoticia%2F84410%2Fla-pampa-la-municipalidad-de-realico-organizo-la-fiesta-del-estudiante-y-no-fue-%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2019-09-23+11%3A23%3A17.179361" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2019-09-23+11%3A23%3A17.179361" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-630"
                         class="publi  E1" data-publicidad="630">
                    
                        
                        
                            <div class="visible-lg">
<div style="float:left; margin-top: 10px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.miniatura.92b6280ae9d6d2ab.53696e2074c3ad74756c6f2d335f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:right; margin-top: 10px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>


<!-- www.TuTiempo.net - Ancho:101px - Alto:107px -->
<div id="TT_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></script>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-710"
                         class="publi  E2" data-publicidad="710">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.youtube.com/watch?v=MzBEXrVsVSw&amp;feature=youtu.be" data-publicidad="710" style="margin:0 auto"
                                 data-src="https://el-periodico.com.ar/download/publicidades.imagen.83834bf4000991b8.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2019-09-23+11%3A23%3A17.179361"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-478"
                         class="publi  C1" data-publicidad="478">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-84410">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La Pampa: la Municipalidad de Realicó organizó la fiesta del estudiante y no fue nadie
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">23 de septiembre de 2019</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El boicot de los estudiantes se debió a los exhaustivos controles con el lema &quot;alcohol cero&quot; y la reglamentación de los horarios.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                <div id="publi-504"
                         class="publi  C4" data-publicidad="504">
                    
                        
                        
                    
                </div>
            
        
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="realicó 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97f2e291021995de.7265616c6963c3b320315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97f2e291021995de.7265616c6963c3b320315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b52a62624825a997.7265616c6963c3b320315f6d696e6961747572612e6a7067.jpg 400w" height="500" width="900" />
            
                <div class="descripcion">
                    
                    Los estudiantes decidieron festejar en otros espacios, en su mayoría casas de familia o quintas. 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Este s&aacute;bado, la&nbsp;Municipalidad de Realic&oacute;&nbsp;hab&iacute;a organizado un evento en el <strong>Parque Recreativo Municipal</strong> para celebrar el&nbsp;<strong>D&iacute;a de la Primavera y del Estudiante</strong>, que inclu&iacute;a un show musical con raperos, un g&eacute;nero que tiene un enorme auge entre los j&oacute;venes locales.</p>
                                
    
    
        
            
                
                <div id="publi-661"
                         class="publi  C7" data-publicidad="661">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                                
<p>Pero no fue nadie. Los estudiantes decidieron festejar en otros espacios, en su mayor&iacute;a casas de familia o quintas, seg&uacute;n public&oacute;&nbsp;<strong>Infotec</strong>,&nbsp;<span style="background-color: #ffff00;">en abierto rechazo a los excesivos controles&nbsp;que la Municipalidad</span>, a cargo de la intendenta&nbsp;<strong>Roxana Lercari</strong>, dispuso para la jornada.</p>
<p>Seg&uacute;n informa el portal pampeano, desde que la intendenta asumi&oacute; su gesti&oacute;n hubo cambios enfocados fundamentalmente en exhaustivos controles de ingreso al lugar que hist&oacute;ricamente fue el epicentro de la juventud para festejar su d&iacute;a, y que inclu&iacute;an la <span style="background-color: #ffff00;">pol&iacute;tica de&nbsp;&ldquo;alcohol cero&rdquo;, la&nbsp;reglamentaci&oacute;n de horarios y el&nbsp;control exhaustivo de las pertenencias personales.&nbsp;</span></p>
<figure class="image"><img alt="realic&oacute;" class="img-responsive lazyload" data-sizes="auto" data-src="http://el-periodico.com.ar/download/multimedia.normal.ab07e9cc6013a3f3.7265616c6963c3b35f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab07e9cc6013a3f3.7265616c6963c3b35f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.976dd2992d6ba920.7265616c6963c3b35f6d696e6961747572612e6a7067.jpg 400w" height="427" width="768"/>
<figcaption>&nbsp;Las instalaciones del Parque permanecieron desiertas todo el s&aacute;bado (Infotec)</figcaption>
</figure>
<p><br/>&nbsp;</p>
<p>Ya el a&ntilde;o pasado la asistencia hab&iacute;a mermado notoriamente y este a&ntilde;o el rechazo fue contundente,&nbsp;dejando las instalaciones del Parque desiertas durante toda la jornada del s&aacute;bado, situaci&oacute;n que forz&oacute; a la organizaci&oacute;n a suspender el show musical previsto para la noche.</p>
<p>Las pol&eacute;micas medidas&nbsp;incluyeron la prohibici&oacute;n de acampar&nbsp;en el predio, que&nbsp;impidi&oacute; que dos viajeros en moto, padre e hijo,&nbsp;pudieran pernoctar&nbsp;y terminaran pasando la noche en una estaci&oacute;n de servicios, similar a lo vivido por&nbsp;un grupo de mayores que viajaban en una traffic y que, al serle negado el acceso, debieron seguir viaje.</p>
<p></p>
<p>Fuente: V&iacute;a Santa Rosa</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-209"
                         class="publi  C2" data-publicidad="209">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/noticia/84410/la-pampa-la-municipalidad-de-realico-organizo-la-fiesta-del-estudiante-y-no-fue-"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-653"
                         class="publi  C6" data-publicidad="653">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-09-23T18:18">
                            
                                <meta itemprop="articleSection" content="Más información">
                            
                            <meta itemprop="url" content="https://el-periodico.com.ar/noticia/84410/la-pampa-la-municipalidad-de-realico-organizo-la-fiesta-del-estudiante-y-no-fue-">
                            <meta itemprop="image" content="https://el-periodico.com.ar/download/multimedia.normal.97f2e291021995de.7265616c6963c3b320315f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Periódico - San Francisco"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/noticia/84420/ingreso-al-senado-el-pedido-de-desafuero-para-cristina-kirchner">
                                                <img alt="Cristina-15_1564256184" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb02c49b72d83d1e.4372697374696e612d31355f313536343235363138345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb02c49b72d83d1e.4372697374696e612d31355f313536343235363138345f6e6f726d616c2e6a7067.jpg 1072w, /download/multimedia.miniatura.ab21eb8fc55b4dcf.4372697374696e612d31355f313536343235363138345f6d696e6961747572612e6a7067.jpg 400w" height="589" width="1072" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/84420/ingreso-al-senado-el-pedido-de-desafuero-para-cristina-kirchner">Ingresó al Senado el pedido de desafuero para Cristina Kirchner</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/noticia/84404/macri-trabajamos-mucho-para-que-la-politica-no-intervenga-en-la-justicia">
                                                <img alt="Macri : &quot;Los argentinos necesitamos confiar en la Justicia&quot;" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/C6d2a_OYKuQ/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/84404/macri-trabajamos-mucho-para-que-la-politica-no-intervenga-en-la-justicia">Macri: &quot;Trabajamos mucho para que la política no intervenga en la justicia&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-207"
                         class="publi  C8" data-publicidad="207">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-502"
                         class="publi  C9" data-publicidad="502">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/noticia/84406/el-dolar-cerro-sin-variantes-a-5850-en-el-banco-nacion">
                                            <img alt="dolar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85d9f663cf1b8562.646f6c61725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85d9f663cf1b8562.646f6c61725f6e6f726d616c2e6a7067.jpg 1020w, /download/multimedia.miniatura.87a4a815f63427a4.646f6c61725f6d696e6961747572612e6a7067.jpg 400w" height="560" width="1020" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/84406/el-dolar-cerro-sin-variantes-a-5850-en-el-banco-nacion">El dólar cerró sin variantes a $ 58.50 en el Banco Nación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/noticia/84408/rentas-incorpora-nuevas-gestiones-a-traves-de-linea-gratuita">
                                            <img alt="Central-Telefónica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a37a04ee2c3c01e3.43656e7472616c2d54656c6566c3b36e6963615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a37a04ee2c3c01e3.43656e7472616c2d54656c6566c3b36e6963615f6e6f726d616c2e706e67.png 993w, /download/multimedia.miniatura.84156c098b781d5f.43656e7472616c2d54656c6566c3b36e6963615f6d696e6961747572612e706e67.png 400w" height="660" width="993" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/84408/rentas-incorpora-nuevas-gestiones-a-traves-de-linea-gratuita">Rentas incorpora nuevas gestiones a través de línea gratuita</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-716"
                         class="publi  C10" data-publicidad="716">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="716" style="margin:0 auto"
                                 data-src="https://el-periodico.com.ar/download/publicidades.imagen.852c25a70d0048b6.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-220"
                         class="publi  C11" data-publicidad="220">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            
                
                <div id="publi-479"
                         class="publi  C12" data-publicidad="479">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-503"
                         class="publi  C13" data-publicidad="503">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                <div id="publi-469"
                         class="publi  P1" data-publicidad="469">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://el-periodico.com.ar/rss">RSS</a>
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://el-periodico.com.ar/pagina/64605/terminos-y-condiciones">Términos y condiciones</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p><span data-reactid=".0.1.0.0:0.1.1.1"> </span></p>
<p><img alt="logo videos (transparencia)" class="img-responsive lazyload" data-sizes="auto" data-src="http://el-periodico.com.ar/download/multimedia.normal.a70857b9914efd36.6c6f676f20766964656f7320287472616e73706172656e636961295f6e6f726d616c2e706e67.png" height="100" title="logo videos (transparencia)" width="396"/><br/><span data-reactid=".0.1.0.0:0.1.1.2"><span data-reactid=".0.1.0.0:0.1.1.2.0">Medio informativo desde<strong> San Francisco, C&oacute;rdoba</strong>. Edici&oacute;n web e impresa.</span></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#97e5f2f3f6f4f4fef8f9d7f2fbbae7f2e5fef8f3fef4f8b9f4f8fab9f6e5"><span class="__cf_email__" data-cfemail="c9bbacada8aaaaa0a6a789aca5e4b9acbba0a6ada0aaa6e7aaa6a4e7a8bb">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.97f2e291021995de.7265616c6963c3b320315f6e6f726d616c2e6a7067.jpg",
                    "w":900,
                    "h":500,
                    "title": "Los estudiantes decidieron festejar en otros espacios, en su mayoría casas de familia o quintas."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5h+cm+10-bs+h6"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="8160220576"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-6821497066265898">
</amp-auto-ads>
    </body>
</html>