











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Hubo una ciudad cordobesa con más muertes que nacimientos en 2018</title>
        <meta name="description" content="Se trata de Villa Nueva, un informe reveló que en esa localidad del sudeste provincial, los fallecimientos superaron a los nacidos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2019-01-01+12%3A21%3A22.257914" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/chronicle-celeste.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/noticia/63549/hubo-una-ciudad-cordobesa-con-mas-muertes-que-nacimientos-en-2018">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="El Periódico - San Francisco"/>
        <meta property="og:title"               content="Hubo una ciudad cordobesa con más muertes que nacimientos en 2018" />
        <meta property="og:description"         content="Se trata de Villa Nueva, un informe reveló que en esa localidad del sudeste provincial, los fallecimientos superaron a los nacidos."/>
        <meta property="og:url"                 content="https://el-periodico.com.ar/noticia/63549/hubo-una-ciudad-cordobesa-con-mas-muertes-que-nacimientos-en-2018" />
        <meta name="twitter:image"              content="https://el-periodico.com.ar/download/multimedia.normal.91057e2837ec8337.626562652d6d616472652d666f746f2d332d383231783439302d2d745f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.91057e2837ec8337.626562652d6d616472652d666f746f2d332d383231783439302d2d745f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="821"/>
                        <meta property="og:image:height" content="490"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-01-01T18:39-03"/>
        <meta property="article:modified_time"  content="2019-01-01T18:42-03"/>
        
            <meta property="article:section"        content="Más información"/>
        
        <meta property="article:tag"            content="Hubo una ciudad cordobesa con más muertes que nacimientos en 2018 | Se trata de Villa Nueva, un informe reveló que en esa localidad del sudeste provincial, los fallecimientos superaron a los nacidos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Hubo una ciudad cordobesa con más muertes que nacimientos en 2018" />
        <meta name="twitter:description"        content="Se trata de Villa Nueva, un informe reveló que en esa localidad del sudeste provincial, los fallecimientos superaron a los nacidos."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" />
<meta property="fb:pages" content="114878075220053" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "1735075660040111", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.el-periodico.com.ar/user/login?_next=https%3A%2F%2Fel-periodico.com.ar%2Fnoticia%2F63549%2Fhubo-una-ciudad-cordobesa-con-mas-muertes-que-nacimientos-en-2018%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2019-01-01+12%3A21%3A22.257914" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2019-01-01+12%3A21%3A22.257914" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-630"
                         class="publi  E1" data-publicidad="630">
                    
                        
                        
                            <div class="visible-lg">
<div style="float:left; margin-top:-10px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.normal.abe3ed1dd0cbc155.726164696f2d6f6e6c696e652d736d616c6c5f6e6f726d616c2e706e67.png"/></a>
</div>

<div style="margin:0px 50px; float:left;">

<!-- www.TuTiempo.net - Ancho:101px - Alto:107px -->
<div id="TT_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></script>


</div>
<div class="addthis_horizontal_follow_toolbox" style="float:right; margin:25px 40px 0 0;"></div>
</div>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-538"
                         class="publi  E2" data-publicidad="538">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://mail.google.com/mail/u/2/#inbox?projector=1" data-publicidad="538" style="margin:0 auto"
                                 data-src="https://el-periodico.com.ar/download/publicidades.imagen.a3063aae5aa66d17.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2019-01-01+12%3A21%3A22.257914"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-478"
                         class="publi  C1" data-publicidad="478">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-63549">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Hubo una ciudad cordobesa con más muertes que nacimientos en 2018
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">01 de enero de 2019</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Se trata de Villa Nueva, un informe reveló que en esa localidad del sudeste provincial, los fallecimientos superaron a los nacidos.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="bebe-madre-foto-3-821x490--t" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91057e2837ec8337.626562652d6d616472652d666f746f2d332d383231783439302d2d745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.91057e2837ec8337.626562652d6d616472652d666f746f2d332d383231783439302d2d745f6e6f726d616c2e6a7067.jpg 821w, /download/multimedia.miniatura.8c64e4a845e884bb.626562652d6d616472652d666f746f2d332d383231783439302d2d745f6d696e6961747572612e6a7067.jpg 400w" height="490" width="821" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El dato divulgado por el Registro Civil se&ntilde;ala que una ciudad muy importante de la provincia de C&oacute;rdoba redujo su poblaci&oacute;n en 2018.</p>
                                
    
    
        
            
                
                <div id="publi-226"
                         class="publi  C7" data-publicidad="226">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                                
<p>Se trata de Villa Nueva, en el sudeste cordob&eacute;s, donde en este a&ntilde;o que se va se registraron m&aacute;s fallecimientos que nacimientos, seg&uacute;n un informe que publica este lunes<span>&nbsp;</span><a href="http://www.villamariaya.com/crisis-demografica-mas-muertes-que-nacimientos-en-villa-nueva-en-el-2018/" rel="noopener" target="_blank"><strong>VillaMar&iacute;aYa</strong>.</a></p>
<p>De acuerdo a las cifras que se dieron a conocer,&nbsp;hubo 329 nacimientos contra 445 defunciones en este a&ntilde;o en esta ciudad del departamento <strong>General San Mart&iacute;n.</strong></p>
<p>Mientras que la cantidad de casamientos y divorcios empat&oacute; en 55. Otro dato no menor. Los casamientos, en cuanto a su n&uacute;mero, comparados con a&ntilde;os anteriores, viene en baja lo que deja en claro que los j&oacute;venes apuestan a la convivencia m&aacute;s que a la formalizaci&oacute;n del v&iacute;nculo que los une.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-209"
                         class="publi  C2" data-publicidad="209">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/noticia/63549/hubo-una-ciudad-cordobesa-con-mas-muertes-que-nacimientos-en-2018"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-454"
                         class="publi  C6" data-publicidad="454">
                    
                        
                        
                            <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-01-01T18:39">
                            
                                <meta itemprop="articleSection" content="Más información">
                            
                            <meta itemprop="url" content="https://el-periodico.com.ar/noticia/63549/hubo-una-ciudad-cordobesa-con-mas-muertes-que-nacimientos-en-2018">
                            <meta itemprop="image" content="https://el-periodico.com.ar/download/multimedia.normal.91057e2837ec8337.626562652d6d616472652d666f746f2d332d383231783439302d2d745f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Periódico - San Francisco"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/noticia/63525/valentino-primer-bebe-del-ano-en-san-francisco-y-uno-de-los-primeros-del-pais">
                                                <img alt="05d1a7fb-42d0-4372-ad3b-f7473f7e9fca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85edfd86b94c7536.30356431613766622d343264302d343337322d616433622d66373437336637655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85edfd86b94c7536.30356431613766622d343264302d343337322d616433622d66373437336637655f6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.9df6ae5d058a7c9d.30356431613766622d343264302d343337322d616433622d66373437336637655f6d696e6961747572612e6a7067.jpg 400w" height="780" width="1040" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/63525/valentino-primer-bebe-del-ano-en-san-francisco-y-uno-de-los-primeros-del-pais">Valentino, primer bebé del año en San Francisco y uno de los primeros del país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/noticia/63518/el-primer-mensaje-de-macri-en-el-2019-tenemos-el-mismo-deseo">
                                                <img alt="Dv1EM4bXcAAJqQY" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af1b5163cc012c90.447631454d3462586341414a7151595f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af1b5163cc012c90.447631454d3462586341414a7151595f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9b59f716f0b185cf.447631454d3462586341414a7151595f6d696e6961747572612e6a7067.jpg 400w" height="343" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/63518/el-primer-mensaje-de-macri-en-el-2019-tenemos-el-mismo-deseo">El primer mensaje de Macri en el 2019: &quot;Tenemos el mismo deseo&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-207"
                         class="publi  C8" data-publicidad="207">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-502"
                         class="publi  C9" data-publicidad="502">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/noticia/63519/cordoba-tres-heridos-por-pirotecnia-en-ano-nuevo">
                                            <img alt="pirotecnia2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94bc46f1dc426b22.7069726f7465636e6961325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94bc46f1dc426b22.7069726f7465636e6961325f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8584ccf649aaac50.7069726f7465636e6961325f6d696e6961747572612e6a7067.jpg 400w" height="476" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/63519/cordoba-tres-heridos-por-pirotecnia-en-ano-nuevo">Córdoba: tres heridos por pirotecnia en Año Nuevo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/noticia/63517/los-primeros-bebes-del-ano-nacieron-en-san-francisco-cordoba-santiago-y-mendoza">
                                            <img alt="05d1a7fb-42d0-4372-ad3b-f7473f7e9fca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85edfd86b94c7536.30356431613766622d343264302d343337322d616433622d66373437336637655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85edfd86b94c7536.30356431613766622d343264302d343337322d616433622d66373437336637655f6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.9df6ae5d058a7c9d.30356431613766622d343264302d343337322d616433622d66373437336637655f6d696e6961747572612e6a7067.jpg 400w" height="780" width="1040" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/noticia/63517/los-primeros-bebes-del-ano-nacieron-en-san-francisco-cordoba-santiago-y-mendoza">Los primeros bebés del año nacieron en San Francisco, Córdoba, Santiago y Mendoza</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-201"
                         class="publi  C10" data-publicidad="201">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-220"
                         class="publi  C11" data-publicidad="220">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            
                
                <div id="publi-479"
                         class="publi  C12" data-publicidad="479">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                <div id="publi-469"
                         class="publi  P1" data-publicidad="469">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://el-periodico.com.ar/rss">RSS</a>
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://el-periodico.com.ar/terminos">Términos y condiciones</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p><span data-reactid=".0.1.0.0:0.1.1.1"> </span></p>
<p><img alt="logo videos (transparencia)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a70857b9914efd36.6c6f676f20766964656f7320287472616e73706172656e636961295f6e6f726d616c2e706e67.png" height="100" title="logo videos (transparencia)" width="396"/><br/><span data-reactid=".0.1.0.0:0.1.1.2"><span data-reactid=".0.1.0.0:0.1.1.2.0">Medio informativo desde<strong> San Francisco, C&oacute;rdoba</strong>. Edici&oacute;n web e impresa.&nbsp;</span></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4d3f28292c2e2e2422230d2821603d283f242229242e22632e2220632c3f"><span class="__cf_email__" data-cfemail="8bf9eeefeae8e8e2e4e5cbeee7a6fbeef9e2e4efe2e8e4a5e8e4e6a5eaf9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.91057e2837ec8337.626562652d6d616472652d666f746f2d332d383231783439302d2d745f6e6f726d616c2e6a7067.jpg",
                    "w":821,
                    "h":490,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5h+cm+10-bs+h6"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="8160220576"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </body>
</html>