<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Aldo Domingo Racca (88) - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="Aldo Domingo Racca (88)"><meta property="og:title" content="Aldo Domingo Racca (88)"><meta name="twitter:title" content="Aldo Domingo Racca (88)"><meta name="description" content="Falleci&#xF3; el 10 de mayo de 2022 a las 13 a los 88 a&#xF1;os. Sus restos ser&#xE1;n inhumados en el cementerio local este mi&#xE9;rcoles previo oficio religiosos en sala velatoria. Casa de duelo: Marconi 655. Participan sus hijos Mabel y Ra&#xFA;l Racca, su hijo pol&#xED;tico Jorge Vietto, sus nietos Gast&#xF3;n y Cristian, su hermana pol&#xED;tica Dina, sus sobrinos y dem&#xE1;s familiares. Empresa: Di Monte."><meta property="og:description" content="Falleci&#xF3; el 10 de mayo de 2022 a las 13 a los 88 a&#xF1;os. Sus restos ser&#xE1;n inhumados en el cementerio local este mi&#xE9;rcoles previo oficio religiosos en sala velatoria. Casa de duelo: Marconi 655. Participan sus hijos Mabel y Ra&#xFA;l Racca, su hijo pol&#xED;tico Jorge Vietto, sus nietos Gast&#xF3;n y Cristian, su hermana pol&#xED;tica Dina, sus sobrinos y dem&#xE1;s familiares. Empresa: Di Monte."><meta name="twitter:description" content="Falleci&#xF3; el 10 de mayo de 2022 a las 13 a los 88 a&#xF1;os. Sus restos ser&#xE1;n inhumados en el cementerio local este mi&#xE9;rcoles previo oficio religiosos en sala velatoria. Casa de duelo: Marconi 655. Participan sus hijos Mabel y Ra&#xFA;l Racca, su hijo pol&#xED;tico Jorge Vietto, sus nietos Gast&#xF3;n y Cristian, su hermana pol&#xED;tica Dina, sus sobrinos y dem&#xE1;s familiares. Empresa: Di Monte."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/necrologicas/aldo-domingo-racca--88-_a627ac062ed66eb66b329843e?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/necrologicas/aldo-domingo-racca--88-_a627ac062ed66eb66b329843e"><meta property="og:url" content="https://el-periodico.com.ar/necrologicas/aldo-domingo-racca--88-_a627ac062ed66eb66b329843e"><meta name="twitter:url" content="https://el-periodico.com.ar/necrologicas/aldo-domingo-racca--88-_a627ac062ed66eb66b329843e"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.f6eb0957.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.a396cd01.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.32e4e81d.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.e41cfc15.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=8011d522d997a29f56c84ce3e8f84566","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=0612918b4f3c3d621e9c8102add9aa69","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.f6eb0957.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.a396cd01.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.e41cfc15.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.32e4e81d.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=8011d522d997a29f56c84ce3e8f84566" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Aldo Domingo Racca (88)",location:"https://el-periodico.com.ar/necrologicas/aldo-domingo-racca--88-_a627ac062ed66eb66b329843e"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfc6b215f9b452216145bc"),googletag.pubads().setTargeting("tags",[])}));</script><meta name="tadevel:targeting:category" content="60cfc6b215f9b452216145bc"><meta name="tadevel:targeting:tags" content><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Aldo Domingo Racca (88)"><div is="page-article" doc-id="627ac062ed66eb66b329843e" doc-title="Aldo Domingo Racca (88)" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/627ac062ed66eb66b329843e/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Aldo Domingo Racca (88)</h1><h2 class="article-deck">Falleci&#xF3; el 10 de mayo de 2022 a las 13 a los 88 a&#xF1;os. Sus restos ser&#xE1;n inhumados en el cementerio local este mi&#xE9;rcoles previo oficio religiosos en sala velatoria. Casa de duelo: Marconi 655. Participan sus hijos Mabel y Ra&#xFA;l Racca, su hijo pol&#xED;tico Jorge Vietto, sus nietos Gast&#xF3;n y Cristian, su hermana pol&#xED;tica Dina, sus sobrinos y dem&#xE1;s familiares. Empresa: Di Monte.</h2><time datetime="2022-05-10T16:00:00.000Z" class="article-date">martes 10 de mayo de 2022 13:00</time><share-button-set url="https://el-periodico.com.ar/necrologicas/aldo-domingo-racca--88-_a627ac062ed66eb66b329843e" text="Aldo Domingo Racca (88)" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=8011d522d997a29f56c84ce3e8f84566"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="627ac062ed66eb66b329843e" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/necrologicas/elza-ramona-gilli-vda--de-gerbaudo--88-_a627260a0f5a8f4abcd9c77ac" aria-label="Elza Ramona Gilli vda. de Gerbaudo (88)" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc6b215f9b452216145bc" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/necrologicas/elza-ramona-gilli-vda--de-gerbaudo--88-_a627260a0f5a8f4abcd9c77ac" text="Elza Ramona Gilli vda. de Gerbaudo (88)"></share-button-set></div><div class="detail"><div class="title"><span>Elza Ramona Gilli vda. de Gerbaudo (88)</span></div><div class="deck"><span>Falleci&#xF3; el 4 de mayo de 2022 a las 00.30 a los 88 a&#xF1;os. Sus restos ser&#xE1;n inhumados este mi&#xE9;rcoles a las 17 previo oficio religioso en sala velatoria. Casa de duelo: V&#xE9;lez Sarsfield 822. Participan su hijo Jos&#xE9; Luis, su hija pol&#xED;tica M&#xF3;nica Luc&#xED;a Marchina, sus nietos Luciana, Marcos y Andr&#xE9;s, sus nietos pol&#xED;ticos Ezequiel Carcamo y Giuliana Riboiro y dem&#xE1;s familiares. Empresa: Rosso Hnos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/necrologicas/carlos-federico-gaitan--73-_a6279b61084ffab180c19a847" aria-label="Carlos Federico Gait&#xE1;n (73)" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc6b215f9b452216145bc" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/necrologicas/carlos-federico-gaitan--73-_a6279b61084ffab180c19a847" text="Carlos Federico Gait&#xE1;n (73)"></share-button-set></div><div class="detail"><div class="title"><span>Carlos Federico Gait&#xE1;n (73)</span></div><div class="deck"><span>Falleci&#xF3; el 7/05/2022 a las 15:00 hrs. en San Francisco, a los 73 a&#xF1;os. Participan sus hermanos Alberto, Osvaldo, Juan, Oscar y Elsa; su hermana pol&#xED;tica Mar&#xED;a del Carmen Olivera; sus sobrinos, sobrinos pol&#xED;ticos, sobrinos nietos y dem&#xE1;s familiares y amigos. Sepelio: domingo 8 a las 9: 30 en el cementerio local, previa oraci&#xF3;n en sala velatoria. Casa de duelo: Resistencia 581. Empresa: Rosso Hnos SRL.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/necrologicas/hector-hugo-pussetto--toto---59-_a627679718d0c3dcd714d4456" aria-label="H&#xE9;ctor Hugo Pussetto &quot;Toto&quot; (59)" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc6b215f9b452216145bc" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/necrologicas/hector-hugo-pussetto--toto---59-_a627679718d0c3dcd714d4456" text="H&#xE9;ctor Hugo Pussetto &quot;Toto&quot; (59)"></share-button-set></div><div class="detail"><div class="title"><span>H&#xE9;ctor Hugo Pussetto &quot;Toto&quot; (59)</span></div><div class="deck"><span>Falleci&#xF3; el 7/5/2022 a las 3:15 hs. en San Francisco, a los 59 a&#xF1;os. Participan sus hijos Valentina y Agust&#xED;n Pussetto; sus hijos pol&#xED;ticos Paulo y F&#xE1;tima; sus hermanas Silvia y Viviana; su hermano pol&#xED;tico Horacio; su sobrino Francisco y dem&#xE1;s familiares y amigos. Sepelio: domingo 8 en crematorio Requiem, de San Jorge, previo oficio religioso en sala velatoria. Casa de duelo: Antonio Berni 4150. Empresa: Romero Hnos.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/necrologicas/elmira-bailone-vda--de-cravero--86-_a62784d0ee264e65bdd7ad3a0" aria-label="Elmira Bailone vda. de Cravero (86)" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc6b215f9b452216145bc" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/necrologicas/elmira-bailone-vda--de-cravero--86-_a62784d0ee264e65bdd7ad3a0" text="Elmira Bailone vda. de Cravero (86)"></share-button-set></div><div class="detail"><div class="title"><span>Elmira Bailone vda. de Cravero (86)</span></div><div class="deck"><span>Falleci&#xF3; en San Francisco el 7 de mayo de 2022 a las 11:15 hs., a los 86 a&#xF1;os. Participan sus hijos Susana y Marcelo; sus hijos pol&#xED;ticos: Ricardo y Claudia; Sus nietos: Noelia, Nicol&#xE1;s y Natalia; Sof&#xED;a, Martin y Julieta; sus nietos pol&#xED;ticos: Pablo, Caro, Mario y Nicol&#xE1;s; sus bisnietos: Alfonsina, Trinidad, Lorenzo, Zoe y Tom&#xE1;s; sus hermanos: Elso y Elva; su hna. pol&#xED;tica: Ester Cravero; sus sobrinos, sobrinos pol&#xED;ticos y dem&#xE1;s familiares. Sepelio: domingo 8 a las 10 en Eco Crematorio, previo oficio religioso en sala velatoria. Casa de duelo: Av. Trigueros 232. Empresa: Di Monte SRL.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mar., 10 de may. de 2022 19:31</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/necrologicas/aldo-domingo-racca--88-_a627ac062ed66eb66b329843e","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","width":1280,"height":720}},"headline":"Aldo Domingo Racca (88)","description":"Falleció el 10 de mayo de 2022 a las 13 a los 88 años. Sus restos serán inhumados en el cementerio local este miércoles previo oficio religiosos en sala velatoria. Casa de duelo: Marconi 655. Participan sus hijos Mabel y Raúl Racca, su hijo político Jorge Vietto, sus nietos Gastón y Cristian, su hermana política Dina, sus sobrinos y demás familiares. Empresa: Di Monte.","image":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","width":1280,"height":720},"datePublished":"2022-05-10T16:00:00.000Z","dateModified":"2022-05-10T19:48:09.943Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Necrológicas","item":"https://el-periodico.com.ar/necrologicas_c60cfc6b215f9b452216145bc"}]}</script></body></html>