<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="title" content="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana"><meta property="og:title" content="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana"><meta name="twitter:title" content="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana"><meta name="description" content="Pretende ser representante del Comites para gestionar becas y subsidios para distintas instituciones. &quot;Solicito a los ciudadanos italianos que se inscriban para votar&quot;, pidi&#xF3; de cara a las elecciones."><meta property="og:description" content="Pretende ser representante del Comites para gestionar becas y subsidios para distintas instituciones. &quot;Solicito a los ciudadanos italianos que se inscriban para votar&quot;, pidi&#xF3; de cara a las elecciones."><meta name="twitter:description" content="Pretende ser representante del Comites para gestionar becas y subsidios para distintas instituciones. &quot;Solicito a los ciudadanos italianos que se inscriban para votar&quot;, pidi&#xF3; de cara a las elecciones."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d"><meta property="og:url" content="https://el-periodico.com.ar/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d"><meta name="twitter:url" content="https://el-periodico.com.ar/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/6172c9c77eadba08b068fa6d/facebook?v=1bfa69c0be76e8579fce948a083b598d&amp;s=8385ea934571a550a67d8b86505bf570"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/6172c9c77eadba08b068fa6d/twitter?v=1bfa69c0be76e8579fce948a083b598d&amp;s=be7425c0cbf438594c9f6520a4303c9d"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.90e65ba4.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01d103c89c0c35afbee8e74d70e01b7e","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=ffcf833e5ffc3269a77a422e794cbd12","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=283de64021eb2c5d872052b04d519414","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=03100fd1ca5f17fb8775d103a59dc0cb","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.90e65ba4.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01d103c89c0c35afbee8e74d70e01b7e" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Tras dejar de ser el consular, Di Monte va por otro desafío en la Colectividad Italiana",location:"https://el-periodico.com.ar/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}</style><view-interstitial class="interstitial" style="display:none"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></view-interstitial><script>!function(){window.COUNTRY="US";var e="interstitial-ad1",t=window.innerWidth<768,n=document.currentScript.previousElementSibling,i=n.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l;t&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(a="/21675924745/periodico/interstitial",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||(document.documentElement.classList.add("interstitial-shown"),n.style.display=""),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],e).setCollapseEmptyDiv(!0,!0).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e),googletag.pubads().addEventListener("slotRenderEnded",(function(t){t.slot.getSlotElementId()==e&&(t.isEmpty?(n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown")):(document.documentElement.classList.add("interstitial-shown"),n.style.display=""))}))})),setTimeout(()=>{i.textContent="Continuar al sitio",i.addEventListener("click",()=>{n.parentElement.removeChild(n),document.documentElement.classList.remove("interstitial-shown"),localStorage.insterstitial_shown_at=Date.now()})},4e3)):n.parentElement.removeChild(n)}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana"><div is="page-article" doc-id="6172c9c77eadba08b068fa6d" doc-title="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/6172c9c77eadba08b068fa6d/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana</h1><h2 class="article-deck">Pretende ser representante del Comites para gestionar becas y subsidios para distintas instituciones. &quot;Solicito a los ciudadanos italianos que se inscriban para votar&quot;, pidi&#xF3; de cara a las elecciones.</h2><time datetime="2021-10-24T12:11:00.000Z" class="article-date">domingo 24 de octubre de 2021 09:11</time><share-button-set url="https://el-periodico.com.ar/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d" text="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=01d103c89c0c35afbee8e74d70e01b7e"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:66.7005076142132%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVVNMcO7skpBK6awwNvVyZehsMvJxLeolmNQON3d3IptUHRbQ6GEaSglGIWChOHFoxbBzWoAAAC\+SURBVAjXY1hz6vx/F68OBgYOBiWGM6vqYRwOhsyq3SUuXt27GxgYGkCcIy5eu5qYGBiYGCSrukVcvM6sUAJxCmvOZLrknFnBxMDExFBeXl7okrVrRxMDkxKDYHmhoIt0mYwSiCOZXjjNRUIsD8wRSxebliL70KpbAchJExSZliIXvePpCyUIJ804al\+oKa8SQyCQk2xs\+jTU9O1dhoeCIlOEjY2Dg0ODIBxjIAgOjbjLICiYMsXUGAhD4\+4CAGeHQAj\+3vRfAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana" loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Cuando cumpli&#xF3; los 70 a&#xF1;os <strong>Antonio Di Monte </strong>debi&#xF3; dejar su cargo del agente consular italiano en San Francisco, sediendol&#xE9; el lugar a Fernando Lorenzatto. Sin embargo, <strong>el dirigente local tiene previsto continuar con su trayecto de representaci&#xF3;n de las ra&#xED;ces italianas con nuevo proyecto.</strong></p><p>Al no pertenecer m&#xE1;s a la red consular, Di Monte,<strong> pretende ser candidato&#xA0;de la elecci&#xF3;n&#xA0;en otro organismo como los Comites italianos.</strong></p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Este es un &#xF3;rgano electo, que representa las exigencias de los ciudadanos&#xA0;italianos&#xA0;que residen en la circunscripci&#xF3;n, ante el Consulado, con el cual colabora, a fin de tutelar los derechos civiles y los intereses de los ciudadanos&#xA0;italianos.</p><p><strong>&quot;Cada consultado general tiene un Comites, es un &#xF3;rgano pol&#xED;tico y cada 5 a&#xF1;os se hacen elecciones. Es un nexo entre la ciudadan&#xED;a y el consulado para poder conseguir pedidos de los ciudadanos italianos y gestionar becas y subsidios para distintas instituciones&quot;, </strong>remarc&#xF3; en<strong> <a href="http://www.elperiodicoradio.com.ar" target="_blank" rel="noopener nofollow">El Peri&#xF3;dico Radio FM 97.1</a>.</strong></p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p><strong>&quot;Decid&#xED; encabeza la lista Assiazioni Italo Argentina (AIA) en estas elecciones de Comites porque representa los valores de nuestra comunidad&quot;</strong>, coment&#xF3;.</p><p>Para participar de las elecciones, Dimonte requiere del acompa&#xF1;amiento de los ciudadanos italianos<strong>: &quot;Para poder votar en el Comites se tienen que inscribir previamente. En la Sociedad Italiana les damos la ficha para que se inscriban. Hay tiempo hasta el 3 de noviembre para anotarse&quot;, remarc&#xF3;.</strong></p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><figure class="multimedia" data-type="video" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><x-pip data-tadevel-template="web/multimedia-video"><div class="video-wrapper"><div class="backdrop" style="background-position:center;background-repeat:no-repeat;background-size:contain;background-image:url(https://periodico-app\.tadevel-cdn\.com/hostname/el-periodico\.com\.ar/api/v1/video-preview\?url=https%3A%2F%2Fwww\.youtube\.com%2Fwatch%3Fv%3DRJSC3ggAwyo&amp;thumbnail_url=https%3A%2F%2Fi\.ytimg\.com%2Fvi%2FRJSC3ggAwyo%2Fhqdefault\.jpg&amp;sign=6acf7ba7c751030b2f0ffe6b)"><div class="spinner" data-tadevel-template="web/x-loader"><div class="rect1"></div><div class="rect2"></div><div class="rect3"></div><div class="rect4"></div><div class="rect5"></div></div></div><x-player vast-url url="https://redirector.googlevideo.com/videoplayback?expire=1635099079&amp;ei=Z011Yb3KAojgwgTgn6iIBA&amp;ip=138.99.6.162&amp;id=o-AON0l0_F7dcivYR3tDmh3ftXCQ9K_p4iwRFtZUwbb0K0&amp;itag=18&amp;source=youtube&amp;requiressl=yes&amp;mh=uE&amp;mm=31%2C29&amp;mn=sn-jup-x1xs%2Csn-x1x7zne7&amp;ms=au%2Crdu&amp;mv=m&amp;mvi=1&amp;pl=24&amp;initcwndbps=705000&amp;vprv=1&amp;mime=video%2Fmp4&amp;ns=acGnxTh4HUEvQfHr_NQ-Z2oG&amp;gir=yes&amp;clen=22586527&amp;ratebypass=yes&amp;dur=612.333&amp;lmt=1634907873013922&amp;mt=1635077077&amp;fvip=1&amp;fexp=24001373%2C24007246&amp;c=WEB&amp;txp=6210222&amp;n=WO4QzcgMeHi3egtON-P&amp;sparams=expire%2Cei%2Cip%2Cid%2Citag%2Csource%2Crequiressl%2Cvprv%2Cmime%2Cns%2Cgir%2Cclen%2Cratebypass%2Cdur%2Clmt&amp;sig=AOq0QJ8wRQIhAMmY-0v0ZG4YWKKU4wNx59ttUvhl1vAzfTodjFgNnIdQAiBvs90UbOvQrkeDUnVQ2hqyhndjqTfEAuK_dj6Z1pYBeA%3D%3D&amp;lsparams=mh%2Cmm%2Cmn%2Cms%2Cmv%2Cmvi%2Cpl%2Cinitcwndbps&amp;lsig=AG3C_xAwRgIhAOaJ-PwlasrZ06AyXIwNzGWd8tJZJrmu46mdAZRwuFHMAiEAr8bYFwA7eyvUTx6tOIG2i8MGkHZ3gJwSVEZbT9XxsOk%3D" thumbnail-url="https://i.ytimg.com/vi/RJSC3ggAwyo/maxresdefault.jpg" thumbnail-video-url="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/video-preview?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DRJSC3ggAwyo&amp;thumbnail_url=https%3A%2F%2Fi.ytimg.com%2Fvi%2FRJSC3ggAwyo%2Fhqdefault.jpg&amp;sign=6acf7ba7c751030b2f0ffe6b"></x-player></div></x-pip></div></div><figcaption class="caption">Entrevista a Antonio Dimonte</figcaption></figure><p>Tambi&#xE9;n mencion&#xF3; que en <strong>San Francisco y zona hay cerca de 4 mil ciudadanos italianos.</strong>&#xA0;</p><p><strong>&quot;San Francisco es una ciudad muy particular, debe ser una de las ciudades con m&#xE1;s incidencia en proporci&#xF3;n de ciudadanos con los habitantes&quot;</strong>, sostuvo y agreg&#xF3; que pertenece&#xA0;a la subcomisi&#xF3;n cultural de C&#xF3;rdoba que abarca seis provincias como Jujuy, Catamarca, Santiago del Estero, La Rioja, Salta y C&#xF3;rdoba.</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>&quot;El pasaporte italiano est&#xE1; considerado el 5to en&#xA0;el ranking mundial en apertura y ser italiano significa ser parte de la comunidad europea por lo que tiene un valor enorme&quot;, indic&#xF3; Di Monte.</p><p>&quot;Italia le permite a todo el mundo que si tiene sangre, que le demuestre que la sangre no se cort&#xF3;. Para Italia cualquier hijo de italiano es italiano, no importante d&#xF3;nde nazca&quot;, resalt&#xF3;.</p><tadevel-ad slot-id="article-content-06" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="6172c9c77eadba08b068fa6d" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/local/con-una-inversion-superior-a-120-millones-de-pesos-construyen-una-nueva-ypf-en-san-francisco_a61731e2c7eadba08b068feeb" aria-label="Con una inversi&#xF3;n superior a 120 millones de pesos construyen una nueva YPF en San Francisco" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYOGiYyPlHd6f2tsb0RDQ1pYVtqgje\+mi8HCvsmQhaGjpNbg4U5PokFDb62NjW1jmHutP9AAAACmSURBVAjXY5gJBGnlme/Pv5yWxpCZlpaeKX/mzN2D5eUM5eXldWfuXgl1if1ZzpAGBA9MQ1xCXXw1GDo6Onbv3iW4kBnIY\+heqiC4jufX7o4uAQEGrqWmLq6moS4GCowrGLpFTUNDjUNDTVxcXBgYpYQYTAxATNcQBmMlBgYGJSXTYGNjYwYjBQZGQSAQYFJSZjBSUoBwGMAckAwjSK0xUA9EHYgDALzZMU/LOWV3AAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/617331b57eadba08b0690087/180.webp 320w, https://periodico-assets.tadevel-cdn.com/617331b57eadba08b0690087/360.webp 640w, https://periodico-assets.tadevel-cdn.com/617331b57eadba08b0690087/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/617331b57eadba08b0690087/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="Con una inversi&#xF3;n superior a 120 millones de pesos construyen una nueva YPF en San Francisco" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Con una inversi&#xF3;n superior a 120 millones de pesos construyen una nueva YPF en San Francisco</h1></div></article></a><a href="/deportes/baby-futbol--resultados-de-la-15--fecha-del-apertura_a617496f816d10f3715a10dc7" aria-label="Baby F&#xFA;tbol: resultados de la 15&#xAA; fecha del Apertura" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAPBAMAAAAMihLoAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXeFT215SYGLX8jJyqeghca\+tpCWdNjJuHtzbcKEgKWemY6HhbGsqt3b3GZUTT0yMDufaWYAAADFSURBVAjXY9hxtP/dYWPjW8HGtqcZ9uzqWHXG1PiwqbGxKUPvjle2xsbG/4ONjxozrN3x\+tVlY4uZtqu7rjKcWT3zX2l55Mmp5TNLGVZtttlRXl6xp7M2vJyhp3XWqvLS0rlXZ4aWMqh4znJxcfF8ecTFxY2Bge8hA5D4/y0rCUhztAEJjd1uaQpA2s1NSEnJLdqGgYmBQS3RQ0gto2/HFiWlJCBfiUGJLQlIKCkxCAoICgqkKQoyCgoKMgCxgIuiIEhMEAAWxEChIrMHVwAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6174946716d10f3715a10dc6/180.webp 294w, https://periodico-assets.tadevel-cdn.com/6174946716d10f3715a10dc6/360.webp 587w, https://periodico-assets.tadevel-cdn.com/6174946716d10f3715a10dc6/720.webp 1174w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6174946716d10f3715a10dc6/720.jpeg 1174w" type="image/jpeg" sizes="128px"><img alt="Baby F&#xFA;tbol: resultados de la 15&#xAA; fecha del Apertura" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Baby F&#xFA;tbol: resultados de la 15&#xAA; fecha del Apertura</h1></div></article></a><a href="/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d" aria-label="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVVNMcO7skpBK6awwNvVyZehsMvJxLeolmNQON3d3IptUHRbQ6GEaSglGIWChOHFoxbBzWoAAAC\+SURBVAjXY1hz6vx/F68OBgYOBiWGM6vqYRwOhsyq3SUuXt27GxgYGkCcIy5eu5qYGBiYGCSrukVcvM6sUAJxCmvOZLrknFnBxMDExFBeXl7okrVrRxMDkxKDYHmhoIt0mYwSiCOZXjjNRUIsD8wRSxebliL70KpbAchJExSZliIXvePpCyUIJ804al\+oKa8SQyCQk2xs\+jTU9O1dhoeCIlOEjY2Dg0ODIBxjIAgOjbjLICiYMsXUGAhD4\+4CAGeHQAj\+3vRfAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/720.webp 1079w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/720.jpeg 1079w" type="image/jpeg" sizes="128px"><img alt="Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Tras dejar de ser el consular, Di Monte va por otro desaf&#xED;o en la Colectividad Italiana</h1></div></article></a><a href="/deportes/liga-regional--antartida-y-sportivo-belgrano-protagonizaron-el-clasico-en-inferiores_a61748c3116d10f3715a10d17" aria-label="Liga Regional: Ant&#xE1;rtida y Sportivo Belgrano protagonizaron el cl&#xE1;sico en inferiores" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURWRsU15jTvP3\+uXp7m10XGZ1fcvQ2ElITX2Nnbm9wyFGeJ6mrSkxNmNYLDtqZUNqkf3M/hsAAAC7SURBVAjXY5hkrKyWpKSpPC3NOJ0hyVhZeZLmzOTKNGV7MCdZpc2oI00JyFFWVs7cGrGz65uxKpiT/f7pjPDKtESGjiRjtW2tL6yfR89oZVj1c2Zm5753gauWdnQwrFrRvzti3xnxM6UR20Gc1vLoM4VnQoGc5SWOsk9Dw8vDQ0MDGWrv3r3LEiNyXJzFxYVBkMHBxcVHsLzcBchxcQAKOQpcFGRgZIACARDBwsCIEBJgEBQQBAEGICUAAG6oP7ijInZyAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61749fdc16d10f3715a10dd8/180.webp 270w, https://periodico-assets.tadevel-cdn.com/61749fdc16d10f3715a10dd8/360.webp 541w, https://periodico-assets.tadevel-cdn.com/61749fdc16d10f3715a10dd8/720.webp 1082w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61749fdc16d10f3715a10dd8/720.jpeg 1082w" type="image/jpeg" sizes="128px"><img alt="Liga Regional: Ant&#xE1;rtida y Sportivo Belgrano protagonizaron el cl&#xE1;sico en inferiores" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Liga Regional: Ant&#xE1;rtida y Sportivo Belgrano protagonizaron el cl&#xE1;sico en inferiores</h1></div></article></a><a href="/local/-el-balizamiento-de-la-pista-del-aeroclub-es-una-buena-noticia-para-la-ciudad---indico-javier-ortiz_a6172b97c7eadba08b068f82b" aria-label="&quot;El balizamiento de la pista del Aeroclub es una buena noticia para la ciudad&quot;, indic&#xF3; Javier Ortiz" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXGAPHqATWhwQJ\+qqYuNYVphVYOlxp63zbbFzUVKOI\+Wiq64ucbO0Nre2SgvH253c6YeQsQAAACsSURBVAjXY7A5k5aWduLEZmPjtDSG9x1laTl37m7ebQ7kvPueXl5RXtFevfdoOMO76bV3Ok6UdzTfvTqLYer3M7uNrVb9X7pkZhTD1OAzHR2bjVf9mzlzL0N88G6gScbGP2dOXcUQGhqqKCgkJCg4T1GEIT50poKgoIAgk9IkJQYRFxcBBhAAkUqCLi6CTAwQoATkiSg6wDhAnpQTlwBYmZKQooiLo5QAgwgDAKSQOfbjaYwlAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/616c7d77bd464c6decaff968/180.webp 320w, https://periodico-assets.tadevel-cdn.com/616c7d77bd464c6decaff968/360.webp 640w, https://periodico-assets.tadevel-cdn.com/616c7d77bd464c6decaff968/720.webp 1280w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/616c7d77bd464c6decaff968/720.jpeg 1280w" type="image/jpeg" sizes="128px"><img alt="&quot;El balizamiento de la pista del Aeroclub es una buena noticia para la ciudad&quot;, indic&#xF3; Javier Ortiz" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>&quot;El balizamiento de la pista del Aeroclub es una buena noticia para la ciudad&quot;, indic&#xF3; Javier Ortiz</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/local/danos-totales-tras-quemarse-el-lavadero-de-una-casa-_a6171c6ad2d7fbe549cf10b03" aria-label="Da&#xF1;os totales tras quemarse el lavadero de una casa " data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURU9WZj9HUjQzOm90bE98Fj5cIxgfJpqTiyM5G1RkS8G2quTTu97x\+nuepGeaKazB0R5RCucAAADpSURBVAjXY7hs5xLq6uIX6vLO9iaDi8uT0NAQv4hQv5CXQI6Lx8wWvwkzLSUnMIREtDp2hoZONjZgEGCw/cvp2tGRoaokpJbI8OfMGcuIjo7WCZxtIM75uxZtnRYTGBkFGdacWXv3akTWcWMmNUWG1VUFQowTk61KhZSUGFZtZxQSUpzJz6bAzMBQvl0IKGbOmKaopMBQvMDYuNxQUyytUS2JoXz1qt27FysJiU4Hclbv3r1qVbEBY1oiAzvDquJyA0ZBAYOktLQkhmIGQTBQtDI2ZjBgAAIBRkE1hfJyEJOBWYABqFRRAADVCkXPYJ8zqQAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6171c6d62d7fbe549cf10b0a/180.webp 240w, https://periodico-assets.tadevel-cdn.com/6171c6d62d7fbe549cf10b0a/360.webp 480w, https://periodico-assets.tadevel-cdn.com/6171c6d62d7fbe549cf10b0a/720.webp 960w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/6171c6d62d7fbe549cf10b0a/720.jpeg 960w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/danos-totales-tras-quemarse-el-lavadero-de-una-casa-_a6171c6ad2d7fbe549cf10b03" text="Da&#xF1;os totales tras quemarse el lavadero de una casa "></share-button-set></div><div class="detail"><div class="title"><span>Da&#xF1;os totales tras quemarse el lavadero de una casa</span></div><div class="deck"><span>Ocurri&#xF3; alrededor de las 16 en calle Fleming al 1200. El espacio se encontraba en el patio de la vivienda.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/-titi--caffarena--un--todero--que-ama-su-trabajo-y-no-lo-piensa-dejar_a6172f7c27eadba08b068fcc8" aria-label="&#x201C;Tit&#xED;&#x201D; Caffarena, un &#x201C;todero&#x201D; que ama su trabajo y no lo piensa dejar" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYhdQiIjJdfZ3MvLzby9wHBIMLGsq0o1Kp9vTGBUSaWSh76DX4h5c56Ib2VjZ9CXdlAGC/kAAADSSURBVAjXY6gsLA0IDWXl6GD4lcxQXh7AwBo5laNzas9ZhqnlpQyspxo6\+CbcOcVQHlgawXB/796XBSlLGOaEh87dwL3jWML0WVEM72LWnFnb/eGwycu5yxhehvKwvonYeWzVgwW3GGbOZOAsrGAXv7Vq1S2GZSkudoLigoKHlJSMGVKcjRwFBQULJykpKYM4DxiBvGIlJSWGFBeT7g0BHZFlYBkg5//v/fu3KSkbM6S5OB/o6Oje/RnMSXFxKxQP4FisZGzCkAaUmgg0YLGxsQsAEyxOTY6Q2MkAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6172f7b47eadba08b068fcc7/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6172f7b47eadba08b068fcc7/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6172f7b47eadba08b068fcc7/720.webp 1079w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/6172f7b47eadba08b068fcc7/720.jpeg 1079w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/-titi--caffarena--un--todero--que-ama-su-trabajo-y-no-lo-piensa-dejar_a6172f7c27eadba08b068fcc8" text="&#x201C;Tit&#xED;&#x201D; Caffarena, un &#x201C;todero&#x201D; que ama su trabajo y no lo piensa dejar"></share-button-set></div><div class="detail"><div class="title"><span>&#x201C;Tit&#xED;&#x201D; Caffarena, un &#x201C;todero&#x201D; que ama su trabajo y no lo piensa dejar</span></div><div class="deck"><span>Desde hace m&#xE1;s de dos d&#xE9;cadas se desempe&#xF1;a como empleado municipal y se lo puede ver en todos los actos oficiales. La historia de un vecino al que muchos estiman y que pone de manifiesto el valor por el trabajo y la responsabilidad.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/tras-el-cambio-de-nombre--recordamos-quien-fue-oscar-c--boero_a616d74c6d73f3c3e77d6840c" aria-label="Tras el cambio de nombre, recordamos qui&#xE9;n fue Oscar C. Boero" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURTo6OkBAQDg4ODQ0NERERFFRUZOTk15eXmZmZoKCgklJSXR0dKSkpLq6uszMzOrq6uuUPbgAAACjSURBVAjXY2BSUmJiZBIEAgElBiBUCi0PFBR0dGAAAYV7dyYKCro4gthMVv/fpDKCOQpMxlb3srNbgBwmoA5jg5yZaVOAHGUGJQVj4/s5aRtdXByYgHqUjfNmphW6QAxgMO7LnLnFxcUFZLCSMs/p6kYXR0EQ21jZKmMro6AgE8h\+Y2PTs82CjkC9DEC2gVh76NLQKC\+gbmNjxmWl7eXd7aFRAIHoKYaROz0iAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/616d90ddd73f3c3e77d68655/180.webp 319w, https://periodico-assets.tadevel-cdn.com/616d90ddd73f3c3e77d68655/360.webp 639w, https://periodico-assets.tadevel-cdn.com/616d90ddd73f3c3e77d68655/720.webp 1278w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/616d90ddd73f3c3e77d68655/720.jpeg 1278w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/local/tras-el-cambio-de-nombre--recordamos-quien-fue-oscar-c--boero_a616d74c6d73f3c3e77d6840c" text="Tras el cambio de nombre, recordamos qui&#xE9;n fue Oscar C. Boero"></share-button-set></div><div class="detail"><div class="title"><span>Tras el cambio de nombre, recordamos qui&#xE9;n fue Oscar C. Boero</span></div><div class="deck"><span>Entre los homenajes en la despedida a Juan Pablo Francia, el m&#xE1;s destacado fue sin lugar a dudas el cambio de nombre del estadio del club &#xBF;Qu&#xE9; opin&#xE1;s?</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/local/con-capacidad-agotada--dale-q--va-hizo-bailar-a-san-francisco_a617401b516d10f3715a108fc" aria-label="Con capacidad agotada, Dale Q&apos; Va hizo bailar a San Francisco" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce658" class=""><div class="photo"><div class="backdrop" style="background-position:50.75660893345487% 33.38158911617517%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYBAMAAAASWSDLAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURSgSJl82YU0qP3A8h5BTmptEVoxCci0XQ3s0QLlxondxwq9cenlyeDcjbsObxSs/sBM/zCwAAAEzSURBVBjTYxBgYFASUjxzRokBCIAcJiHFg4cUGBjYGYCEzskzZw4qKTEUgDg1q868eyMIUidQwKAkfkZuUpF6gRJIjxIQdDQpMSgx7OjoiO7oaEsN7ejoYNgaEfouNTTuaURoaCjD1q0R77aGxj3L3hq6lWFqauDMNLGUufNmbA1lmLFzrpi22F13ta27oxmmzZvAoJJpe/1a2rZUhpkz3cu9s6YzXJNQa2MQnJ1bniqYUnCpQ1iEQdwst1wgtFOhvOnVOgZxJvNyoTD58suC77wYHI3NGS5n2P//JZgWwTDFedXdyzPX3/\+SbJbGMMXF6/d/z/XOXzynuDA4G9tfW5Jm5fs52dgYxDFeKChiuFhQUBzIsTJUElK6tFhRsBzMEQSCJSCZJy4uJi4uLm5LXNISAVAwavX8zEdxAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6174018216d10f3715a108fb/180.webp 182w, https://periodico-assets.tadevel-cdn.com/6174018216d10f3715a108fb/360.webp 364w, https://periodico-assets.tadevel-cdn.com/6174018216d10f3715a108fb/720.webp 728w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/6174018216d10f3715a108fb/720.jpeg 728w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50.75660893345487% 33.38158911617517%"></picture><div class="overlay"></div><share-button-set url="/local/con-capacidad-agotada--dale-q--va-hizo-bailar-a-san-francisco_a617401b516d10f3715a108fc" text="Con capacidad agotada, Dale Q&apos; Va hizo bailar a San Francisco"></share-button-set></div><div class="detail"><div class="title"><span>Con capacidad agotada, Dale Q&apos; Va hizo bailar a San Francisco</span></div><div class="deck"><span>El &quot;Gigante&quot; de Bomberos volvi&#xF3; al formato baile este viernes a la noche con la llegada de grupo cuartetero. &quot;Cuanto agite y qu&#xE9; manera de bailar&quot;, destacaron los cantantes.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 24 de oct. de 2021 11:38</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/local/tras-dejar-de-ser-el-consular--di-monte-va-por-otro-desafio-en-la-colectividad-italiana_a6172c9c77eadba08b068fa6d"},"headline":"Tras dejar de ser el consular, Di Monte va por otro desafío en la Colectividad Italiana","description":"Pretende ser representante del Comites para gestionar becas y subsidios para distintas instituciones. \"Solicito a los ciudadanos italianos que se inscriban para votar\", pidió de cara a las elecciones.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/6172d5fd7eadba08b068fc47/720.jpeg","width":1280,"height":720},"datePublished":"2021-10-24T12:11:00.000Z","dateModified":"2021-10-24T12:16:19.515Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Local","item":"https://el-periodico.com.ar/local_c60cfb71f15f9b452215ce658"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>