<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="River,River Plate"><meta name="title" content="Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate"><meta property="og:title" content="Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate"><meta name="twitter:title" content="Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate"><meta name="description" content="El candidato que fue vicepresidente de los dos mandatos del saliente Rodolfo D&apos;Onofrio, gan&#xF3; las elecciones con m&#xE1;s del 70% de los votos y la participaci&#xF3;n de casi 20 mil socios."><meta property="og:description" content="El candidato que fue vicepresidente de los dos mandatos del saliente Rodolfo D&apos;Onofrio, gan&#xF3; las elecciones con m&#xE1;s del 70% de los votos y la participaci&#xF3;n de casi 20 mil socios."><meta name="twitter:description" content="El candidato que fue vicepresidente de los dos mandatos del saliente Rodolfo D&apos;Onofrio, gan&#xF3; las elecciones con m&#xE1;s del 70% de los votos y la participaci&#xF3;n de casi 20 mil socios."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/el-pais/gano-el-oficialismo-y-jorge-brito-es-el-nuevo-presidente-de-river-plate_a61acb8e88d9b5e0ee9d282a0?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/el-pais/gano-el-oficialismo-y-jorge-brito-es-el-nuevo-presidente-de-river-plate_a61acb8e88d9b5e0ee9d282a0"><meta property="og:url" content="https://el-periodico.com.ar/el-pais/gano-el-oficialismo-y-jorge-brito-es-el-nuevo-presidente-de-river-plate_a61acb8e88d9b5e0ee9d282a0"><meta name="twitter:url" content="https://el-periodico.com.ar/el-pais/gano-el-oficialismo-y-jorge-brito-es-el-nuevo-presidente-de-river-plate_a61acb8e88d9b5e0ee9d282a0"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/61acb8e88d9b5e0ee9d282a0/facebook?v=2e8a65653737606e91de32042986288e&amp;s=21280874a53f45104fd63abbfcdf670b"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/61acb8e88d9b5e0ee9d282a0/twitter?v=2e8a65653737606e91de32042986288e&amp;s=03b47212e7ec88f7d45cbdfb70387d61"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=ffcf833e5ffc3269a77a422e794cbd12","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=2b68e4c0f260d3abaa999d7c41421c9c","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=283de64021eb2c5d872052b04d519414","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=03100fd1ca5f17fb8775d103a59dc0cb","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e=["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vendors~main.af42e358.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.78289295.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.b19bb59b.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.8fa210ad.js"],o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t of e)o(t);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t of e)o(t)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Ganó el oficialismo y Jorge Brito es el nuevo presidente de River Plate",location:"https://el-periodico.com.ar/el-pais/gano-el-oficialismo-y-jorge-brito-es-el-nuevo-presidente-de-river-plate_a61acb8e88d9b5e0ee9d282a0"});</script><script>window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html",{method:"POST"}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error);</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}};</script><script async src="https://securepubads.g.doubleclick.net/pagead/js/adsbygoogle.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs()}));</script><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:21!important;overflow:auto}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<.1&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate"><div is="page-article" doc-id="61acb8e88d9b5e0ee9d282a0" doc-title="Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate" facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/61acb8e88d9b5e0ee9d282a0/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?100:90)+"px";</script><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate</h1><h2 class="article-deck">El candidato que fue vicepresidente de los dos mandatos del saliente Rodolfo D&apos;Onofrio, gan&#xF3; las elecciones con m&#xE1;s del 70% de los votos y la participaci&#xF3;n de casi 20 mil socios.</h2><time datetime="2021-12-05T13:06:49.515Z" class="article-date">domingo 5 de diciembre de 2021 10:06</time><share-button-set url="https://el-periodico.com.ar/el-pais/gano-el-oficialismo-y-jorge-brito-es-el-nuevo-presidente-de-river-plate_a61acb8e88d9b5e0ee9d282a0" text="Gan&#xF3; el oficialismo y Jorge Brito es el nuevo presidente de River Plate" layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=444fd0ab2bdfe9ac655ba29accc0cc8b"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAOBAMAAADH1sFNAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURRANEx8XGisjJXxwblQ0KWY7Lz0sLYhWSrSkovDu7lJHSJ9tYc3GxvNsWMZwYqdMPjOb8i0AAAC1SURBVAjXY3BxDVdUnjPT2LzD0orBxTVEybvn5PHd5ZbGQE5Y\+PbOF9OtjVcCOaEh0dtP3D1evrgTxMnaXn3u7vP/m4Ec1wQG65j\+u/cjmoDKXAUYFifbv7v7Ikmjg8FFgIGByXvf21dqaicZXBgYGNlKy/9\+VFKqY0hjYGBLtFgkoqikFAHiMCWtMRQQVFJcCeIwKCof/ygopGjDoAY0gEGrORDIWcOgJMDIyCBmkSAgqLgSAOUEOkVlzwbkAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61acb9068d9b5e0ee9d282ae/180.webp 320w, https://periodico-assets.tadevel-cdn.com/61acb9068d9b5e0ee9d282ae/360.webp 640w, https://periodico-assets.tadevel-cdn.com/61acb9068d9b5e0ee9d282ae/720.webp 1280w" type="image/webp" sizes="(max-width: 768px) 100vw, 768px"><source srcset="https://periodico-assets.tadevel-cdn.com/61acb9068d9b5e0ee9d282ae/720.jpeg 1280w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 768px"><img alt="Brito, que ser&#xE1; el 25to presidente en la historia de la instituci&#xF3;n de N&#xFA;&#xF1;ez, estar&#xE1; acompa&#xF1;ado en la gesti&#xF3;n por los nuevos vices Mat&#xED;as Patanian e Ignacio Villarroel." loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div><figcaption class="caption">Brito, que ser&#xE1; el 25to presidente en la historia de la instituci&#xF3;n de N&#xFA;&#xF1;ez, estar&#xE1; acompa&#xF1;ado en la gesti&#xF3;n por los nuevos vices Mat&#xED;as Patanian e Ignacio Villarroel.</figcaption></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-scroller"><div class="article-body-sizer"><div class="article-body-columns"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>El candidato oficialista <strong>Jorge Brito</strong>, que fue vicepresidente de los dos mandatos del saliente <strong>Rodolfo D&apos;Onofrio</strong>, se convirti&#xF3; esta noche en el nuevo titular de River Plate, al ganar las elecciones en forma contundente con m&#xE1;s del 70 por ciento de los votos&#xA0;y con una participaci&#xF3;n r&#xE9;cord de casi veinte mil socios.</p><p>Brito, que ser&#xE1; el 25to presidente en la historia de la instituci&#xF3;n de N&#xFA;&#xF1;ez, estar&#xE1; acompa&#xF1;ado en la gesti&#xF3;n por los nuevos&#xA0;vices <strong>Mat&#xED;as Patanian </strong>e <strong>Ignacio Villarroel</strong>, que tambi&#xE9;n fueron parte de la gesti&#xF3;n que D&apos;Onofrio lider&#xF3; desde 2013.</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>A falta de la oficializaci&#xF3;n definitiva de las cifras, seg&#xFA;n el resultado provisorio segundo fue <strong>Carlos Trillo</strong>, que alcanz&#xF3; m&#xE1;s del 14 por ciento y tendr&#xE1; la minor&#xED;a con tres vocales. En tercer lugar qued&#xF3; <strong>Antonio Caselli </strong>(11%) y cuarto, <strong>Luis Belli </strong>(4%).</p><p>La participaci&#xF3;n de los socios marc&#xF3; un nuevo r&#xE9;cord: fueron 19.752 votos contra los 18 mil de las &#xFA;ltimas dos elecciones.</p><p>La nueva Comisi&#xF3;n Directiva (un presidente, dos vicepresidentes, 22 vocales titulares, 16 vocales suplentes y una comisi&#xF3;n fiscalizadora de 10 titulares y seis suplentes) asumir&#xE1; el pr&#xF3;ximo 10 de diciembre y tendr&#xE1; mandato hasta 2025. Su primer objetivo:&#xA0;retener a Marcelo Gallardo, cuyo contrato vence a fin de a&#xF1;o, como director t&#xE9;cnico del equipo de f&#xFA;tbol profesional.</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Tambi&#xE9;n se defini&#xF3; la composici&#xF3;n del &#xF3;rgano rector del club, la Asamblea de Socios, que se conforma con 150 representantes titulares y 60 suplentes, con un centenar para el ganador y el resto repartido entre las dem&#xE1;s listas de modo porcentual.</p><p>La f&#xF3;rmula oficialista se impuso c&#xF3;modamente sobre las listas opositoras encabezadas por <strong>Caselli </strong>junto al exdelantero francoargentino <strong>David Trezeguet</strong>; <strong>Trillo </strong>con <strong>Alex Cambell</strong>; y <strong>Belli </strong>con la nieta de <strong>Alfredo D&#xE1;vicce</strong>, <strong>Dolores Pizarro</strong>.</p><tadevel-ad slot-id="article-content-04" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Pero la nota destacada, m&#xE1;s all&#xE1; de un triunfo de Brito que se daba por descontado, fue la segunda ubicaci&#xF3;n obtenida por Trillo (impulsor de la estatua de Marcelo Gallardo ya finalizada que se instalar&#xE1; en club) por encima de Caselli y Belli, tercero y cuarto.</p><p>Fuente: T&#xE9;lam</p><tadevel-ad slot-id="article-content-05" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div></div><button class="article-body-expand" onclick="this.closest(&apos;.article-body&apos;).removeAttribute(&apos;data-columns&apos;, &apos;&apos;)">Ver en una columna</button></div><view-comment-preview model="Article" doc="61acb8e88d9b5e0ee9d282a0" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/deportes/el-clasico-fue-para-la-florida_a61ac081fef6c17565b8f7326" aria-label="El cl&#xE1;sico fue para La Florida" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURZOCScTR4rrC1HViQMDL2op3RYp/XE0\+PXNlaj0jImFNU52BfHEsKq6tpYSNmrg6O5Rr6IsAAACmSURBVAjXY1BCAgyCgo4iLkAA5YCAiAhQRIlBREjxkQhQGijiwuAivXG/oMhdFaBKRwYl/x9n9qWZ5oqouNxj2Htn5p\+y8sVmbzdpFDPc3jnn/2bzxcXTzTqLGbZmzjy/Y0fHio7FZ6YzLLacOblrzcqqVeUruhi6OtbM7FpeXl5e2feOIYDN1DwNBFLT0hhQAGtoAIgKADJCGUJDQTyQEJBjjAChAB1qPpUmyQdkAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ac07f1ef6c17565b8f731e/180.webp 270w, https://periodico-assets.tadevel-cdn.com/61ac07f1ef6c17565b8f731e/360.webp 540w, https://periodico-assets.tadevel-cdn.com/61ac07f1ef6c17565b8f731e/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ac07f1ef6c17565b8f731e/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="El cl&#xE1;sico fue para La Florida" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>El cl&#xE1;sico fue para La Florida</h1></div></article></a><a href="/local/inauguro-la-tecnoteca-san-francisco-con-musica-y-arte-en-vivo_a61ac0678ef6c17565b8f7305" aria-label="Inaugur&#xF3; la Tecnoteca San Francisco con m&#xFA;sica y arte en vivo" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQEBAREOCykYGeB/iGFHS0IhI5NvcNybn\+QrLttkZbSsp7pAQfDQ11dvYhk7JTvIknFEetYAAACLSURBVAjXY2DAAxgFGQXANIhkvZviAgQhTgogzvqVndMP15wpAnOqF8/umNlhYwTiMFmmm\+2eXtxcqgjimIkV5xobGyeBOXmiu9M7cz83CYL0rBObvLh5b8W8d0CO0BKuM8dn72hOBMmwLPFK8XUNDRVgBNmsKAh2iQDURUJCigwQEaCskBKMQwwAAMNFI/ROI2fBAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ac08b3ef6c17565b8f733b/180.webp 240w, https://periodico-assets.tadevel-cdn.com/61ac08b3ef6c17565b8f733b/360.webp 480w, https://periodico-assets.tadevel-cdn.com/61ac08b3ef6c17565b8f733b/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ac08b3ef6c17565b8f733b/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Inaugur&#xF3; la Tecnoteca San Francisco con m&#xFA;sica y arte en vivo" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Inaugur&#xF3; la Tecnoteca San Francisco con m&#xFA;sica y arte en vivo</h1></div></article></a><a href="/deportes/gomez---estamos-muy-felices-porque-vuelve-esta-liga-con-clubes-que-hicieron-mucha-historia-_a61ac11b2ef6c17565b8f73f2" aria-label="G&#xF3;mez: &quot;Estamos muy felices porque vuelve esta liga con clubes que hicieron mucha historia&quot;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURYh7Rr3H1b3M3VBBM7e/y56ZlWpvd1BeUC8vI2ZcT35dSIx/b7enmqaDa\+3cxb0nJT8yOhYAAACeSURBVAjXY3AUUlIUUgIDFQYXQSUlMEdRUITBUVBQCMQRBAIGR0dBIREQS1DEBahMUDBVEUi4CAI5kdUiVltDj4YCEUPIjPaw5r8HTN/uOcvNUGlsbNH8NzbuaenpmQzM5lWrLD53vztlFm3OcGvxrFUd7ZY7jc13LWewMC6bPtl6WlqxZeYMho7ysrTJZWVpae1pmQwMXAwMCxhIAgChtzBwqAByrgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ac11a3ef6c17565b8f73f1/180.webp 270w, https://periodico-assets.tadevel-cdn.com/61ac11a3ef6c17565b8f73f1/360.webp 540w, https://periodico-assets.tadevel-cdn.com/61ac11a3ef6c17565b8f73f1/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ac11a3ef6c17565b8f73f1/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="G&#xF3;mez: &quot;Estamos muy felices porque vuelve esta liga con clubes que hicieron mucha historia&quot;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>G&#xF3;mez: &quot;Estamos muy felices porque vuelve esta liga con clubes que hicieron mucha historia&quot;</h1></div></article></a><a href="/local/arranco-la-ultima-edicion-del-ano-del-paseo-cultural-y-gastronomico_a61abe8dfef6c17565b8f72d3" aria-label="Arranc&#xF3; la &#xFA;ltima edici&#xF3;n del a&#xF1;o del Paseo Cultural y Gastron&#xF3;mico" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURcDe\+1ORl5uNaixkcjd9jS9FQ6\+omNDIu1RZO/Ht4mttaXBvPW\+nph4fGbPO35\+9xgmgX28AAADRSURBVAjXY3jAwMDHOZMBBPgY3r37n7V8/j8IpyxNSSP8/RkQh59h5vTyrDbBg0DVDO8ZZs6cOalc5sgHsMz0tPJpP98IyjMwPOBnmJamVuj42UtQJk29iGFaeqGxsaCgoMghJW2GomWHQ4xlZA46SikpMZRphYYanxEUNBZMUmMoL9oRGiwoI2LqKL2bQUtJSUnDxVHENNh7N8Pdu7t37zARcTFtjWhluHt1R0d3i4uL6Y7Qqwx3u1b13tjs4mylFBrEELtqUW9os4mJVdLiLgDf4UZgGSyYZgAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61abe902ef6c17565b8f72da/180.webp 270w, https://periodico-assets.tadevel-cdn.com/61abe902ef6c17565b8f72da/360.webp 540w, https://periodico-assets.tadevel-cdn.com/61abe902ef6c17565b8f72da/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61abe902ef6c17565b8f72da/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="Arranc&#xF3; la &#xFA;ltima edici&#xF3;n del a&#xF1;o del Paseo Cultural y Gastron&#xF3;mico" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Arranc&#xF3; la &#xFA;ltima edici&#xF3;n del a&#xF1;o del Paseo Cultural y Gastron&#xF3;mico</h1></div></article></a><a href="/local/en-fotos--esto-puede-verse-en-la-tecnoteca_a61aca470de293309a415f6c2" aria-label="En fotos: esto puede verse en la Tecnoteca" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAANdQAADXUAV5l5QgAAAAwUExURWFfYDY1NgYGByUlJRgXFz5DR3V3elRQTqCkqICFiUkwJ62zuJWSlL/CyPb4\+trd3fts4HoAAADbSURBVAjXAdAAL/8AMNiRNCWZhyQcjJQiAECQAAElAcBEEFlkIgBHkABxIQEHM1WmAiIAQdtgASWQgKMJZmiQAEPNAXohmcczaIiO7wA3VVVVQzMTRHZm3v8AN2ZmVRFUJCIVUd74AFmQEXV5AwUVETG/\+wC9tkFVdTQRBjFVUGkA7tagaQEQMwNFuIYzAO5qoQdH1jIjQNzMMwD7Cqp0J7QhAEa47BAA\+JeqQicCJ7\+4iNlWALuwqkIjMiqInLuMbACMCqoyJEIhi3QVd2wAxgpDFCIiIWu2ERV3QHJH/hoxAFAAAAAASUVORK5CYII=)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61acad04de293309a415f78e/180.webp 270w, https://periodico-assets.tadevel-cdn.com/61acad04de293309a415f78e/360.webp 540w, https://periodico-assets.tadevel-cdn.com/61acad04de293309a415f78e/720.webp 1080w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/61acad04de293309a415f78e/720.jpeg 1080w" type="image/jpeg" sizes="128px"><img alt="En fotos: esto puede verse en la Tecnoteca" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>En fotos: esto puede verse en la Tecnoteca</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/search?tag=60cfb9b015f9b452215deae1"><span class="tag">River</span></a> <a href="/search?tag=60cfbdac15f9b452215f28f8"><span class="tag">River Plate</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/el-pais/quini-6--correntino-gano---514-millones--el-premio-mas-grande-de-la-historia_a61a4d646dc94c40ea979445f" aria-label="Quini 6: correntino gan&#xF3; $ 514 millones, el premio m&#xE1;s grande de la historia" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60cfc28f15f9b45221603caa/image.jpg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/quini-6--correntino-gano---514-millones--el-premio-mas-grande-de-la-historia_a61a4d646dc94c40ea979445f" text="Quini 6: correntino gan&#xF3; $ 514 millones, el premio m&#xE1;s grande de la historia"></share-button-set></div><div class="detail"><div class="title"><span>Quini 6: correntino gan&#xF3; $ 514 millones, el premio m&#xE1;s grande de la historia</span></div><div class="deck"><span>Fue bajo la modalidad Revancha. Con qu&#xE9; n&#xFA;meros gan&#xF3;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/con-mas-de-50-mil-socios-habilitados-empezaron-las-elecciones-en-river_a61ab746def6c17565b8f6fc9" aria-label="Con m&#xE1;s de 50 mil socios habilitados empezaron las elecciones en River" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="background-position:56.298997265268916% 24.00912628933785%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAUBAMAAABlm\+CwAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAAwUExURQ4PExsZHSslJ2JfWlhTUEhDQzozNPb39m5pZrS3tYaHg3x2cZqam83Pzd/h4Go4OkAAt4YAAAD9SURBVBjTFYwxS8NAAIXfFXS\+O7D7RTzcL0KoW\+4Cgg6SeE6CaST5C5l06RJ0dIqknRwkXVVC3Zws9A8IrWsnFxFx0\+RN7\+M9PlQPZ7cX6zzPr/Ic5d1g8TTpqIV6Vi9Gq0m5/vy4hNfURs/G5WpcvqEopvo\+un6v5pUHox6V8vbL5dIcwlqjtXK1N3UP8FKMAr2n21UpBNHN829TN8r1FLYj45/rwdxP7QmObLyTZDINTZAhFP0s84Uvv0MOMMa4k/79WDmEI8AI2/2C6cXgQ4BQzkRKBbpsHm9xGQrZVsHJ60YmY9YKqHOKpJc4klAQhvZLOOtTdEA6PWUU/7RjTT\+6M/jrAAAAAElFTkSuQmCC)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/61ab7533ef6c17565b8f7006/180.webp 217w, https://periodico-assets.tadevel-cdn.com/61ab7533ef6c17565b8f7006/360.webp 433w, https://periodico-assets.tadevel-cdn.com/61ab7533ef6c17565b8f7006/720.webp 867w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/61ab7533ef6c17565b8f7006/720.jpeg 867w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:56.298997265268916% 24.00912628933785%"></picture><div class="overlay"></div><share-button-set url="/el-pais/con-mas-de-50-mil-socios-habilitados-empezaron-las-elecciones-en-river_a61ab746def6c17565b8f6fc9" text="Con m&#xE1;s de 50 mil socios habilitados empezaron las elecciones en River"></share-button-set></div><div class="detail"><div class="title"><span>Con m&#xE1;s de 50 mil socios habilitados empezaron las elecciones en River</span></div><div class="deck"><span>Las elecciones para decidir el 25to. presidente de la historia del Club Atl&#xE9;tico River Plate empezaron esta ma&#xF1;ana con 50.481 socios habilitados para votar en 80 mesas distribuidas en diferentes sectores del estadio Monumental.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/river-gano-y-quedo-a-un-paso-del-titulo_a619b83bb9210777a2f985f84" aria-label="River gan&#xF3; y qued&#xF3; a un paso del t&#xED;tulo" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD\+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAALiMAAC4jAXilP3YAAAAwUExURRUUFBsbHQ8ODyUiJCQaGC8rK09MTDk1N0AtJFM7MHZgVTwSEnNxdXkYFoiIi1EiHn/7SdMAAADOSURBVAjXY2CIMhBiUWIsZgABxXPpiQpKCsZgjvKZY6nKAuwZQCYTg0LZsmBT5s4VgQwMggyMoSFmEywsOwsZGEwZFIsZY57MtGxhYGA0ZmByUBLJmsGsKMDAbMAQ7lDMnjmJVTQokJGFocztabhRi3qaaAHQNLOwRDcjYwVRjiag4Xk5z6Ua0hWYVAMDBRmCDA2tmgwVFIRFi0UZmIyUpCYpKew3FDAUZhAUFDRsUVBpcQQyQBwDTofd\+y8KMgowuLj4/9aYsPfuFRcXBwB08S6kInZy1gAAAABJRU5ErkJggg==)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/619b841d9210777a2f985f91/180.webp 270w, https://periodico-assets.tadevel-cdn.com/619b841d9210777a2f985f91/360.webp 540w, https://periodico-assets.tadevel-cdn.com/619b841d9210777a2f985f91/720.webp 1080w" type="image/webp" sizes="(max-width: 768px) 100vw, 300px"><source srcset="https://periodico-assets.tadevel-cdn.com/619b841d9210777a2f985f91/720.jpeg 1080w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/river-gano-y-quedo-a-un-paso-del-titulo_a619b83bb9210777a2f985f84" text="River gan&#xF3; y qued&#xF3; a un paso del t&#xED;tulo"></share-button-set></div><div class="detail"><div class="title"><span>River gan&#xF3; y qued&#xF3; a un paso del t&#xED;tulo</span></div><div class="deck"><span>Con la victoria ante Platense le sac&#xF3; nueve puntos a Talleres y podr&#xED;a coronarse en la pr&#xF3;xima fecha.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/el-pais/anses-oficializo-la-nueva-escala-para-las-asignaciones-familiares-con-aumento---cuanto-cobro-en-diciembre-_a61a9f9664c3a5040b1d47a63" aria-label="ANSES oficializ&#xF3; la nueva escala para las Asignaciones Familiares con aumento, &#xBF;cu&#xE1;nto cobro en diciembre?" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfc60515f9b4522161254a" class=""><div class="photo"><div class="backdrop" style="" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/60fee7bd9772eb6a9dee0056/image.jpg 768w" type="image/jpeg" sizes="(max-width: 768px) 100vw, 300px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/el-pais/anses-oficializo-la-nueva-escala-para-las-asignaciones-familiares-con-aumento---cuanto-cobro-en-diciembre-_a61a9f9664c3a5040b1d47a63" text="ANSES oficializ&#xF3; la nueva escala para las Asignaciones Familiares con aumento, &#xBF;cu&#xE1;nto cobro en diciembre?"></share-button-set></div><div class="detail"><div class="title"><span>ANSES oficializ&#xF3; la nueva escala para las Asignaciones Familiares con aumento, &#xBF;cu&#xE1;nto cobro en diciembre?</span></div><div class="deck"><span>Sin IFE 4 y a la espera del tercer Complemento para SUAF ANSES, el organismo conducido por Fernanda Raverta actualiz&#xF3; las nuevas escalas para el Conjunto de las Asignaciones Familiares con el aumento del 12,11%.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div><script>(()=>{var r=(document.currentScript||window.myCurrentScript).closest("article-related").querySelectorAll("a");window.passQ=window.passQ||[],r.forEach((function(r){window.passQ.push(r.getAttribute("href"))}))})();</script></article-related><script data-tadevel-template="web/article-related">window.tadevelRecommendations.then(e=>{if(!e||!e.recommendationListHtml)return;let t=document.createElement("div");t.innerHTML=e.recommendationListHtml,document.querySelector("article-related").replaceWith(t.firstElementChild)});</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6821497066265898" data-ad-slot="2735628844"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-history></view-drawer-history><view-drawer-firebase></view-drawer-firebase><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>dom., 5 de dic. de 2021 10:42</div></div></div></footer></body><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/el-pais/gano-el-oficialismo-y-jorge-brito-es-el-nuevo-presidente-de-river-plate_a61acb8e88d9b5e0ee9d282a0"},"headline":"Ganó el oficialismo y Jorge Brito es el nuevo presidente de River Plate","description":"El candidato que fue vicepresidente de los dos mandatos del saliente Rodolfo D'Onofrio, ganó las elecciones con más del 70% de los votos y la participación de casi 20 mil socios.","image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/61acb9068d9b5e0ee9d282ae/720.jpeg","width":1280,"height":720},"datePublished":"2021-12-05T13:06:49.515Z","dateModified":"2021-12-05T13:06:50.971Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=5b4eb46df3883faa605f7aa28f35215f","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"El País","item":"https://el-periodico.com.ar/el-pais_c60cfc60515f9b4522161254a"}]}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"WebSite","name":"El Periódico","alternateName":"El Periódico","url":"https://el-periodico.com.ar"}</script></html>