<!DOCTYPE html><html lang="es" data-tadevel-template="web/frame"><head><link rel="preload" as="image" type="image/webp" imagesrcset="https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/180.webp 266w, https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/360.webp 532w, https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/720.webp 1063w" imagesizes="(min-device-width: 768px) 768px, 200px"><style>@font-face{font-family:"PT Serif";font-style:normal;font-weight:400;src:local("PT Serif"),local(PTSerif-Regular),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrs.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFYzrk.woff) format("woff");font-display:optional}@font-face{font-family:"PT Serif";font-style:normal;font-weight:700;src:local("PT Serif Bold"),local(PTSerif-Bold),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy8.eot?#) format("eot"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2) format("woff2"),url(//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qcVy0.woff) format("woff");font-display:optional}</style><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzr8.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVys.woff2" as="font" type="font/woff2" crossorigin><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1"><title>Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles - El Peri&#xF3;dico</title><meta name="theme-color" content="rgb(82, 188, 88)"><meta property="fb:app_id" content="520640818273127"><meta property="og:locale" content="es_LA"><meta property="og:site_name" content="El Peri&#xF3;dico"><meta property="og:type" content="article"><meta name="keywords" content="Sportivo Belgrano"><meta name="title" content="Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles "><meta property="og:title" content="Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles "><meta name="twitter:title" content="Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles "><meta name="description" content="El encuentro que iba a jugarse en la tarde en el Estadio Juan Pablo Francia qued&#xF3; suspendido por las inclemencias clim&#xE1;ticas, inform&#xF3; el club."><meta property="og:description" content="El encuentro que iba a jugarse en la tarde en el Estadio Juan Pablo Francia qued&#xF3; suspendido por las inclemencias clim&#xE1;ticas, inform&#xF3; el club."><meta name="twitter:description" content="El encuentro que iba a jugarse en la tarde en el Estadio Juan Pablo Francia qued&#xF3; suspendido por las inclemencias clim&#xE1;ticas, inform&#xF3; el club."><link href="https://periodico-app.tadevel-cdn.com" rel="preconnect"><link rel="amphtml" href="https://el-periodico.com.ar/deportes/por-mal-tiempo--se-suspende-un-amistoso-que-iba-a-disputar-sportivo-este-miercoles-_a632b414d2aba5d999491e5ae?output=amp"><link rel="canonical" href="https://el-periodico.com.ar/deportes/por-mal-tiempo--se-suspende-un-amistoso-que-iba-a-disputar-sportivo-este-miercoles-_a632b414d2aba5d999491e5ae"><meta property="og:url" content="https://el-periodico.com.ar/deportes/por-mal-tiempo--se-suspende-un-amistoso-que-iba-a-disputar-sportivo-este-miercoles-_a632b414d2aba5d999491e5ae"><meta name="twitter:url" content="https://el-periodico.com.ar/deportes/por-mal-tiempo--se-suspende-un-amistoso-que-iba-a-disputar-sportivo-este-miercoles-_a632b414d2aba5d999491e5ae"><link rel="icon" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;width=144&amp;height=144&amp;v=cc2871ac26aeebd30926ccec9ecebc78&amp;s=4c37ad21c82d5aea43fc275dea36652a"><meta name="twitter:site" content="@elperiodicosf"><meta property="og:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/632b414d2aba5d999491e5ae/facebook?v=70c18184b8b9fe4984f16a107ce3ab3e&amp;s=bbe5152f16f3b49a8ff56a857b5d18c2"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="twitter:image" content="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/image/article/632b414d2aba5d999491e5ae/facebook?v=70c18184b8b9fe4984f16a107ce3ab3e&amp;s=bbe5152f16f3b49a8ff56a857b5d18c2"><meta name="author" content="El Peri&#xF3;dico"><meta name="twitter:card" content="summary_large_image"><meta name="robots" content="max-image-preview:large"><meta name="generator" content="Tadevel"><meta name="tadevel:weather-id" content="smn:6565"><meta name="tadevel:firebase" content="{&quot;apiKey&quot;:&quot;AIzaSyCn3gqZV2J0wjJxZXj7TYMO_U1jiYPMwkE&quot;,&quot;authDomain&quot;:&quot;el-periodico-sf.firebaseapp.com&quot;,&quot;projectId&quot;:&quot;el-periodico-sf&quot;,&quot;storageBucket&quot;:&quot;el-periodico-sf.appspot.com&quot;,&quot;messagingSenderId&quot;:&quot;900520236186&quot;,&quot;appId&quot;:&quot;1:900520236186:web:b7b61a85804cb84a44bb23&quot;}"><meta name="tadevel:vapid" content="BLosBtoo1I1zwB339MtBaPrF6AJdsljJw090k6BnPY5AY3JlWvl1V1O029Ip1TwoazIRNo8Up_L0nQVfinTjA2I"><meta name="tadevel:web-push" content="true"><meta name="tadevel:cdn-url" content="https://periodico-app.tadevel-cdn.com"><meta name="tadevel:project-hostname" content="el-periodico.com.ar"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"><link rel="preload" as="script" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"><script>let scrollY=window.history&&window.history.state&&window.history.state.scrollY;scrollY&&document.addEventListener("DOMContentLoaded",(function(o){window.scrollTo(0,scrollY)}));</script><script id="resources-urls" type="application/json">{"/manifest.json":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1","/css/index.css":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=c1d8102062bc4542c97b3fbf0f0462ff","/img/icon144x144.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/icon144x144.png?v=0612918b4f3c3d621e9c8102add9aa69","/img/logo.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/logo-amp.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","/img/logo-horizontal.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-horizontal.png?v=d250e1d76399e3b832fb628ad2c63fbf","/img/placeholder.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder.png?v=4a00ba40cab50cf7a966b30c5e17fd4b","/img/placeholder-social.png":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/placeholder-social.png?v=70eb2d634fd5736ff293dbae11ea79c3","/img/facebook.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/facebook.svg?v=f32dfecee06c2d113a74af5661962426","/img/twitter.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/twitter.svg?v=7d6d8a8fb801e7ac8c9529fe727676eb","/img/whatsapp.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/whatsapp.svg?v=6ad421975200aec073b74eefc63a30b5","/img/voice.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/voice.svg?v=0a56b729bda3b1bb0d3176369ff0d5bb","/img/mail.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/mail.svg?v=dfc20da2d4318b855306c7e5c2f7c3fa","/img/print.svg":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/print.svg?v=560331a5b18f9fea44deccbfc0c39849"}</script><script>window.polymerSkipLoadingFontRoboto=!0,window.ShadyDOM={force:!0},window.ShadyDOM.preferPerformance=!0,window.ShadyDOM.noPatch=!0,window.Polymer=window.Polymer||{},window.Polymer.setPassiveTouchGestures=!0,window.Polymer.legacyOptimizations=!0;</script><script>(()=>{let e={main:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/3.108b0296.js","https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/main.d77edc73.js"],vanilla:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/vanilla.482e8644.js"],adder:["https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/static/adder.6631aac9.js"]},o=e=>new Promise((o,t)=>{let c=document.createElement("script");c.src=e,c.async=c.defer=!0,c.onload=o,c.onerror=t,document.head.appendChild(c)});if(window.customElements)for(let t in e)for(let c of e[t])o(c);else o("https://unpkg.com/@webcomponents/webcomponentsjs@2.4.0/webcomponents-bundle.js").then(()=>{for(let t in e)for(let c of e[t])o(c)})})();</script><style>.fill-accent{fill:#52bc58}.background-primary{background-color:#52bc58}.bg-accent{background-color:#52bc58}</style><style is="custom-style">body{--primary-color:rgb(82, 188, 88);--color-primary:rgb(82, 188, 88);--color-primary-text:white;--color-accent:rgb(82, 188, 88);--color-accent-light:hsl(123.39999999999998, 44.2%, 66.2%)}</style><link rel="preload" crossorigin="anonymous" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=c1d8102062bc4542c97b3fbf0f0462ff" as="style">
<style>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</style><link rel="manifest" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/manifest.json?v=4d56b8853cdf259424f94c81b8d133e1"><script async src="//www.google-analytics.com/analytics.js"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,ga("create","UA-46481218-1","auto"),(/chrome-content-suggestions/.test(document.referrer)||/googlequicksearchbox/.test(document.referrer))&&(ga("set","campaignSource","google"),ga("set","campaignMedium","discover")),ga("send","pageview",{title:"Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este miércoles ",location:"https://el-periodico.com.ar/deportes/por-mal-tiempo--se-suspende-un-amistoso-que-iba-a-disputar-sportivo-este-miercoles-_a632b414d2aba5d999491e5ae"});</script><script>(()=>{let e;try{e=JSON.parse(localStorage.tadevel_device_instance||localStorage.tadevel_firebase).id}catch(e){}window.tadevelRecommendations=fetch("/api/v1/analytics?recommendations_types=html"+(e&&"&device_instance="+e||""),{method:"POST",headers:{...document.referrer&&{"Tadevel-Referrer":document.referrer}}}).then(e=>{if(200!=e.status)throw new Error("Couldn't contact Tadevel Analytics");return e.json()}).then(e=>{if(e.recommendationList)for(let t of e.recommendationList)console.log(`Tadevel ML-Engine recommends "${t.entry.title}" with score ${t.score.toFixed(4)}`);return e}).catch(console.error)})();</script><script>window.gptListener=new class{constructor(){this.handlers=[]}resolve(e){this.fulfill(null,e||null)}reject(e){this.fulfill(e||new Error)}fulfill(e,r){this.error=e,this.value=r;for(let s of this.handlers)e?s.reject(e):s.resolve(r);this.handlers=[]}async listen(){if(this.error)throw this.error;return void 0!==this.value?this.value:new Promise((e,r)=>{this.handlers.push({resolve:e,reject:r})})}},window.gptQ=[],window.onGpt=e=>{gptQ.push(e),googletag&&googletag.cmd.push(e)};</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gptListener.resolve();" onerror="gptListener.reject();"></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||gptQ;</script><script>googletag.cmd.push((function(){googletag.pubads().collapseEmptyDivs(),googletag.pubads().setTargeting("category","60cfb71f15f9b452215ce655"),googletag.pubads().setTargeting("tags",["60cfb9b015f9b452215dea9f"])}));</script><meta name="tadevel:targeting:category" content="60cfb71f15f9b452215ce655"><meta name="tadevel:targeting:tags" content="60cfb9b015f9b452215dea9f"><script>window.dynamicDiv=function(n){var r=Math.random()+"",e=document.createElement("div");e.id=r;var t=document.currentScript||window.myCurrentScript;t.parentElement.insertBefore(e,t),n(e)},window.dynamicId=function(n){var r=("random-"+Math.random()).replace(".","");(document.currentScript||window.myCurrentScript).parentElement.id=r,n(r)};</script><script>localStorage.firebase_optin=!0;</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6821497066265898" crossorigin="anonymous"></script><div style="position:fixed;left:1%;bottom:1%;z-index:99999999"><div data-pid="dvdypzhidodadl" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class data-iframe-style data-pu-fallback="1" w="300" h="250"></div></div><script id="dvdypzhidodadl" type="text/javascript">!function(d,e){d.addEventListener("DOMContentLoaded",(function(e){let t=d.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=030762b0-c4eb-11e9-8bd6-8b9ba57391ee&pid=dvdypzhidodadl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b",d.body.appendChild(t),d.getElementById("dvdypzhidodadl").remove()}))}(document,window);</script></head><body my-unresolved data-child-template="web/article" data-tadevel-template="web/frame-body"><style>html.interstitial-shown,html.interstitial-shown body{overflow:hidden}.interstitial{position:fixed;background:#fff;top:64px;left:0;right:0;bottom:0;width:100%;height:auto;z-index:51!important;overflow:auto}body[data-child-template="web/front"] .interstitial{top:100px}.interstitial button{display:block;margin:0;width:100%;height:54px;background:#000;color:#fff;border:none;text-transform:uppercase;font-size:14px}.wrapper{position:relative;width:100%}.interstitial.light{background:#ffffff88;top:0}.interstitial.light .wrapper{position:relative;width:fit-content;margin:auto;padding-top:48px;filter:drop-shadow(0 2px 8px #00000088)}.interstitial.light button{width:48px;height:48px;position:absolute;right:0;top:0;font-size:30px;font-family:sans-serif;font-weight:700;display:flex;align-items:center;justify-content:center;padding:0}</style><view-interstitial class="interstitial" style="display:none"><div class="wrapper"><button>Cargando...</button><div id="interstitial-ad1" class="centered-content"></div></div></view-interstitial><script>!function(){window.COUNTRY="US";var t="interstitial-ad1",e=window.innerWidth<768,i=document.currentScript.previousElementSibling,n=i.querySelector("button"),o=localStorage.insterstitial_shown_at&&parseFloat(localStorage.insterstitial_shown_at);e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&Math.random();let a,l,s=!1,d=()=>{i.style.display="flex"},g=()=>{i.parentElement.removeChild(i),document.documentElement.classList.remove("interstitial-shown")};e&&"AR"==COUNTRY&&(!o||o<Date.now()-648e5)&&"/"!=location.pathname&&(Math.random()<0&&(i.classList.add("light"),n.textContent="...",s=!0,Object.assign(document.getElementById(t).style,{width:"100vw",height:"600px",backgroundColor:"white"})),a=s?"/21675924745/periodico/interstitial-light-on":"/21675924745/periodico/interstitial-light-off",l=!1),a?(ga("send","event","welcome","run",{nonInteraction:1}),l||d(),googletag.cmd.push((function(){googletag.defineSlot(a,[[300,600],[320,480],[336,280],[300,250]],t).setCollapseEmptyDiv(!1).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(t),googletag.pubads().addEventListener("slotRenderEnded",(function(e){e.slot.getSlotElementId()==t&&(e.isEmpty?g():d())}))})),setTimeout(()=>{n.textContent=s?"✕":"Continuar al sitio",n.addEventListener("click",()=>{g(),localStorage.insterstitial_shown_at=Date.now()})},4e3)):g()}();</script><div id="nav-top-anchor" data-tadevel-template="web/frame-nav"></div><nav class="top-nav" is="nav-top" next-page-hide data-tadevel-template="web/frame-nav"><div class="container"><div class="top-nav-left-bar"><paper-icon-button id="menu-toggler" class="toggle-menu" icon="menu" aria-label="Men&#xFA;" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle()"></paper-icon-button></div><div class="center-bar"><a href="/"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></a></div><div class="top-nav-right-bar"><view-weather></view-weather></div></div></nav><div id="top-nav-inverse" class="nav-hidden" data-tadevel-template="web/frame-nav"></div><script data-tadevel-template="web/frame-nav">(()=>{let e=document.querySelector("nav.top-nav");new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px")},200)}).observe(e,{subtree:!0,attributes:!0,childList:!0}),document.documentElement.style.setProperty("--view-nav-height",e.offsetHeight+"px");let t=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px"),new MutationObserver(()=>{setTimeout(()=>{document.documentElement.style.setProperty("--view-nav-inverse-height",t.offsetHeight+"px")},200)}).observe(t,{subtree:!0,attributes:!0,childList:!0})})();</script><script data-tadevel-template="web/frame-nav">!function(){var e=0;let t=document.querySelector("#nav-top-anchor");var n=document.querySelector("nav"),o=document.querySelector("#top-nav-inverse");document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)"),window.addEventListener("scroll",(function(s){Math.abs(window.scrollY-e)>=32&&(window.scrollY<e||window.scrollY<32+t.offsetTop?(n.classList.remove("nav-hidden"),o.classList.add("nav-hidden"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-height)")):(n.classList.add("nav-hidden"),o.classList.remove("nav-hidden"),document.body.classList.remove("show-full-menu"),document.documentElement.style.setProperty("--view-nav-current-height","var(--view-nav-inverse-height)")),n.classList.toggle("floating",window.scrollY>=32+t.offsetTop),e=window.scrollY)}),{passive:!0})}();</script><nav class="menu-nav" next-page-hide data-tadevel-template="web/frame-menu"><div class="container"><ul><li><a href="https://elperiodicotv.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico TV" width="60" height="24" src="https://i.imgur.com/B4UzPL6.png"></a></li><li><a href="https://elperiodicoradio.com.ar/" target="_blank" rel="noopener nofollow"><img class="img" alt="El Peri&#xF3;dico Radio" width="60" height="24" src="https://i.imgur.com/Zfh6WZM.jpg"></a></li><li><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1">Local</a></li><li><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1">Necrol&#xF3;gicas</a></li><li><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1">Policiales</a></li><li><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1">Deportes</a></li><li><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1">Regi&#xF3;n</a></li><li><a href="#" onclick="document.querySelector(&apos;app-drawer, tadevel-drawer&apos;).toggle(); return false;"><iron-icon icon="menu" class="if-nsm"></iron-icon>&#xA0;+&#xA0;Secciones</a></li></ul></div></nav><view-toolbar-wrapper data-tadevel-template="web/toolbar-wrapper"><div class="toolbar-static"><div id="div-fixed-bottom" class="centered-content if-sm" style="background:url(&apos;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAAECAYAAACp8Z5+AAAAG0lEQVQYV2NkYGD4z8DAwMgABXAGNgGwSgwVAFbmAgXQdISfAAAAAElFTkSuQmCC&apos;);background-color:#eee"></div><script>googletag.cmd.push((function(){var e=googletag.sizeMapping().addSize([768,0],[]).build();googletag.defineSlot("/21675924745/periodico/sticky-bottom",[[320,50]],"div-fixed-bottom").defineSizeMapping(e).addService(googletag.pubads()),googletag.enableServices(),googletag.display("div-fixed-bottom")}));</script></div><div id="view-toolbar-wrapper-content"></div></view-toolbar-wrapper><div is="frame-pages" id="frame-content" site-name="El Peri&#xF3;dico"><div class="frame-page" in-stack page-title="Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles "><div is="page-article" doc-id="632b414d2aba5d999491e5ae" doc-title="Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles " facebook-comment-count="0" data-tadevel-template="web/article"><article><div class="container page-content"><img alt loading="lazy" src="/api/v1/article/632b414d2aba5d999491e5ae/POST_view.gif" style="width:0;height:0;position:absolute;top:0;left:0"><div class="row"><tadevel-ad slot-id="article-block-01" sizes="320x100-300x125-300x100-300x50, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><script>document.currentScript.previousElementSibling.style.minHeight=(window.innerWidth<768?120:90)+"px";</script></div><header class="article-header" data-tadevel-template="web/article-header"><h1 class="article-title">Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles</h1><h2 class="article-deck">El encuentro que iba a jugarse en la tarde en el Estadio Juan Pablo Francia qued&#xF3; suspendido por las inclemencias clim&#xE1;ticas, inform&#xF3; el club.</h2><time datetime="2022-09-21T16:57:42.391Z" class="article-date">mi&#xE9;rcoles 21 de septiembre de 2022 13:57</time><share-button-set url="https://el-periodico.com.ar/deportes/por-mal-tiempo--se-suspende-un-amistoso-que-iba-a-disputar-sportivo-este-miercoles-_a632b414d2aba5d999491e5ae" text="Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles " layout="horizontal" style="margin:8px 0" show-voice></share-button-set><link rel="stylesheet" crossorigin="anonymous" type="text/css" href="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/css/index.css?v=c1d8102062bc4542c97b3fbf0f0462ff"></header><div class="columns" data-tadevel-template="web/article-columns"><div class="column-main"><div class="centered-content row" style="margin-bottom:16px" data-tadevel-template="web/article-main"><script>dynamicId((function(e){googletag.cmd.push((function(){googletag.defineSlot("/21675924745/periodico/after-header",[[336,280],[300,250]],e).defineSizeMapping(googletag.sizeMapping().addSize([768,0],[]).build()).addService(googletag.pubads()),googletag.enableServices(),googletag.display(e)}))}));</script></div><figure class="multimedia" data-type="photo" data-tadevel-template="web/multimedia"><div class="content"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:67.71397616468039%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaSdfLChgZiQdo6DamthV1VPRoF1YTg5O3d4c76qnRMTGqWNapeWlUBwbKm0y2mtoaXc2PQAAADKSURBVAjXY/DoeffuzRHX8tCQnhcMIaEhLS2hoeHhJa4eDC4pbq0hoSYu7i6unQwu2UlqqeWlHq0dLjYMLt7JaslV5UHu/xM0GYwNmYQUssoLve4aAjmKTAxKrMuBnINAjvVmJmXVpcnh95tyQBwlY9VVaa61SUoMggwCDAyiSxPEVhkKMjAICgowiBQLCLsoMkAAW7KAgDRQhcJMgYkzBdMUBYwNGRhsJk7ZmcmUpsDg0SjIYGZmnGysrKSk1KQAVA/EQCOAgEkJAIGuNeMIGV3dAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/180.webp 266w, https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/360.webp 532w, https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/720.webp 1063w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/720.jpeg 1063w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt="Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este mi&#xE9;rcoles " loading="lazy" style="object-position:center"><x-picture-helper></x-picture-helper></picture></div></div></figure><div class="article-body" data-tadevel-template="web/article-body"><div class="article-body-content"><tadevel-ad slot-id="article-content-01" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><p>Qued&#xF3; suspendido el partido amistoso que se iba a disputar este mi&#xE9;rcoles por la tarde en el estadio Juan Pablo Francia, entre <strong>Sportivo Belgrano y&#xA0; 9 de Julio de Morteros.</strong></p><p>La idea del cuerpo t&#xE9;cnico era darle rodaje a aquellos jugadores que menos minutos vienen disputando en el torneo oficial, pero adem&#xE1;s una preparaci&#xF3;n de cara al partido contra Central Norte de Salta, a jugarse el pr&#xF3;ximo domingo a las 17:30 y donde la Verde necesita recuperar su nivel futbol&#xED;stico para poder obtener un triunfo que le ser&#xE1; clave a sus aspiraciones.&#xA0;</p><tadevel-ad slot-id="article-content-02" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad><h3><strong>Se fue Kolln</strong></h3><p>Por otro lado, el Departamento de F&#xFA;tbol Profesional de Sportivo Belgrano inform&#xF3; que, de com&#xFA;n acuerdo, el jugador <strong>Tom&#xE1;s Kolln</strong> rescindi&#xF3; su contrato.&#xA0;</p><tadevel-ad slot-id="article-content-03" sizes="300x300-300x250-300x200-300x100, 336x280-300x300-300x250-300x200-300x100 360w, 728x90-336x280-300x300-300x250-300x200-300x100 1024w" style="display:block;margin:16px auto"></tadevel-ad></div></div><view-comment-preview model="Article" doc="632b414d2aba5d999491e5ae" data-tadevel-template="web/article-comment-preview"></view-comment-preview></div><aside class="column-aux"><x-floating data-tadevel-template="web/x-floating"><x-floating-content><div data-tadevel-template="web/article-aux"><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-01" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-02" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-aux-widget"><div class="article-list" length="5" sort="-viewCount" data-tadevel-template="web/widget/article-list"><title-header>Las m&#xE1;s le&#xED;das</title-header><a href="/policiales/festejos-de-primavera--detenidos-con-cuchillos-en-san-francisco-y-pelea-de-barras-en-freyre-_a632b05e42aba5d9994914468" aria-label="Festejos de primavera: detenidos con cuchillos en San Francisco y pelea de barras en Freyre " data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAASBAMAAACzwgOtAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXBdXWFSUaWzwSYlNsPGwxMSHra3slJGS3pvaEA4RpaQhp2horPC0dHU0VNUaXd5i72izxYAAAD1SURBVAjXAeoAFf8ARE1CRCuy1NRCIswsAM3WTWZrskTUTCzCzAAixmTURrst1EIszMIAa2umRmS7JEYiLCLMAKtLqmu2a7ZGIiIs3ACra6qmbUa2QiIsr7IAuqqqtqTWayIsyhGkAHEBGmoaumuoqqgXigCQEAEIgBiIgIiIgYgAl37hgIBxEAiI+AAOAJmZFwAXGRgAcYAQgACREQAAcAF3FwFxEZkAEJEHAAAAd3AHeAPvAO93FxEAEZnp6XkZ/wCZf/kYHnB3meMzM34AM/41mZMzNzk1U1U1ADMuU1U1U1VVVVVVNQAz/lNVNTWf81VVMzM3HlarPsn4pAAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/632b06072aba5d99949144c4/180.webp 240w, https://periodico-assets.tadevel-cdn.com/632b06072aba5d99949144c4/360.webp 480w, https://periodico-assets.tadevel-cdn.com/632b06072aba5d99949144c4/720.webp 960w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/632b06072aba5d99949144c4/720.jpeg 960w" type="image/jpeg" sizes="128px"><img alt="Festejos de primavera: detenidos con cuchillos en San Francisco y pelea de barras en Freyre " loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Festejos de primavera: detenidos con cuchillos en San Francisco y pelea de barras en Freyre</h1></div></article></a><a href="/local/dia-de-la-primavera---con-o-sin-lluvias-en-san-francisco-y-zona-_a632ae0942aba5d999490b34a" aria-label="D&#xED;a de la Primavera: &#xBF;con o sin lluvias en San Francisco y zona?" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURT4mGDAbD08tF+He02Q7HBsMB4NFFtnPvbGZgM65m5uEco5zWqJeF7qnlW9SN9KQJf+OAi0AAADYSURBVAjXY7jbtaq3vNy83bi8uJxhbffemzPLzecWG5sbM3SsWnt392Rzq8nGxnMZunbs6NiXUWx12dh4CcPqzlXv9u2fbNNsXN3O4HdjtYrLSWObzcYzKhkYd/V1s5yo/HNi5sxZDIJ8756o5Pw/k+b35AkDo6AAk0paTlqaE4MAgwMDg5JKGhC4KLAwCDIyKai4pKXkJDEoMTAwMCkpOfkknUkSFGIQZHBSYlRxUXAQEA1lEGRSYhBlUVJgFARyBAQYGEMFmERFQ0NDGQIFFQRFGZhA7FAAd3tBsJavcb4AAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/632ae32b2aba5d999490b924/180.webp 269w, https://periodico-assets.tadevel-cdn.com/632ae32b2aba5d999490b924/360.webp 539w, https://periodico-assets.tadevel-cdn.com/632ae32b2aba5d999490b924/720.webp 1078w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/632ae32b2aba5d999490b924/720.jpeg 1078w" type="image/jpeg" sizes="128px"><img alt="D&#xED;a de la Primavera: &#xBF;con o sin lluvias en San Francisco y zona?" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>D&#xED;a de la Primavera: &#xBF;con o sin lluvias en San Francisco y zona?</h1></div></article></a><a href="/espectaculos/estudiantina-2022--quien-es-j-rei--el-trapero-que-cantara-este-miercoles_a632af45d2aba5d999490eb7a" aria-label="Estudiantina 2022: qui&#xE9;n es J Rei, el trapero que cantar&#xE1; este mi&#xE9;rcoles" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURf39/fn5+HhALPO5neOihaxeMtGHYkYpL/Tm3rF9ZM9wON7Z1rKppsWVfiAsZYpwZncumxgAAACiSURBVAjXYxAUZIACRkEGQQEBKBsIBYFs7p+nQVxBMIfZZT5EGsThTY1sgHCAuDUsywDO4U4x6z4N43CkZe450wDV05Kq5OyzAcRhZJCwipyW4nsALMNhqaRrmzrlBFCJIIfx9CJVpaDFnhMZGAS22BaValWFx7rkNjBwOBsplVaVquubeP1mEDZWWh6lpfeu1NiknkHYVSk8SOvdO6Vk43wAPicnZAagMsIAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/632af4062aba5d999490ea88/180.webp 270w, https://periodico-assets.tadevel-cdn.com/632af4062aba5d999490ea88/360.webp 541w, https://periodico-assets.tadevel-cdn.com/632af4062aba5d999490ea88/720.webp 1082w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/632af4062aba5d999490ea88/720.jpeg 1082w" type="image/jpeg" sizes="128px"><img alt="Estudiantina 2022: qui&#xE9;n es J Rei, el trapero que cantar&#xE1; este mi&#xE9;rcoles" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Estudiantina 2022: qui&#xE9;n es J Rei, el trapero que cantar&#xE1; este mi&#xE9;rcoles</h1></div></article></a><a href="/local/con-casi-70--corrio-la-maraton-de-42km-de-buenos-aires---todo-depende-de-la-voluntad-_a632a3f23d8249ea6e54a5b6d" aria-label="Con casi 70, corri&#xF3; la marat&#xF3;n de 42km de Buenos Aires: &#x201C;Todo depende de la voluntad&#x201D;" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAwAAAAYBAMAAAA8HAFZAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXtpQoluS0VHSZR7VGNWQaWkqbi3ultHMuHm8GdiYygmJXp0d52FfXxUO4qHis7S2d8PyT0AAAChSURBVAjXY8hPze/o6GDYqaSZAaSUlFT2/PgKopz/azGEhkZXb1rFEBaWU5O0iiE07mFYqwpDWOTr0G+7GfZtupOa9oRhyqyasBwnBhenN2cOajG4F72be9KFwVjAbl8mkDKWnqnOAqSqVi1hAFKy4gwgSlgWTF28y8LAICh4sVxAAEjVqggARXmXazIyMLi4T3BiEGBwEVIUBIoxiEwEEgCpojGLPvY8zQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/632a3f59d8249ea6e54a5c64/180.webp 87w, https://periodico-assets.tadevel-cdn.com/632a3f59d8249ea6e54a5c64/360.webp 175w, https://periodico-assets.tadevel-cdn.com/632a3f59d8249ea6e54a5c64/720.webp 350w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/632a3f59d8249ea6e54a5c64/720.jpeg 350w" type="image/jpeg" sizes="128px"><img alt="Con casi 70, corri&#xF3; la marat&#xF3;n de 42km de Buenos Aires: &#x201C;Todo depende de la voluntad&#x201D;" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Con casi 70, corri&#xF3; la marat&#xF3;n de 42km de Buenos Aires: &#x201C;Todo depende de la voluntad&#x201D;</h1></div></article></a><a href="/local/con-la-presentacion-de-j-rei--se-vivira-la-segunda-jornada-de-la-estudiantina-2022_a632ae6742aba5d999490c4f6" aria-label="Con la presentaci&#xF3;n de J Rei, se vivir&#xE1; la segunda jornada de la Estudiantina 2022" data-tadevel-template="web/article-small"><article><div class="photo-wrapper"><div class="sizer" data-sizer="aspect-ratio" style="--aspect-ratio:56.25%" data-tadevel-template="web/aspect-ratio"><div class="backdrop" style="background-position:center;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURTkaBnE5F2QyE1csEEwiCIFGI2lBJyoRAkcpFJNYNahhO3VVPaByV6+TgJ85GdWxt+kIOZEAAADbSURBVAjXAdAAL/8A4S4ykdYiZmubWqm1AOWaMSXEQyNRMlmlZgBVEjJAS2EkIVMhNlEAIwNlBwmyERFTEUGFACVHvDBFVBOVkSY2uQDJIRpVSZNGmbUWEREAqlWqEYFXKSEkQxIVAKxikRJwBxJEUUMm3wCmDMNoe4cEUVogDf8AYBUSbIaAhCaVEy3dAAIXADogCCYiiDXLzAARUAA+4HJDNTCGMG0AIhBwaRRzizIoCDQ/AEMwcAswA2YIRHNYBgAoAHAAgHiAdwQEF3cAmAAEgARABEQEODQH7906qKkikRUAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/632ae6942aba5d999490c699/180.webp 269w, https://periodico-assets.tadevel-cdn.com/632ae6942aba5d999490c699/360.webp 539w, https://periodico-assets.tadevel-cdn.com/632ae6942aba5d999490c699/720.webp 1078w" type="image/webp" sizes="128px"><source srcset="https://periodico-assets.tadevel-cdn.com/632ae6942aba5d999490c699/720.jpeg 1078w" type="image/jpeg" sizes="128px"><img alt="Con la presentaci&#xF3;n de J Rei, se vivir&#xE1; la segunda jornada de la Estudiantina 2022" loading="lazy" style="object-position:center"></picture></div></div><div class="detail"><h1>Con la presentaci&#xF3;n de J Rei, se vivir&#xE1; la segunda jornada de la Estudiantina 2022</h1></div></article></a></div></div><div class="article-aux-widget"><tadevel-ad slot-id="article-aux-03" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad><tadevel-ad slot-id="article-aux-04" sizes="300x300-300x250-300x200-300x100" style="display:block;margin-bottom:16px" data-tadevel-template="web/widget/html"></tadevel-ad></div><div class="article-tags" data-tadevel-template="web/article-tags"><title-header>Temas de esta nota</title-header><div style="padding:8px 0"><a href="/sportivo-belgrano_t60cfb9b015f9b452215dea9f"><span class="tag">Sportivo Belgrano</span></a></div></div></div></x-floating-content></x-floating></aside></div><tadevel-ad slot-id="article-block-02" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad><article-related class="article-related" data-tadevel-related data-tadevel-template="web/article-related"><title-header>Te podr&#xED;a interesar</title-header><div class="items"><div><a href="/deportes/un-paso-atras--sportivo-dejo-escapar-otra-chance-y-corto-la-racha-en-condicion-de-local_a63272ac85546c54280368f40" aria-label="Un paso atr&#xE1;s: Sportivo dej&#xF3; escapar otra chance y cort&#xF3; la racha en condici&#xF3;n de local" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURXF9PGZ4NkpbU21xPKKhn2RxbbTA1np9RnyKhkY/NTAtJ11cNbyzr5mPh4Z2aHxfVEheMO8AAAC5SURBVAjXY0gDgiDVMylKSkoaDEB2hpLumaNAjgpDqEtPk1KMzyUgJ4bh/b8drREuT1pbQzs6GO4+OaI0qcNXU1MpVInhyFdfpcl3z2qunDVrJYPvfL/j/+6uKyarxfPUG6Sx1653Ld41+rycgaG7c8ZmCcaW3MtLmBgMLaebGy8ebNx9WIGIOA2ABLMAsa7jI2BDKA0A7uDMLcBiAMCAg8EQRQjoyAICIDFBBFAgGEjmAZKCwgIAAA+PTkHCvyRIQAAAABJRU5ErkJggg==&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/63277f6f5546c54280376b32/180.webp 275w, https://periodico-assets.tadevel-cdn.com/63277f6f5546c54280376b32/360.webp 550w, https://periodico-assets.tadevel-cdn.com/63277f6f5546c54280376b32/720.webp 1101w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/63277f6f5546c54280376b32/720.jpeg 1101w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/un-paso-atras--sportivo-dejo-escapar-otra-chance-y-corto-la-racha-en-condicion-de-local_a63272ac85546c54280368f40" text="Un paso atr&#xE1;s: Sportivo dej&#xF3; escapar otra chance y cort&#xF3; la racha en condici&#xF3;n de local"></share-button-set></div><div class="detail"><div class="title"><span>Un paso atr&#xE1;s: Sportivo dej&#xF3; escapar otra chance y cort&#xF3; la racha en condici&#xF3;n de local</span></div><div class="deck"><span>La Verde tuvo un mal primer tiempo, reaccion&#xF3; en el segundo pero le cost&#xF3; vulnerar el orden de Defensores de Belgrano. Fue derrota 1-0 en &quot;Juan Pablo Francia&quot;.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/con-una-baja-confirmada-y-cambio-de-horario--sportivo-belgrano-espera-por-defensores_a632390c984101f1a263045b4" aria-label="Con una baja confirmada y cambio de horario, Sportivo Belgrano espera por Defensores" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:51.34001823154056% 27.056740554377672%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURaSdfLChgZiQdo6DamthV1VPRoF1YTg5O3d4c76qnRMTGqWNapeWlUBwbKm0y2mtoaXc2PQAAADKSURBVAjXY/DoeffuzRHX8tCQnhcMIaEhLS2hoeHhJa4eDC4pbq0hoSYu7i6unQwu2UlqqeWlHq0dLjYMLt7JaslV5UHu/xM0GYwNmYQUssoLve4aAjmKTAxKrMuBnINAjvVmJmXVpcnh95tyQBwlY9VVaa61SUoMggwCDAyiSxPEVhkKMjAICgowiBQLCLsoMkAAW7KAgDRQhcJMgYkzBdMUBYwNGRhsJk7ZmcmUpsDg0SjIYGZmnGysrKSk1KQAVA/EQCOAgEkJAIGuNeMIGV3dAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/180.webp 266w, https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/360.webp 532w, https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/720.webp 1063w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/720.jpeg 1063w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:51.34001823154056% 27.056740554377672%"></picture><div class="overlay"></div><share-button-set url="/deportes/con-una-baja-confirmada-y-cambio-de-horario--sportivo-belgrano-espera-por-defensores_a632390c984101f1a263045b4" text="Con una baja confirmada y cambio de horario, Sportivo Belgrano espera por Defensores"></share-button-set></div><div class="detail"><div class="title"><span>Con una baja confirmada y cambio de horario, Sportivo Belgrano espera por Defensores</span></div><div class="deck"><span>La Verde buscar&#xE1; dar vuelta la p&#xE1;gina el pr&#xF3;ximo domingo por la 30&#xAA; fecha del Federal A.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/este-sabado-arranca-la-venta-de-entradas-para-el-partido-de-sportivo-y-defensores_a6313c197f56c86a6fb55498b" aria-label="Este s&#xE1;bado arranca la venta de entradas para el partido de Sportivo y Defensores" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAQBAMAAAD+CqKmAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURQwMCoqNdXd8Y6CbikRAL3uYPY2iUF5jTmSGLrmsiSYlHtHLt3CPN7asrJ+ZapZ3UaCUc0wAAAClSURBVAjXY2AgDrB4ea1aAOMsv6ikqKRUXl6yasECBhdlQ0FDQ0FBwRIXL4Ylvncvf1T/L/dybkkRg8sS68uPBN8rGr/c7sRQ4q4oaChsLGxsfNmFobxISQmkRVFRUIlBxUVJEcgRUlQSFGZQ+f9JUdjQ0nr3JMOXDIa6t2fe3jlz9u5JSmkMiXLv0mCAoaPjzNGjoSAQFgrk9JwJjQmNOXOmowMAcmY6IqK+HHcAAAAASUVORK5CYII=&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6324f027206e2419c3735a20/180.webp 270w, https://periodico-assets.tadevel-cdn.com/6324f027206e2419c3735a20/360.webp 540w, https://periodico-assets.tadevel-cdn.com/6324f027206e2419c3735a20/720.webp 1079w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6324f027206e2419c3735a20/720.jpeg 1079w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/este-sabado-arranca-la-venta-de-entradas-para-el-partido-de-sportivo-y-defensores_a6313c197f56c86a6fb55498b" text="Este s&#xE1;bado arranca la venta de entradas para el partido de Sportivo y Defensores"></share-button-set></div><div class="detail"><div class="title"><span>Este s&#xE1;bado arranca la venta de entradas para el partido de Sportivo y Defensores</span></div><div class="deck"><span>La Verde disputa la 30&#xAA; fecha del Federal A el pr&#xF3;ximo domingo desde las 16 horas.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div><div><a href="/deportes/sportivo-quiere-volver-a-sonreir-con-su-gente_a6326264e0b33b928f70a3dda" aria-label="Sportivo quiere volver a sonre&#xED;r con su gente" data-tadevel-template="web/widget/article"><widget-article is="widget-article" data-category="60cfb71f15f9b452215ce655" class=""><div class="photo"><div class="backdrop" style="background-position:50% 50%;background-image:url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAARBAMAAAA1VnEDAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAJcEhZcwAACxMAAAsTAQCanBgAAAAwUExURVlcXXpqXT9FRZSeqZKGgqmpUn2Mmmt3fYp4dC8sLZ2WkW9XSVxCNtrZ25qPU7OvskeAs0EAAADiSURBVAjXY1j1uaWjo6VlSYe0oBTDqsUmxkBg0Si9W4TBymVFi9eqlkbpjbs3MvxfskrQw0WwpVFQsIPh9G7B3WJZx82svKWLGeacnlTEpHGIofEQJzPDnP1KCZrTJecoCGiyMWiyKBXMnJ4wifeyQgmDJs8kBR/1ggnTv01wZFACcjSXKCgcWMbEwKDEwDBF5jQj00FjpkkMCgUFsz4YpxWwpWWUMyQbV+Z+uVzc4ZZsYsbAZpyee+tySXt5/bV0hjSz9NorP/jehVf5hTKEAsHF3SJPA4+eg3CiD77xiwZyAJVtUrZyjIRZAAAAAElFTkSuQmCC&quot;)" data-tadevel-template="web/picture"></div><picture data-tadevel-template="web/picture"><source srcset="https://periodico-assets.tadevel-cdn.com/6326273c0b33b928f70a40e5/180.webp 251w, https://periodico-assets.tadevel-cdn.com/6326273c0b33b928f70a40e5/360.webp 503w, https://periodico-assets.tadevel-cdn.com/6326273c0b33b928f70a40e5/720.webp 1006w" type="image/webp" sizes="(min-device-width: 768px) 768px, 200px"><source srcset="https://periodico-assets.tadevel-cdn.com/6326273c0b33b928f70a40e5/720.jpeg 1006w" type="image/jpeg" sizes="(min-device-width: 768px) 768px, 200px"><img alt loading="lazy" style="object-position:50% 50%"></picture><div class="overlay"></div><share-button-set url="/deportes/sportivo-quiere-volver-a-sonreir-con-su-gente_a6326264e0b33b928f70a3dda" text="Sportivo quiere volver a sonre&#xED;r con su gente"></share-button-set></div><div class="detail"><div class="title"><span>Sportivo quiere volver a sonre&#xED;r con su gente</span></div><div class="deck"><span>La Verde recibe a Defensores de Belgrano de Villa Ramallo, desde las 16 horas. Con una victoria vuelve a la zona de clasificaci&#xF3;n a cuatro fechas del cierre de la fase regular.</span></div></div></widget-article><div class="offline">No disponible sin conexi&#xF3;n</div></a></div></div></article-related><script data-tadevel-template="web/article-related">(()=>{let e=(document.currentScript||window.myCurrentScript).parentElement.querySelector("[data-tadevel-related]");window.tadevelRecommendations.then(t=>{if(!t||!t.recommendationListHtml)return;let n=document.createElement("div");n.innerHTML=t.recommendationListHtml,e.parentElement.insertBefore(n.firstElementChild,e),e.style.display="none"})})();</script><tadevel-ad slot-id="article-block-03" sizes="320x100-300x125-300x100-300x50-300x250, 970x90-728x90 768w" style="display:block;margin-bottom:16px" collapse-empty="false"></tadevel-ad></div></article></div></div></div><template is="x-resolved" data-tadevel-template="web/frame-drawer"><tadevel-drawer><nav class="drawer-content"><div class="categories"><view-drawer-profile></view-drawer-profile><view-drawer-firebase></view-drawer-firebase><view-drawer-history></view-drawer-history><view-drawer-mailing></view-drawer-mailing><a href="/search"><div class="item"><iron-icon class="prefix" aria-hidden="true" icon="search"></iron-icon>Buscar en el sitio</div></a><a href="/necrologicas_c60cfc6b215f9b452216145bc" tabindex="-1"><div class="item">Necrol&#xF3;gicas</div></a><a href="/farmacias-de-turno-en-san-francisco-" tabindex="-1"><div class="item">Farmacias</div></a><a href="/local_c60cfb71f15f9b452215ce658" tabindex="-1"><div class="item">Local</div></a><a href="/policiales_c60cfb71f15f9b452215ce656" tabindex="-1"><div class="item">Policiales</div></a><a href="/deportes_c60cfb71f15f9b452215ce655" tabindex="-1"><div class="item">Deportes</div></a><a href="/region_c60cfc44e15f9b4522160b8e5" tabindex="-1"><div class="item">Regi&#xF3;n</div></a><a href="/espectaculos_c60cfb71f15f9b452215ce657" tabindex="-1"><div class="item">Espect&#xE1;culos</div></a><a href="/el-pais_c60cfc60515f9b4522161254a" tabindex="-1"><div class="item">El Pa&#xED;s</div></a><a href="/mundo_c60cfc62415f9b45221612d0d" tabindex="-1"><div class="item">Mundo</div></a><a href="/salud_c60cfb9bf15f9b452215defa9" tabindex="-1"><div class="item">Salud</div></a><a href="/educacion_c60cfb9c715f9b452215df26a" tabindex="-1"><div class="item">Educaci&#xF3;n</div></a><a href="/opinion_c60cfb9ba15f9b452215dedbf" tabindex="-1"><div class="item">Opini&#xF3;n</div></a><a href="/buen-comer_c60cfb9c315f9b452215df12d" tabindex="-1"><div class="item">Buen Comer</div></a><a href="/de-la-tierra_c60cfb9bc15f9b452215dee7d" tabindex="-1"><div class="item">De la Tierra</div></a><a href="/motor_c60cfba4f15f9b452215e195a" tabindex="-1"><div class="item">Motor</div></a><a href="/tecnologia_c60cfb9bc15f9b452215dee5d" tabindex="-1"><div class="item">Tecnolog&#xED;a</div></a><a href="/palabra-gremial-_c60cfc15115f9b452215fffbb" tabindex="-1"><div class="item">Palabra Gremial</div></a><a href="/construccion_c60cfb9bd15f9b452215deef8" tabindex="-1"><div class="item">Construcci&#xF3;n</div></a><a href="/mascotas_c60cfb9c615f9b452215df1ed" tabindex="-1"><div class="item">Mascotas</div></a></div><div class="drawer-footer"><picture data-tadevel-template="web/logo"><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=webp&amp;height=96&amp;v=94b7b3b1ae2dc55f57ac21e5f6a2fbfb&amp;s=298a25a76c4b8945e13ec651173cc7eb"><img width="100%" height="100%" loading="lazy" class="logo" alt="El Peri&#xF3;dico" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60ff282177d8ea01cca3a953&amp;format=png&amp;height=96&amp;v=48aeddaa3cfd0327497cedcf66f4c058&amp;s=897b4ec818e9eb9702bb59f5a0fe932c"></picture></div></nav></tadevel-drawer></template><footer data-tadevel-template="web/frame-footer"><div class="container"><div class="contact"><div>(03564) 479341 / 426229</div><div>Bv. 9 de Julio 1850 / San Francisco, C&#xF3;rdoba.</div><div><a href="mailto:redaccion@el-periodico.com.ar">redaccion@el-periodico.com.ar</a></div></div><picture><source type="image/webp" srcset="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=webp&amp;height=144&amp;v=87a029b5b58dfa6b256def4035b76fc3&amp;s=b29730d16872fa0d5ebfc46ffe6f3af5"><img alt="El Peri&#xF3;dico" loading="lazy" class="foo-logo" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/api/v1/resizer?asset=60d0907941fd9887ac3639b6&amp;format=png&amp;height=144&amp;v=04609788cf0a79f33f9f0d0db798e35d&amp;s=892847c675c7590700b7eb7eb9a66423"></picture><div class="content"><a href="https://www.tadevel.com/" target="_blank" rel="noopener"><div class="text">El Peri&#xF3;dico funciona con</div><img class="tm" width="137.58" height="32" loading="lazy" src="https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/tadevel.svg?v=2d82bde012ec758272349fb05003abc4" alt="Tadevel Platform"><div class="link">www.tadevel.com</div></a><div style="font-size:12px;margin:16px 0">P&#xE1;gina generada el<br>mi&#xE9;., 21 de sep. de 2022 14:39</div></div></div></footer><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://el-periodico.com.ar/deportes/por-mal-tiempo--se-suspende-un-amistoso-que-iba-a-disputar-sportivo-este-miercoles-_a632b414d2aba5d999491e5ae","primaryImageOfPage":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/720.jpeg","width":1280,"height":720}},"headline":"Por mal tiempo, se suspende un amistoso que iba a disputar Sportivo este miércoles ","description":"El encuentro que iba a jugarse en la tarde en el Estadio Juan Pablo Francia quedó suspendido por las inclemencias climáticas, informó el club.","datePublished":"2022-09-21T16:57:42.391Z","dateModified":"2022-09-21T16:57:41.951Z","speakable":{"@type":"SpeakableSpecification","cssSelector":".article-body"},"keywords":["Sportivo Belgrano"],"image":{"@type":"ImageObject","url":"https://periodico-assets.tadevel-cdn.com/6323911284101f1a26304631/720.jpeg","width":1280,"height":720},"author":{"@type":"Organization","name":"El Periódico"},"publisher":{"@type":"Organization","name":"El Periódico","logo":{"@type":"ImageObject","url":"https://periodico-app.tadevel-cdn.com/hostname/el-periodico.com.ar/img/logo-amp.png?v=0436ca291bba55775faf34228d6eea10","width":300,"height":60}}}</script><script type="application/ld+json" data-tadevel-template="web/frame-body-seo">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Deportes","item":"https://el-periodico.com.ar/deportes_c60cfb71f15f9b452215ce655"}]}</script></body></html>