












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Aumento salarial: quiénes lo cobran, cuándo se paga y a cuántas personas alcanza</title>
        <meta name="description" content="Será en dos tramos -3 mil y mil pesos– y parcialmente remunerativo, no alcanza a los empleados públicos (para quiénes habría otro decreto), a los trabajadores rurales y a los domésticos. Micro, pequeña y mediana empresas estarán exentas de aportes patronales, si tienen “certificado vigente”."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-01-03+14%3A10%3A36.064953" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/chronicle-1-celeste.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/91828/aumento-salarial-quienes-lo-cobran-cuando-se-paga-y-a-cuantas-personas-alcanza">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="El Periódico - San Francisco"/>
        <meta property="og:title"               content="Aumento salarial: quiénes lo cobran, cuándo se paga y a cuántas personas alcanza" />
        <meta property="og:description"         content="Será en dos tramos -3 mil y mil pesos– y parcialmente remunerativo, no alcanza a los empleados públicos (para quiénes habría otro decreto), a los trabajadores rurales y a los domésticos. Micro, pequeña y mediana empresas estarán exentas de aportes patronales, si tienen “certificado vigente”."/>
        <meta property="og:url"                 content="https://el-periodico.com.ar/contenido/91828/aumento-salarial-quienes-lo-cobran-cuando-se-paga-y-a-cuantas-personas-alcanza" />
        <meta name="twitter:image"              content="https://el-periodico.com.ar/download/multimedia.normal.9ca4eab7af1750b2.61756d656e746f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.9ca4eab7af1750b2.61756d656e746f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="749"/>
                        <meta property="og:image:height" content="421"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-01-03T19:25-03"/>
        <meta property="article:modified_time"  content="2020-01-03T19:33-03"/>
        
            <meta property="article:section"        content="Más información"/>
        
        <meta property="article:tag"            content="Aumento salarial: quiénes lo cobran, cuándo se paga y a cuántas personas alcanza | Será en dos tramos -3 mil y mil pesos– y parcialmente remunerativo, no alcanza a los empleados públicos (para quiénes habría otro decreto), a los trabajadores rurales y a los domésticos. Micro, pequeña y mediana empresas estarán exentas de aportes patronales, si tienen “certificado vigente”."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Aumento salarial: quiénes lo cobran, cuándo se paga y a cuántas personas alcanza" />
        <meta name="twitter:description"        content="Será en dos tramos -3 mil y mil pesos– y parcialmente remunerativo, no alcanza a los empleados públicos (para quiénes habría otro decreto), a los trabajadores rurales y a los domésticos. Micro, pequeña y mediana empresas estarán exentas de aportes patronales, si tienen “certificado vigente”."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/91828/aumento-salarial-quienes-lo-cobran-cuando-se-paga-y-a-cuantas-personas-alcanza">
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<meta content="114878075220053" property="fb:pages"/>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "1735075660040111", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.el-periodico.com.ar/user/login?_next=https%3A%2F%2Fel-periodico.com.ar%2Fcontenido%2F91828%2Faumento-salarial-quienes-lo-cobran-cuando-se-paga-y-a-cuantas-personas-alcanza%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2020-01-03+14%3A10%3A36.064953" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2020-01-03+14%3A10%3A36.064953" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir"
                             data-tipo="html">
                        
                            
                            
                                <div class="visible-lg">
<div style="float:left; margin-top: 10px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.miniatura.92b6280ae9d6d2ab.53696e2074c3ad74756c6f2d335f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:right; margin-top: 10px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>


<!-- www.TuTiempo.net - Ancho:101px - Alto:107px -->
<div id="TT_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></script>
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-01-03+14%3A10%3A36.064953"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-91828">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Aumento salarial: quiénes lo cobran, cuándo se paga y a cuántas personas alcanza
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">03 de enero de 2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Será en dos tramos -3 mil y mil pesos– y parcialmente remunerativo, no alcanza a los empleados públicos (para quiénes habría otro decreto), a los trabajadores rurales y a los domésticos. Micro, pequeña y mediana empresas estarán exentas de aportes patronales, si tienen “certificado vigente”.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="aumento" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ca4eab7af1750b2.61756d656e746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ca4eab7af1750b2.61756d656e746f5f6e6f726d616c2e6a7067.jpg 749w, /download/multimedia.miniatura.9278e1596922b8ff.61756d656e746f5f6d696e6961747572612e6a7067.jpg 400w" height="421" width="749" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El aumento decidido por decreto por el presidente <strong>Alberto Fern&aacute;ndez</strong> <span style="background-color: #fbeeb8;">se pagar&aacute; en dos tramos: el inicial, con el salario de enero, de <strong>3 mil pesos</strong>, y otro de <strong>mil pesos</strong> en febrero hasta completar una suma de <strong>4 mil pesos</strong> que tendr&aacute; car&aacute;cter &ldquo;remunerativo"</span>, por lo que formar&aacute; parte de la base de c&aacute;lculo de conceptos como aguinaldo y salario b&aacute;sico y de los aportes de empleadores y empleados al sistema previsional, aunque tendr&aacute; excepciones para el sector pyme.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p>Las principales precisiones del &ldquo;proyecto de decreto oficial&rdquo; son las siguientes:</p>
<p><strong>Cu&aacute;nto</strong>. <span style="background-color: #fbeeb8;">Se cobrar&aacute;n 4.000 pesos, en dos tramos, uno inicial de 3.000 pesos, con el salario de enero, y otro de 1.000 con el de febrero.</span> No ser&aacute; el valor neto que perciban los trabajadores, en tanto tendr&aacute; car&aacute;cter parcialmente remunerativo. Ser&aacute; tenido en cuenta para el c&aacute;lculo de aportes previsionales, tanto del empleador como del empleado, pero no para adicionales previstos en el convenio colectivo o en el contrato individual de trabajo.</p>
<p><strong>&iquest;Bono o salario?</strong> <span style="background-color: #fbeeb8;">No es un bono, sino que se integra al salario</span> y deber&aacute; ser absorbido por las futuras negociaciones paritarias.<br/>&nbsp;<br/><strong>&ldquo;Solidario&rdquo;</strong>. El aumento deber&aacute; consignarse aparte en el recibo de sueldo, bajo el t&iacute;tulo &ldquo;incremento solidario&rdquo;.</p>
<p><strong>A cu&aacute;ntos empleados alcanza</strong>. <span style="background-color: #fbeeb8;">La medida dispone &ldquo;un incremento salarial m&iacute;nimo y uniforme para todos los trabajadores y trabajadoras en relaci&oacute;n de dependencia del Sector Privado. Obviamente, se refiere a los trabajadores formalizados</span>, que en la Argentina son aproximadamente 6.100.000 trabajadores del sector privado &ldquo;en blanco&rdquo;, aunque <strong>Juan Luis Bour</strong>, economista jefe de FIEL plante&oacute; la duda de si quedaban excluidos de ese universo el tercio de &ldquo;no convencionados&rdquo;, en cuyo caso el universo alcanzado ser&iacute;a de aproximadamente 4 millones de asalariados.</p>
<p><strong>Casos especiales</strong>. <span style="background-color: #fbeeb8;">Para los asalariados que trabajen menos de las horas &ldquo;legales&rdquo; o &ldquo;convencionales&rdquo;, la suma no ser&aacute; exactamente de 3 mil y mil pesos hasta completar 4 mil, sino que ser&aacute; &ldquo;proporcional&rdquo;</span>, de acuerdo a las pautas del convenio colectivo aplicable o, supletoriamente, seg&uacute;n las reglas generales contenidas en la Ley N&deg; 20.744 , de contrato de trabajo.</p>
<p><span style="background-color: #fbeeb8;">Para las micro, peque&ntilde;as y medianas empresas el gobierno decidi&oacute; que, siempre que cuenten con &ldquo;Certificado MiPyME&rdquo; vigente, no deber&aacute;n pagar las contribuciones patronales con destino a la Anses</span>, tal cual dispon&iacute;a la ley de Pymes 24.467, sancionada en 1995. Aquellas empresas que no tengan ese certificado, tendr&aacute;n un plazo de 60 d&iacute;as para tramitarlo y eximirse de mencionado aporte. Las entidades civiles sin fines de lucro tendr&aacute;n el mismo beneficio.</p>
<p><strong>Qui&eacute;nes quedan afuera</strong>. <span style="background-color: #fbeeb8;">Este aumento no regir&aacute; para el Sector P&uacute;blico Nacional, los trabajadores bajo el R&eacute;gimen de Trabajo Agrario y los empleados dom&eacute;sticos</span>, sujetos del R&eacute;gimen Especial de Contrato de Trabajo para el Personal de Casas Particulares. Aunque el proyecto de decreto oficial dice que <span style="background-color: #fbeeb8;">a trav&eacute;s de la Comisi&oacute;n Nacional de Trabajo Agrario y la Comisi&oacute;n Nacional de Trabajado de Casas Particulares &ldquo;se evaluar&aacute; la posibilidad de instrumentar medidas</span> tendientes a contemplar la situaci&oacute;n de dichos trabajadores&rdquo;.</p>
<p>La medida oficial faculta al ministerio de Trabajo a dictar las normas complementarias, y aclaratorias necesarias, que probablemente ser&aacute;n numerosas.</p>
<p><strong>&iquest;Lo cobrar&aacute;n los empleados estatales?</strong> No est&aacute;n incluidos en este decreto, pero la situaci&oacute;n de estos empleados se resolver&aacute; la semana pr&oacute;xima, con otro decreto, seg&uacute;n le dijeron a Infobae fuentes oficiales. No hay detalles a&uacute;n de las cifras: se habla de 3.000 pesos.</p>
<p>Bour, el experto laboralista de FIEL, compar&oacute; los 4.000 pesos brutos en dos tramos contra el RIPTE (Remuneraci&oacute;n Imponible Promedio de los Trabajadores Estables), que suele tomarse como referencia de distintos c&aacute;lculos, incluidos los previsionales, que para diciembre (aunque todav&iacute;a no fue informado oficialmente) ser&aacute; de aproximadamente 50.500 pesos brutos, lo que arroja un 8% de mejora promedio (6 puntos en enero y otros 2 en febrero) que ser&aacute;n f&aacute;cilmente absorbidos en las pr&oacute;ximas paritarias. En t&eacute;rminos netos, se trata de un aumento de poco menos de 3.300 pesos en dos tramos.</p>
<p>&ldquo;El sentido de esto es anticipar una parte de los aumentos, para que no queden detr&aacute;s de la inflaci&oacute;n del primer trimestre, que ser&aacute; de 8 a 9%&rdquo;, estim&oacute; Bour. Adem&aacute;s, agreg&oacute;, sigue la l&oacute;gica del aumento a jubilados, pues al ser de suma fija es porcentualmente m&aacute;s importante para los sectores m&aacute;s bajos de la escala de ingresos, "Es menos expansivo de lo que se pensaba, dijo el economista de FIEL. &ldquo;El gobierno se mete, pero m&aacute;s respetuosamente que otras veces&rdquo;.</p>
<h3><span style="color: #169179;">M&aacute;s ruido que nueces</span></h3>
<p>El asesor laboral de empresas <strong>Juli&aacute;n de Diego</strong> interpret&oacute; que el decreto incluye a todos los trabajadores, convencionados o no, por lo que alcanza a gerentes y otros empleados jer&aacute;rquicos. &ldquo;Si lo que buscaban era mejorar la base, no necesitaban hacer esto&rdquo;, se&ntilde;al&oacute;. El salario bruto promedio de los sectores convencionados es de $ 30.000, con lo que el primer tramo significa un aumento de 10% y el segundo 3,3 puntos porcentuales m&aacute;s, que ser&aacute;n absorbidos en las paritarias, cuya fecha var&iacute;a por sector, aunque hay convenios de actualizaci&oacute;n trimestral, como Sanidad y Smata, que absorber&aacute;n r&aacute;pidamente el aumento. Ah&iacute;, por cierto, la &ldquo;mejora de la base&rdquo; ser&iacute;a por un tiempo muy breve.</p>
<p>La exclusi&oacute;n de los adicionales busca no recargar a sectores como camioneros, en los que el b&aacute;sico empeque&ntilde;ece ante los adicionales. El b&aacute;sico ah&iacute; es de cerca de 25.000 pesos, precis&oacute; de Diego, pero con los adicionales un camionero llega f&aacute;cilmente a 70 u 80.000 pesos. En tanto, la &ldquo;proporcionalidad&rdquo; para los trabajadores con menos horas que las legales o de convenio, es una disposici&oacute;n de la mayor&iacute;a de las medidas que tienen que ver con los salarios.</p>
<p>Si lo que buscaban era mejorar la base, con esto no lo lograr&aacute;n. Ser&aacute; r&aacute;pidamente absorbido por las paritarias. Es un efecto placebo, concluy&oacute; De Diego.</p>
<p>Fuente: Infobae</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-209"
                             class="publi  C2"
                             data-publicidad="209"
                             data-nombre="Adsense C2"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/91828/aumento-salarial-quienes-lo-cobran-cuando-se-paga-y-a-cuantas-personas-alcanza"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-01-03T19:25">
                            
                                <meta itemprop="articleSection" content="Más información">
                            
                            <meta itemprop="url" content="https://el-periodico.com.ar/contenido/91828/aumento-salarial-quienes-lo-cobran-cuando-se-paga-y-a-cuantas-personas-alcanza">
                            <meta itemprop="image" content="https://el-periodico.com.ar/download/multimedia.normal.9ca4eab7af1750b2.61756d656e746f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Periódico - San Francisco"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/contenido/91780/tres-personas-murieron-en-un-choque-fatal-sobre-la-ruta-34">
                                                <img alt="accidente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af7a8e69853a5bf1.6163636964656e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af7a8e69853a5bf1.6163636964656e74655f6e6f726d616c2e6a7067.jpg 759w, /download/multimedia.miniatura.a9709dfa64aedbf8.6163636964656e74655f6d696e6961747572612e6a7067.jpg 400w" height="543" width="759" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/91780/tres-personas-murieron-en-un-choque-fatal-sobre-la-ruta-34">Tres personas murieron en un choque fatal sobre la ruta 34</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/contenido/91800/rafaela-masiva-marcha-en-reclamo-de-seguridad-y-justicia-por-la-muerte-de-un-jov">
                                                <img alt="multimedia.normal.b4caf2e3d7ec0742.6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9efd774346e3ec91.6d756c74696d656469612e6e6f726d616c2e62346361663265336437656330375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9efd774346e3ec91.6d756c74696d656469612e6e6f726d616c2e62346361663265336437656330375f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bbece79443618fb2.6d756c74696d656469612e6e6f726d616c2e62346361663265336437656330375f6d696e6961747572612e6a7067.jpg 400w" height="666" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/91800/rafaela-masiva-marcha-en-reclamo-de-seguridad-y-justicia-por-la-muerte-de-un-jov">Rafaela: masiva marcha en reclamo de seguridad y justicia por la muerte de un joven</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-207"
                             class="publi  C8"
                             data-publicidad="207"
                             data-nombre="Adsense Noticia 320x100"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C9"
                             data-publicidad="502"
                             data-nombre="Adsense C9"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/contenido/91820/el-ministerio-de-salud-ya-reparte-las-12-millones-de-vacunas-que-estaban-retenid">
                                            <img alt="ginés gonzález" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc9a4ea6b45910ba.67696ec3a97320676f6e7ac3a16c657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc9a4ea6b45910ba.67696ec3a97320676f6e7ac3a16c657a5f6e6f726d616c2e6a7067.jpg 1072w, /download/multimedia.miniatura.96ca49c779ff6649.67696ec3a97320676f6e7ac3a16c657a5f6d696e6961747572612e6a7067.jpg 400w" height="586" width="1072" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/91820/el-ministerio-de-salud-ya-reparte-las-12-millones-de-vacunas-que-estaban-retenid">El Ministerio de Salud ya reparte las 12 millones de vacunas que estaban retenidas en Ezeiza</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/contenido/91818/video-el-momento-del-choque-en-el-que-murio-un-joven-que-perseguia-a-motochorros">
                                            <img alt="Así fue el accidente en el que murió Gonzalo Glaria mientras perseguía a motochorros en Rafaela" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/ooqufenlWYI/sddefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/91818/video-el-momento-del-choque-en-el-que-murio-un-joven-que-perseguia-a-motochorros">Video: el momento del choque en el que murió un joven que perseguía a motochorros</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-220"
                             class="publi  C11"
                             data-publicidad="220"
                             data-nombre="Adsense Noticia 160x600"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-505"
                             class="publi  C12"
                             data-publicidad="505"
                             data-nombre="Taboola Bloque Derecha"
                             data-tipo="html">
                        
                            
                            
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
                            
                        
                    </div>
                
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://el-periodico.com.ar/rss">RSS</a>
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://el-periodico.com.ar/pagina/64605/terminos-y-condiciones">Términos y condiciones</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p><span data-reactid=".0.1.0.0:0.1.1.1"> </span></p>
<p><img alt="logo videos (transparencia)" class="img-responsive lazyload" data-sizes="auto" data-src="http://el-periodico.com.ar/download/multimedia.normal.a70857b9914efd36.6c6f676f20766964656f7320287472616e73706172656e636961295f6e6f726d616c2e706e67.png" height="100" title="logo videos (transparencia)" width="396"/><br/><span data-reactid=".0.1.0.0:0.1.1.2"><span data-reactid=".0.1.0.0:0.1.1.2.0">Medio informativo desde<strong> San Francisco, C&oacute;rdoba</strong>. Edici&oacute;n web e impresa.</span></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e79582838684848e8889a7828bca9782958e88838e8488c984888ac98695"><span class="__cf_email__" data-cfemail="4b392e2f2a28282224250b2e27663b2e3922242f22282465282426652a39">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9ca4eab7af1750b2.61756d656e746f5f6e6f726d616c2e6a7067.jpg",
                    "w":749,
                    "h":421,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277" type="text/javascript"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-6821497066265898" data-ad-format="fluid" data-ad-layout-key="-5h+cm+10-bs+h6" data-ad-slot="8160220576" style="display:block"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
    </body>
</html>