












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Sportivo Belgrano y 9 de Julio de Morteros jugarán la final de Liga Regional</title>
        <meta name="description" content="La &quot;verde&quot; derrotó a San Jorge de Brinkmann en la tanda de penales, mientras que en Morteros el &quot;Celeste&quot; dio vuelta la serie ante Centro Social. En Primera B, Proyecto Crecer perdió en La Tordilla y jugará la promoción con Tiro Federal. En tanto, Cultural La Para y Pueblos Unidos ascendieron de manera directa."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2019-11-03+06%3A32%3A08.644291" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/chronicle-1-celeste.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/87597/sportivo-belgrano-y-9-de-julio-de-morteros-jugaran-la-final-de-liga-regional">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="El Periódico - San Francisco"/>
        <meta property="og:title"               content="Sportivo Belgrano y 9 de Julio de Morteros jugarán la final de Liga Regional" />
        <meta property="og:description"         content="La &quot;verde&quot; derrotó a San Jorge de Brinkmann en la tanda de penales, mientras que en Morteros el &quot;Celeste&quot; dio vuelta la serie ante Centro Social. En Primera B, Proyecto Crecer perdió en La Tordilla y jugará la promoción con Tiro Federal. En tanto, Cultural La Para y Pueblos Unidos ascendieron de manera directa."/>
        <meta property="og:url"                 content="https://el-periodico.com.ar/contenido/87597/sportivo-belgrano-y-9-de-julio-de-morteros-jugaran-la-final-de-liga-regional" />
        <meta name="twitter:image"              content="https://el-periodico.com.ar/download/multimedia.normal.8ac76737fa85c7d8.73706f727469766f20726567696f6e616c5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.8ac76737fa85c7d8.73706f727469766f20726567696f6e616c5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1057"/>
                        <meta property="og:image:height" content="637"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-11-03T19:39-03"/>
        <meta property="article:modified_time"  content="2019-11-03T19:40-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Sportivo Belgrano y 9 de Julio de Morteros jugarán la final de Liga Regional | La &quot;verde&quot; derrotó a San Jorge de Brinkmann en la tanda de penales, mientras que en Morteros el &quot;Celeste&quot; dio vuelta la serie ante Centro Social. En Primera B, Proyecto Crecer perdió en La Tordilla y jugará la promoción con Tiro Federal. En tanto, Cultural La Para y Pueblos Unidos ascendieron de manera directa."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Sportivo Belgrano y 9 de Julio de Morteros jugarán la final de Liga Regional" />
        <meta name="twitter:description"        content="La &quot;verde&quot; derrotó a San Jorge de Brinkmann en la tanda de penales, mientras que en Morteros el &quot;Celeste&quot; dio vuelta la serie ante Centro Social. En Primera B, Proyecto Crecer perdió en La Tordilla y jugará la promoción con Tiro Federal. En tanto, Cultural La Para y Pueblos Unidos ascendieron de manera directa."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/87597/sportivo-belgrano-y-9-de-julio-de-morteros-jugaran-la-final-de-liga-regional">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<meta content="114878075220053" property="fb:pages"/>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "1735075660040111", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.el-periodico.com.ar/user/login?_next=https%3A%2F%2Fel-periodico.com.ar%2Fcontenido%2F87597%2Fsportivo-belgrano-y-9-de-julio-de-morteros-jugaran-la-final-de-liga-regional%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2019-11-03+06%3A32%3A08.644291" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2019-11-03+06%3A32%3A08.644291" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir"
                             data-tipo="html">
                        
                            
                            
                                <div class="visible-lg">
<div style="float:left; margin-top: 10px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.miniatura.92b6280ae9d6d2ab.53696e2074c3ad74756c6f2d335f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:right; margin-top: 10px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>


<!-- www.TuTiempo.net - Ancho:101px - Alto:107px -->
<div id="TT_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></script>
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  E2"
                             data-publicidad="710"
                             data-nombre="PROVINCIA"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=MzBEXrVsVSw&amp;feature=youtu.be" data-publicidad="710" data-nombre="PROVINCIA" style="margin:0 auto"
                                     data-src="https://el-periodico.com.ar/download/publicidades.imagen.83834bf4000991b8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2019-11-03+06%3A32%3A08.644291"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-87597">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Sportivo Belgrano y 9 de Julio de Morteros jugarán la final de Liga Regional
                            </h1>

                            
    
    
        
            
                
                    
                    <div id="publi-737"
                             class="publi  C3"
                             data-publicidad="737"
                             data-nombre="ILUSIÓN INTERIOR"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.lagranpromocion.com.ar" data-publicidad="737" data-nombre="ILUSIÓN INTERIOR" style="margin:0 auto"
                                     data-src="https://el-periodico.com.ar/download/publicidades.imagen.81758b4d364e645b.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">03 de noviembre de 2019</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La &quot;verde&quot; derrotó a San Jorge de Brinkmann en la tanda de penales, mientras que en Morteros el &quot;Celeste&quot; dio vuelta la serie ante Centro Social. En Primera B, Proyecto Crecer perdió en La Tordilla y jugará la promoción con Tiro Federal. En tanto, Cultural La Para y Pueblos Unidos ascendieron de manera directa.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="sportivo regional" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ac76737fa85c7d8.73706f727469766f20726567696f6e616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ac76737fa85c7d8.73706f727469766f20726567696f6e616c5f6e6f726d616c2e6a7067.jpg 1057w, /download/multimedia.miniatura.a2dda74c3cd01cb5.73706f727469766f20726567696f6e616c5f6d696e6961747572612e6a7067.jpg 400w" height="637" width="1057" />
            
                <div class="descripcion">
                    
                    Los &quot;pibes&quot; de la &quot;verde&quot; le ganaron a San Jorge y están nuevamente en la final. 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Por segundo a&ntilde;o consecutivo, <strong>Sportivo Belgrano</strong> jugar&aacute; la final de Primera A de la Liga Regional de F&uacute;tbol tras ganarle a <strong>San Jorge de Brinkmann</strong> en la tanda de penales este domingo en el estadio "Oscar C. Boero".</p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p>El equipo de <strong>Mart&iacute;n Dell Avanzatto </strong>gan&oacute; en los minutos reglamentarios por 2 a 1 con goles de<strong> Nicol&aacute;s Moreno y Facundo Scocco, </strong>mientras que <strong>Ludue&ntilde;a </strong>descont&oacute; para el "santo". En los doce pasos fue la "verde" qui&eacute;n se impuso por 5 a 3.</p>
<p>Por otro lado, <strong>9 de Julio de Morteros</strong> se impuso en su casa por 3 a 1 ante <strong>Centro Social de Brinkmann</strong>, dio vuelta el global y tambi&eacute;n se clasific&oacute; a la final.</p>
<p>En La Tordilla, <strong>Proyecto Crecer</strong> no pudo remontar la goleada sufrida en su casa y volvi&oacute; a caer por 3 a 0 con <strong>Pueblos Unidos </strong>con dos goles de<strong> Guevara</strong> y uno de<strong> Luque</strong>&nbsp;dejando el global 6-0. De esta manera el local ascendi&oacute; a la Primera A, al igual que <strong>Cultural La Para</strong> que empat&oacute; pero se qued&oacute; con el triunfo por el global ante <strong>Cultural Arroyito</strong>.</p>
<p>Tambi&eacute;n quedaron determinadas las promociones entre Primera A y Primera B: <span style="background-color: #2dc26b;">Ant&aacute;rtida Argentina <em>-con ventaja deportiva-</em> enfrentar&aacute; a Cultural Arroyito, mientras que Proyecto Crecer chocar&aacute;n con Tiro Federal de Morteros <em>-que tiene ventaja deportiva-</em>.</span></p>
<p>&nbsp;</p>
<p><strong>Semifinales | Primera A</strong></p>
<p>9 de Julio (Morteros) 3-1 Centro Social Brinkmann [5-4]</p>
<p>Sportivo Belgrano (San Fco) 2-1 San Jorge (Brk) [3-3] - (penales: 5-3)</p>
<p>&nbsp;</p>
<p><strong>Finales por el ascenso (Semifinales) | Primera B</strong></p>
<p>Pueblos Unidos 3-0 Proyecto Crecer [6-0]&nbsp; -- <span style="background-color: #2dc26b;">ASCENDI&Oacute; PUEBLOS UNIDOS</span></p>
<p>Cultural Arroyito 1-1 Cultural La Para [1-2] -- <span style="background-color: #2dc26b;">ASCENDI&Oacute; CULTURAL LA PARA</span></p>
<p>&nbsp;</p>
<p></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-209"
                             class="publi  C2"
                             data-publicidad="209"
                             data-nombre="Adsense C2"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/87597/sportivo-belgrano-y-9-de-julio-de-morteros-jugaran-la-final-de-liga-regional"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-11-03T19:39">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="https://el-periodico.com.ar/contenido/87597/sportivo-belgrano-y-9-de-julio-de-morteros-jugaran-la-final-de-liga-regional">
                            <meta itemprop="image" content="https://el-periodico.com.ar/download/multimedia.normal.8ac76737fa85c7d8.73706f727469766f20726567696f6e616c5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Periódico - San Francisco"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/contenido/87596/las-tibus-de-antartida-argentina-son-las-campeonas-del-torneo-san-francisco-de-a">
                                                <img alt="antártida liga local hockey" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f4146c702772158.576861747341707020496d61676520323031392d31312d30332061742031392e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9f4146c702772158.576861747341707020496d61676520323031392d31312d30332061742031392e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.ba9e9671d66d12fa.576861747341707020496d61676520323031392d31312d30332061742031392e5f6d696e6961747572612e6a706567.jpeg 400w" height="746" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/87596/las-tibus-de-antartida-argentina-son-las-campeonas-del-torneo-san-francisco-de-a">Las Tibus de Antártida Argentina son las campeonas del torneo &quot;San Francisco de Asís&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/contenido/87562/supremacia-de-ternavasio-en-san-francisco-uno-vuelve-donde-lo-tratan-bien-dijo-g">
                                                <img alt="San Francisco Corre (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8181095dc409e85b.53616e204672616e636973636f20436f727265202831295f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.8181095dc409e85b.53616e204672616e636973636f20436f727265202831295f6e6f726d616c2e4a5047.JPG 864w, /download/multimedia.miniatura.a318bb5731b94d63.53616e204672616e636973636f20436f727265202831295f6d696e6961747572612e4a5047.JPG 400w" height="576" width="864" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/87562/supremacia-de-ternavasio-en-san-francisco-uno-vuelve-donde-lo-tratan-bien-dijo-g">Supremacía de Ternavasio en San Francisco: &quot;Uno vuelve donde lo tratan bien&quot;, dijo ganador de los 21k</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-207"
                             class="publi  C8"
                             data-publicidad="207"
                             data-nombre="Adsense Noticia 320x100"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C9"
                             data-publicidad="502"
                             data-nombre="Adsense C9"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/contenido/87429/con-la-necesidad-de-sumar">
                                            <img alt="Sportivo Belgrano Unión Sunchales (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9247a6471e39deea.53706f727469766f2042656c6772616e6f20556e69c3b36e2053756e6368616c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9247a6471e39deea.53706f727469766f2042656c6772616e6f20556e69c3b36e2053756e6368616c5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a7b1709738077533.53706f727469766f2042656c6772616e6f20556e69c3b36e2053756e6368616c5f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/87429/con-la-necesidad-de-sumar">Con la necesidad de sumar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/contenido/87435/vuelve-la-accion-para-los-halcones">
                                            <img alt="San Isidro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8864f4c36545b9a0.494d475f32303139313032385f3232303631365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8864f4c36545b9a0.494d475f32303139313032385f3232303631365f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b9e13416affec8fb.494d475f32303139313032385f3232303631365f6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/87435/vuelve-la-accion-para-los-halcones">Vuelve la acción para los “halcones”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-736"
                             class="publi  C10"
                             data-publicidad="736"
                             data-nombre="ILUSION DEVOTO 2019"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.lagranpromocion.com.ar" data-publicidad="736" data-nombre="ILUSION DEVOTO 2019" style="margin:0 auto"
                                     data-src="https://el-periodico.com.ar/download/publicidades.imagen.b1a53228d509cdc7.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-220"
                             class="publi  C11"
                             data-publicidad="220"
                             data-nombre="Adsense Noticia 160x600"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-505"
                             class="publi  C12"
                             data-publicidad="505"
                             data-nombre="Taboola Bloque Derecha"
                             data-tipo="html">
                        
                            
                            
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
                            
                        
                    </div>
                
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://el-periodico.com.ar/rss">RSS</a>
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://el-periodico.com.ar/pagina/64605/terminos-y-condiciones">Términos y condiciones</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p><span data-reactid=".0.1.0.0:0.1.1.1"> </span></p>
<p><img alt="logo videos (transparencia)" class="img-responsive lazyload" data-sizes="auto" data-src="http://el-periodico.com.ar/download/multimedia.normal.a70857b9914efd36.6c6f676f20766964656f7320287472616e73706172656e636961295f6e6f726d616c2e706e67.png" height="100" title="logo videos (transparencia)" width="396"/><br/><span data-reactid=".0.1.0.0:0.1.1.2"><span data-reactid=".0.1.0.0:0.1.1.2.0">Medio informativo desde<strong> San Francisco, C&oacute;rdoba</strong>. Edici&oacute;n web e impresa.</span></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b6c4d3d2d7d5d5dfd9d8f6d3da9bc6d3c4dfd9d2dfd5d998d5d9db98d7c4"><span class="__cf_email__" data-cfemail="126077767371717b7d7c52777e3f6277607b7d767b717d3c717d7f3c7360">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-727"
                             class="publi  splash"
                             data-publicidad="727"
                             data-nombre="ciprés"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="727" data-nombre="ciprés" style="margin:0 auto"
                                     src="https://el-periodico.com.ar/download/publicidades.imagen.ac670b4306980163.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8ac76737fa85c7d8.73706f727469766f20726567696f6e616c5f6e6f726d616c2e6a7067.jpg",
                    "w":1057,
                    "h":637,
                    "title": "Los &quot;pibes&quot; de la &quot;verde&quot; le ganaron a San Jorge y están nuevamente en la final."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277" type="text/javascript"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-6821497066265898" data-ad-format="fluid" data-ad-layout-key="-5h+cm+10-bs+h6" data-ad-slot="8160220576" style="display:block"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
    </body>
</html>