










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas</title>
        <meta name="description" content="Además de Ignacio García Aresca hay cuatro dirigentes más que participarán en distintos espacios políticos en los próximos comicios. Las PASO serán el 12 de septiembre y las generales el 14 de noviembre."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-07-26+12%3A59%3A04.121859" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style><style>:root {--main-color: #52bc58; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="El Periódico - San Francisco"/>
        <meta property="og:title"          content="Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas" />
        <meta property="og:description"    content="Además de Ignacio García Aresca hay cuatro dirigentes más que participarán en distintos espacios políticos en los próximos comicios. Las PASO serán el 12 de septiembre y las generales el 14 de noviembre."/>
        <meta property="og:url"            content="https://el-periodico.com.ar/contenido/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://el-periodico.com.ar/download/multimedia.normal.ab7fba6289e62cda.70726563616e64696461746f73615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.ab7fba6289e62cda.70726563616e64696461746f73615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="818"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-26T09:55-03"/>
        <meta property="article:modified_time"  content="2021-07-26T11:28-03"/>
        
            <meta property="article:section"        content="Local"/>
        
        <meta property="article:tag"            content="Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas | Además de Ignacio García Aresca hay cuatro dirigentes más que participarán en distintos espacios políticos en los próximos comicios. Las PASO serán el 12 de septiembre y las generales el 14 de noviembre."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas" />
        <meta name="twitter:description"        content="Además de Ignacio García Aresca hay cuatro dirigentes más que participarán en distintos espacios políticos en los próximos comicios. Las PASO serán el 12 de septiembre y las generales el 14 de noviembre."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://el-periodico.com.ar/contenido/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla",
                "mainEntityOfPage": "https://el-periodico.com.ar/contenido/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla",
                "name": "Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas",
                "headline": "Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas",
                "description": "Además de Ignacio García Aresca hay cuatro dirigentes más que participarán en distintos espacios políticos en los próximos comicios. Las PASO serán el 12 de septiembre y las generales el 14 de noviembre.",
                
                    "articleSection": "Local",
                
                "datePublished": "2021-07-26T09:55",
                "dateModified": "2021-07-26T11:28",
                "image": "https://el-periodico.com.ar/download/multimedia.normal.ab7fba6289e62cda.70726563616e64696461746f73615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Elecciones 2021,Ignacio García Aresca",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "El Periódico - San Francisco",
                    "url": "https://el-periodico.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://el-periodico.com.ar/static/custom/logo-grande.png?t=2021-07-26+12%3A59%3A04.121859"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "El Periódico - San Francisco"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

<style>html{font-size:16px !important;}body{font-size:16px !important;line-height:22px;}</style>
<script async src="https://ads.vidoomy.com/elperiodicoar_14661.js" type="text/javascript"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F129679%2Festos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2021-07-26+12%3A59%3A04.121859" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2021-07-26+12%3A59%3A04.121859" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir1"
                             data-tipo="html">
                        
                            <div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="125px" src="/download/multimedia.miniatura.b779ea07f1ad3f6c.6d756c74696d656469612e6d696e6961747572612e38316365343564636665315f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a href="https://elperiodicoradio.com.ar/" target="_blank"><img width="125px" src="/download/multimedia.miniatura.a2de6b2749d91017.6d756c74696d656469612e6d696e6961747572612e61643534613966353665645f6d696e6961747572612e6a7067.jpg"/></a>
</div>

<!-- www.tutiempo.net - Ancho:46px - Alto:81px -->
<div id="TT_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z"></script>
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-918"
                             class="publi  E2"
                             data-publicidad="918"
                             data-nombre="PROVINCIA AGUA POTABLE"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="100"
                                     data-url="https://www.youtube.com/watch?v=4ekd0b3znLI" data-publicidad="918" data-nombre="PROVINCIA AGUA POTABLE" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.82d3d3ca9e80c164.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-07-26+12%3A59%3A04.121859"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/99/sociedad" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sociedad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/127/el-pais">El País</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/126/mundo">Mundo</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/125/region">Región</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/96/opinion">Opinión</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense C1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3164536347"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-129679">

                        

                        <header>
                            <h1 class="titulo">Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/122/local">Local</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">26/07/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Además de Ignacio García Aresca hay cuatro dirigentes más que participarán en distintos espacios políticos en los próximos comicios. Las PASO serán el 12 de septiembre y las generales el 14 de noviembre.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://el-periodico.com.ar/contenido/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://el-periodico.com.ar/contenido/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla&amp;text=Estos%20son%20los%20sanfrancisque%C3%B1os%20que%20ser%C3%A1n%20precandidatos%20en%20las%20elecciones%20legislativas" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Estos son los sanfrancisqueños que serán precandidatos en las elecciones legislativas+https://el-periodico.com.ar/contenido/129679/estos-son-los-sanfrancisquenos-que-seran-precandidatos-en-las-elecciones-legisla" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="precandidatosa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab7fba6289e62cda.70726563616e64696461746f73615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab7fba6289e62cda.70726563616e64696461746f73615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a0b0ba8e5f2a5bcb.70726563616e64696461746f73615f6d696e6961747572612e6a7067.jpg 400w" height="818" src="data:," width="1280" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Brarda, Roffé, Aresca, Vacchetta y Giacomino.</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="background-color: #f1f50f;">El s&aacute;bado se presentaron finalmente las listas de precandidatos a diputados y senadores nacionales para las elecciones legislativas 2021</span> con el fin de elegir a los representantes de la provincia de <strong>C&oacute;rdoba</strong> en el <strong>Congreso</strong> de la Argentina.&nbsp;</p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense Campo Texto 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2617741436"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p>Para las <strong>Primarias Abiertas, Simult&aacute;neas y Obligatorias (PASO)</strong>, que se realizar&aacute;n el pr&oacute;ximo 12 de septiembre, <span style="background-color: #f1f50f;">hay al menos cinco dirigentes pol&iacute;ticos sanfrancisque&ntilde;os que participar&aacute;n en diferentes listas y colores pol&iacute;ticos.&nbsp;</span></p>
<p>Algunos de ellos son cuadros pol&iacute;ticos importantes desde hace muchos a&ntilde;os, incluso ya parec&iacute;an casi retirados de la arena electoral como <strong>Graciela Brarda y Daniel Giacomino</strong>, sin embargo sorprendieron al aparecer en otras listas.</p>
<p>Otros, es la primera vez que incursionan en una contienda de estas caracter&iacute;sticas como en el caso de las dos mujeres <strong>Elena Vachetta y Cecilia Roff&eacute;</strong>. Mientras que el m&aacute;s resonante por lo que significar&aacute; para San Francisco si llega a ser electo, es la postulaci&oacute;n de <strong>Ignacio Garc&iacute;a Aresca</strong>.</p>
<p><strong>Aresca confirm&oacute; que ser&aacute; candidato</strong>: el actual intendente de San Francisco dio a conocer el s&aacute;bado lo que era un secreto a voces. <span style="background-color: #f1f50f;">Ser&aacute; precandidato a diputado nacional por el Hacemos por C&oacute;rdoba, secundando en la lista a Natalia De la Sota.</span> En caso de que Aresca sea electo diputado, deber&aacute; pedir licencia de su cargo y todo se encamina que los dos pr&oacute;ximos a&ntilde;os la ciudad sea dirigida por el actual secretario de Gobierno, <strong>Dami&aacute;n Bernarte.</strong></p>
<figure class="image"><img alt="Ignacio Garc&iacute;a Aresca" class="img-responsive lazyload" data-src="http://el-periodico.com.ar/download/multimedia.normal.a830dc95c4ea7422.494d475f303537335f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a830dc95c4ea7422.494d475f303537335f6e6f726d616c2e4a5047.JPG 1249w, /download/multimedia.miniatura.bd689ef8791b5bee.494d475f303537335f6d696e6961747572612e4a5047.JPG 400w" height="833" src="data:," width="1249"/>
<figcaption><span style="color: #b96ad9;"><em>Garc&iacute;a Aresca.</em></span></figcaption>
</figure>
<p><strong></strong></p>
<p><strong>La sorpresa: Graciela Brarda</strong> es una hist&oacute;rica dirigente del <strong>PJ cordob&eacute;s</strong> del interior (Actual presidenta del PJ en el Departamento San Justo), y viene de cumplir en 2019 cuatro a&ntilde;os como legisladora provincial de Hacemos por C&oacute;rdoba, adem&aacute;s fue concejal de San Francisco cuando Llaryora era intendente. Sin embargo, cuando parec&iacute;a que su carrera pol&iacute;tica iba buscando su retirada, <span style="background-color: #f1f50f;">decidi&oacute; dar el salto de bando, y sorprendi&oacute; a muchos apareciendo en la lista de precandidatos a diputados por el <strong>Frente de Todos</strong>.</span> &nbsp;<strong>Brarda </strong><span style="background-color: #f1f50f;">figura en el puesto 8 de los precandidatos a diputados nacionales de la lista </span>que encabeza el villamariense <strong>Mart&iacute;n Gill</strong>.</p>
<figure class="image"><img alt="graciela brarda" class="img-responsive lazyload" data-src="http://el-periodico.com.ar/download/multimedia.normal.895f53029e9b9fb4.6772616369656c61206272617264615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.895f53029e9b9fb4.6772616369656c61206272617264615f6e6f726d616c2e6a7067.jpg 852w, /download/multimedia.miniatura.8660b3f00d424c09.6772616369656c61206272617264615f6d696e6961747572612e6a7067.jpg 400w" height="568" src="data:," width="852"/>
<figcaption><span style="color: #b96ad9;"><em>Graciela Brarda.</em></span></figcaption>
</figure>
<p><strong></strong></p>
<p><strong>Cecilia Roff&eacute; en la interna</strong>: La actual concejal de Juntos por el Cambio en San Francisco, ingres&oacute; en una de las listas de la gran interna que tendr&aacute; la alianza opositora.<span style="background-color: #f1f50f;"> Ser&aacute; la sexta precandidata a diputada nacional de la lista de Juntos por el Cambio</span> encabezada por <strong>Rodrigo De Loredo</strong>.</p>
<figure class="image"><img alt="cecilia roff&eacute;" class="img-responsive lazyload" data-src="http://el-periodico.com.ar/download/multimedia.normal.8f818350feb45caa.636563696c696120726f6666c3a95f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f818350feb45caa.636563696c696120726f6666c3a95f6e6f726d616c2e6a7067.jpg 851w, /download/multimedia.miniatura.b99a89e8b4637450.636563696c696120726f6666c3a95f6d696e6961747572612e6a7067.jpg 400w" height="348" src="data:," width="851"/>
<figcaption><span style="color: #b96ad9;"><em>Cecilia Roff&eacute;.</em></span></figcaption>
</figure>
<p><strong></strong></p>
<p><strong>Daniel, el candidato sorpresa</strong>: Daniel Giacomino, <span style="background-color: #f1f50f;">ex intendente de C&oacute;rdoba capital anunci&oacute; su precandidatura a senador nacional </span>a trav&eacute;s del espacio pol&iacute;tico de <strong>Uni&oacute;n Popular Federal</strong>. "Confirmo mi presencia en las pr&oacute;ximas elecciones legislativas nacionales como precandidato a Senador Nacional por C&oacute;rdoba. Me acompa&ntilde;a como primer Diputado Nacional Armando Osores, locutor y referente de la vivienda social en la Provincia&rdquo;, indic&oacute; otro de los candidatos que sorprendieron a &uacute;ltimo momento con su postulaci&oacute;n.&nbsp;</p>
<figure class="image"><img alt="daniel_giacomino_3" class="img-responsive lazyload" data-src="http://el-periodico.com.ar/download/multimedia.normal.84e99b91c4297b43.64616e69656c5f676961636f6d696e6f5f335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84e99b91c4297b43.64616e69656c5f676961636f6d696e6f5f335f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b1fd993426db5283.64616e69656c5f676961636f6d696e6f5f335f6d696e6961747572612e6a7067.jpg 400w" height="440" src="data:," width="700"/>
<figcaption><span style="color: #b96ad9;"><em>Daniel Giacomino.</em></span></figcaption>
</figure>
<p><strong>Otra mujer en la contienda</strong>: Elena Vacchetta es otra de las sanfrancisque&ntilde;as que ser&aacute; precandidata a senadora nacional. La ex directora de la escuela <strong>FASTA</strong>, se vincul&oacute; en los &uacute;ltimos a&ntilde;os al espacio <strong>Encuentro Vecinal</strong>, y desde all&iacute; viene acompa&ntilde;ando distintas iniciativas y manifestaciones desde el partido pol&iacute;tico comandado por Aurelio Garc&iacute;a Elorrio. <span style="background-color: #f1f50f;">Vacchetta ocupa el segundo lugar de la lista de senadores que encabeza Juan Pablo Quinteros.&nbsp;</span></p>
<figure class="image"><img alt="Elena Vacchetta" class="img-responsive lazyload" data-src="http://el-periodico.com.ar/download/multimedia.normal.bd517a57abee6566.456c656e61205661636368657474615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd517a57abee6566.456c656e61205661636368657474615f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.bb8e95daafaba137.456c656e61205661636368657474615f6d696e6961747572612e6a7067.jpg 400w" height="470" src="data:," width="770"/>
<figcaption><span style="color: #b96ad9;"><em>Elena Vacchetta.</em></span></figcaption>
</figure>
<p>De esta manera, se presentaron las listas para las pr&oacute;ximas elecciones legislativas donde se deber&aacute;n renovar 9 bancas en Diputados y 3 bancas en Senadores.</p>
<p>Pese a ser una contienda provincial con aspiraci&oacute;n de llegar al Congreso de la Naci&oacute;n, la ciudad no queda esquiva y lo m&aacute;s factible es que cambie el mando de la Municipalidad.</p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/1990/elecciones-2021">Elecciones 2021</a></span>
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/119/ignacio-garcia-aresca">Ignacio García Aresca</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-952"
                             class="publi  C2"
                             data-publicidad="952"
                             data-nombre="ADSENSE Relacionado Bloque ABAJO"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Más de El Periódico</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/129690/notificadores-y-ujieres-de-san-francisco-se-sumaron-al-paro">
                                                <img alt="tribunales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8500793aab0c0b4e.74726962756e616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8500793aab0c0b4e.74726962756e616c65735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b760e40008e73166.74726962756e616c65735f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/129690/notificadores-y-ujieres-de-san-francisco-se-sumaron-al-paro">Notificadores y ujieres de San Francisco se sumaron al paro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/129664/coronavirus-en-san-francisco-reportaron-solo-dos-casos-este-domingo">
                                                <img alt="coronavirus gente barbijo centro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.850d61de840c62d2.494d475f303033395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.850d61de840c62d2.494d475f303033395f6e6f726d616c2e6a7067.jpg 1354w, /download/multimedia.miniatura.acbcbe056935954a.494d475f303033395f6d696e6961747572612e6a7067.jpg 400w" height="903" src="data:," width="1354" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/129664/coronavirus-en-san-francisco-reportaron-solo-dos-casos-este-domingo">Coronavirus en San Francisco: reportaron solo dos casos este domingo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-207"
                             class="publi  C8"
                             data-publicidad="207"
                             data-nombre="Adsense C8"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense C8 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="1609773915"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-201"
                             class="publi  C9"
                             data-publicidad="201"
                             data-nombre="Adsense noticia C10"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense C9 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="9975704313"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/129677/vacunaran-este-lunes-en-el-superdomo-horario-segun-el-apellido">
                                            <img alt="vacunas superdomo" class="img-responsive lazyload" data-alto-grande="1365" data-ancho-grande="2048" data-sizes="auto" data-src="/download/multimedia.normal.8a51837f79db7b4d.766163756e6173207375706572646f6d6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a51837f79db7b4d.766163756e6173207375706572646f6d6f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a5dd092a97a51d8c.766163756e6173207375706572646f6d6f5f6772616e64652e6a7067.jpg 2048w, /download/multimedia.miniatura.93163443382ad470.766163756e6173207375706572646f6d6f5f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/129677/vacunaran-este-lunes-en-el-superdomo-horario-segun-el-apellido">Vacunarán este lunes en el Superdomo: horario según el apellido</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/129673/covid-19-este-martes-y-jueves-comienzan-a-vacunar-en-los-barrios">
                                            <img alt="Vacunación" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a63c9acf67710c4d.323130373031504150454c5f4d475f30303437202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a63c9acf67710c4d.323130373031504150454c5f4d475f30303437202831295f6e6f726d616c2e6a7067.jpg 1245w, /download/multimedia.miniatura.bfbf644a897a8517.323130373031504150454c5f4d475f30303437202831295f6d696e6961747572612e6a7067.jpg 400w" height="830" src="data:," width="1245" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/129673/covid-19-este-martes-y-jueves-comienzan-a-vacunar-en-los-barrios">COVID-19: este martes y jueves comienzan a vacunar en los barrios</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C10"
                             data-publicidad="502"
                             data-nombre="Adsense C11"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-964"
                             class="publi  C11"
                             data-publicidad="964"
                             data-nombre="NECRO EP2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="262" height="262"
                                     data-url="https://el-periodico.com.ar/necrologicas" data-publicidad="964" data-nombre="NECRO EP2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a9a0c55db2774a5c.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C12"
                             data-publicidad="811"
                             data-nombre="HELADERÍA HAITI"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="360" height="360"
                                     data-url="https://www.heladeriahaiti.com/" data-publicidad="811" data-nombre="HELADERÍA HAITI" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.821f2a3cd92b7114.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-947"
                             class="publi  C13"
                             data-publicidad="947"
                             data-nombre="ADSENSE Contenido Relacionado"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                                
                                    <a href="http://centrofm971.com.ar/">FM 97.1</a>
                                
                                    <a href="https://el-periodico.com.ar/farmacias">Farmacias de turno en San Francisco</a>
                                
                                    <a href="https://el-periodico.com.ar/necrologicas">Avisos Fúnebres y Necrológicas</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><div class="medios-widget script" id="1598988370862"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div>
</div>
<p></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7f0d1a1b1e1c1c1610113f1a13520f1a0d16101b161c10511c1012511e0d"><span class="__cf_email__" data-cfemail="156770717476767c7a7b557079386570677c7a717c767a3b767a783b7467">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=el-periodico.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=1735075660040111"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-46481218-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        <amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
    </body>
</html>