









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88%</title>
        <meta name="description" content="Hasta ayer, se encontraban internadas 2.994 personas en camas de unidades para adultos Covid-19, lo que representa el 87,9% del total de camas en la provincia."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-06-14+10%3A12%3A49.870433" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #52bc58;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="El Periódico - San Francisco"/>
        <meta property="og:title"          content="Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88%" />
        <meta property="og:description"    content="Hasta ayer, se encontraban internadas 2.994 personas en camas de unidades para adultos Covid-19, lo que representa el 87,9% del total de camas en la provincia."/>
        <meta property="og:url"            content="https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://el-periodico.com.ar/download/multimedia.normal.bbe9408d132cd2fe.434f56494420486f73706974616c20283230295f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.bbe9408d132cd2fe.434f56494420486f73706974616c20283230295f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="534"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-14T09:07-03"/>
        <meta property="article:modified_time"  content="2021-06-14T09:10-03"/>
        
            <meta property="article:section"        content="Secciones - Salud"/>
        
        <meta property="article:tag"            content="Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88% | Hasta ayer, se encontraban internadas 2.994 personas en camas de unidades para adultos Covid-19, lo que representa el 87,9% del total de camas en la provincia."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88%" />
        <meta name="twitter:description"        content="Hasta ayer, se encontraban internadas 2.994 personas en camas de unidades para adultos Covid-19, lo que representa el 87,9% del total de camas en la provincia."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88",
                "mainEntityOfPage": "https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88",
                "name": "Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88%",
                "headline": "Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88%",
                "description": "Hasta ayer, se encontraban internadas 2.994 personas en camas de unidades para adultos Covid-19, lo que representa el 87,9% del total de camas en la provincia.",
                
                    "articleSection": "Salud",
                
                "datePublished": "2021-06-14T09:07",
                "dateModified": "2021-06-14T09:10",
                "image": "https://el-periodico.com.ar/download/multimedia.normal.bbe9408d132cd2fe.434f56494420486f73706974616c20283230295f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Segunda ola de coronavirus",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "El Periódico - San Francisco",
                    "url": "https://el-periodico.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://el-periodico.com.ar/static/custom/logo-grande.png?t=2021-06-14+10%3A12%3A49.870433"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "El Periódico - San Francisco"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

<style>html{font-size:16px !important;}body{font-size:16px !important;line-height:22px;}</style>
<script async src="https://ads.vidoomy.com/elperiodicoar_14661.js" type="text/javascript"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F126922%2Fcoronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2021-06-14+10%3A12%3A49.870433" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2021-06-14+10%3A12%3A49.870433" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir1"
                             data-tipo="html">
                        
                            <div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="125px" src="/download/multimedia.miniatura.b779ea07f1ad3f6c.6d756c74696d656469612e6d696e6961747572612e38316365343564636665315f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a href="https://elperiodicoradio.com.ar/" target="_blank"><img width="125px" src="/download/multimedia.miniatura.a2de6b2749d91017.6d756c74696d656469612e6d696e6961747572612e61643534613966353665645f6d696e6961747572612e6a7067.jpg"/></a>
</div>

<!-- www.tutiempo.net - Ancho:46px - Alto:81px -->
<div id="TT_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z"></script>
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-934"
                             class="publi  E2"
                             data-publicidad="934"
                             data-nombre="PROVINCIA COVID"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=4MQW8zM648g" data-publicidad="934" data-nombre="PROVINCIA COVID" style="margin:0 auto"
                                     src="/download/publicidades.imagen.884c170fbb0f8e83.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-06-14+10%3A12%3A49.870433"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/99/sociedad" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sociedad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/127/el-pais">El País</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/126/mundo">Mundo</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/125/region">Región</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/96/opinion">Opinión</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense C1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3164536347"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-126922">

                        

                        <header>
                            <h1 class="titulo">Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88%</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">14/06/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Hasta ayer, se encontraban internadas 2.994 personas en camas de unidades para adultos Covid-19, lo que representa el 87,9% del total de camas en la provincia.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88&amp;text=Coronavirus%20en%20C%C3%B3rdoba%3A%20la%20ocupaci%C3%B3n%20de%20camas%20cr%C3%ADticas%20ya%20roza%20el%2088%25" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus en Córdoba: la ocupación de camas críticas ya roza el 88% https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="COVID Hospital (20)" class="img-responsive" height="534" loading="lazy" sizes="auto" src="/download/multimedia.normal.bbe9408d132cd2fe.434f56494420486f73706974616c20283230295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bbe9408d132cd2fe.434f56494420486f73706974616c20283230295f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a55ad4ada8f748f7.434f56494420486f73706974616c20283230295f6d696e6961747572612e6a7067.jpg 400w" width="800" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El <strong>Ministerio de Salud de C&oacute;rdoba</strong> confirm&oacute; este domingo que el nivel de ocupaci&oacute;n de <strong>camas cr&iacute;ticas por coronavirus se acerca al 88%.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense Campo Texto 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2617741436"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p>Hasta el momento, se encuentran internadas 2.994 personas en camas de unidades para adultos Covid-19, lo que representa el 87,9% del total de camas en la provincia.</p>
<p>Del total de personas internadas en camas cr&iacute;ticas 595 se encuentran con asistencia respiratoria mec&aacute;nica, lo que representa un 19,8% del total.</p>
<p>Por otra parte, este domingo se notificaron 30 fallecimientos por Covid-19 en la provincia de C&oacute;rdoba.</p>
<p>Todas las personas se encontraban internadas y presentaban antecedentes de patolog&iacute;as previas.</p>
<p>Desde el inicio de la pandemia, se han producido en total 4.395 decesos por esta causa a nivel provincial.</p>
<div class="medios-widget script" id="1623672613031">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Al d&iacute;a de la fecha se encuentran internadas 2.994 personas en camas cr&iacute;ticas, lo que representa un 87,9% del total de camas de toda la provincia. Hoy se realizaron 20.996 estudios: 2.463 hisopados, 18.182 test de ant&iacute;geno y 351 serol&oacute;gicos. ➡️<a href="https://t.co/pmKJeDCfdV">https://t.co/pmKJeDCfdV</a></p>
&mdash; Gobierno de C&oacute;rdoba (@gobdecordoba) <a href="https://twitter.com/gobdecordoba/status/1404214616071233536?ref_src=twsrc%5Etfw">June 13, 2021</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/2009/segunda-ola-de-coronavirus">Segunda ola de coronavirus</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-952"
                             class="publi  C2"
                             data-publicidad="952"
                             data-nombre="ADSENSE Relacionado Bloque ABAJO"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/126922/coronavirus-en-cordoba-la-ocupacion-de-camas-criticas-ya-roza-el-88"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Más de El Periódico</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/126919/covid19-en-san-francisco-bajaron-los-casos-activos-pero-se-mantienen-altas-las-i">
                                                <img alt="COVID Hospital" class="img-responsive" height="534" loading="lazy" sizes="auto" src="/download/multimedia.normal.8538b53418f7c041.32313034323357454244534330393830385f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8538b53418f7c041.32313034323357454244534330393830385f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b4d69807f7e12160.32313034323357454244534330393830385f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/126919/covid19-en-san-francisco-bajaron-los-casos-activos-pero-se-mantienen-altas-las-i">COVID19 en San Francisco: bajaron los casos activos pero se mantienen altas las internaciones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/126910/covid19-en-san-francisco-10-nuevos-positivos-este-domingo">
                                                <img alt="vélez testeos" class="img-responsive" height="568" loading="lazy" sizes="auto" src="/download/multimedia.normal.b0198e2fb372c274.494d475f303232365f6e6f726d616c2e4a5047.JPG" srcset="/download/multimedia.normal.b0198e2fb372c274.494d475f303232365f6e6f726d616c2e4a5047.JPG 852w, /download/multimedia.miniatura.ab9ec0e2ad9d3f37.494d475f303232365f6d696e6961747572612e4a5047.JPG 400w" width="852" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/126910/covid19-en-san-francisco-10-nuevos-positivos-este-domingo">COVID19 en San Francisco: 10 nuevos positivos este domingo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-207"
                             class="publi  C8"
                             data-publicidad="207"
                             data-nombre="Adsense C8"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense C8 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="1609773915"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C9"
                             data-publicidad="811"
                             data-nombre="HELADERÍA HAITI"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.heladeriahaiti.com/" data-publicidad="811" data-nombre="HELADERÍA HAITI" style="margin:0 auto"
                                     src="/download/publicidades.imagen.821f2a3cd92b7114.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/126903/cordoba-denunciaran-al-bar-donde-canto-damian-cordoba">
                                            <img alt="E3uSWlEWUAUlJUN" class="img-responsive" height="452" loading="lazy" sizes="auto" src="/download/multimedia.normal.9265951a5255d407.45337553576c45575541556c4a554e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9265951a5255d407.45337553576c45575541556c4a554e5f6e6f726d616c2e6a7067.jpg 803w, /download/multimedia.miniatura.abba63cfaa924506.45337553576c45575541556c4a554e5f6d696e6961747572612e6a7067.jpg 400w" width="803" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/126903/cordoba-denunciaran-al-bar-donde-canto-damian-cordoba">Córdoba: denunciarán al bar donde cantó Damián Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/126879/brasil-debuta-ante-venezuela-en-la-copa-america-tv-hora-y-formaciones">
                                            <img alt="HIGHLIGHTS BRASIL 3 - 0 VENEZUELA | COPA AMÉRICA 2021 | 13-06-21" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://i.ytimg.com/vi/5MjT-kqZP_A/maxresdefault.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/126879/brasil-debuta-ante-venezuela-en-la-copa-america-tv-hora-y-formaciones">Un Brasil sólido derrotó a Venezuela en el arranque de la Copa América</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C10"
                             data-publicidad="502"
                             data-nombre="Adsense C11"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-964"
                             class="publi  C11"
                             data-publicidad="964"
                             data-nombre="NECRO EP2"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://el-periodico.com.ar/necrologicas" data-publicidad="964" data-nombre="NECRO EP2" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a9a0c55db2774a5c.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-947"
                             class="publi  C13"
                             data-publicidad="947"
                             data-nombre="ADSENSE Contenido Relacionado"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                                
                                    <a href="http://centrofm971.com.ar/">FM 97.1</a>
                                
                                    <a href="https://el-periodico.com.ar/farmacias">Farmacias de turno en San Francisco</a>
                                
                                    <a href="https://el-periodico.com.ar/necrologicas">Avisos Fúnebres y Necrológicas</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><div class="medios-widget script" id="1598988370862"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div>
</div>
<p></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1e6c7b7a7f7d7d7771705e7b72336e7b6c77717a777d71307d7173307f6c"><span class="__cf_email__" data-cfemail="9ceef9f8fdfffff5f3f2dcf9f0b1ecf9eef5f3f8f5fff3b2fff3f1b2fdee">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=1735075660040111"></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.bbe9408d132cd2fe.434f56494420486f73706974616c20283230295f6e6f726d616c2e6a7067.jpg",
                                "w":800,
                                "h":534,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
    </body>
</html>