









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes</title>
        <meta name="description" content="Los casos activos son 823 y hay 25 personas internadas en el Hospital Iturraspe, de las cuales nueve necesitan asistencia respiratoria. Frontera sumó 21 positivos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-05-07+21%3A09%3A43.762960" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #52bc58;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="El Periódico - San Francisco"/>
        <meta property="og:title"          content="Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes" />
        <meta property="og:description"    content="Los casos activos son 823 y hay 25 personas internadas en el Hospital Iturraspe, de las cuales nueve necesitan asistencia respiratoria. Frontera sumó 21 positivos."/>
        <meta property="og:url"            content="https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://el-periodico.com.ar/download/multimedia.normal.ab470d61d695f80c.494d475f313231325f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.ab470d61d695f80c.494d475f313231325f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="937"/>
                        <meta property="og:image:height" content="625"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-05-07T20:52-03"/>
        <meta property="article:modified_time"  content="2021-05-07T21:17-03"/>
        
            <meta property="article:section"        content="Local"/>
        
        <meta property="article:tag"            content="Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes | Los casos activos son 823 y hay 25 personas internadas en el Hospital Iturraspe, de las cuales nueve necesitan asistencia respiratoria. Frontera sumó 21 positivos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes" />
        <meta name="twitter:description"        content="Los casos activos son 823 y hay 25 personas internadas en el Hospital Iturraspe, de las cuales nueve necesitan asistencia respiratoria. Frontera sumó 21 positivos."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes",
                "mainEntityOfPage": "https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes",
                "name": "Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes",
                "headline": "Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes",
                "description": "Los casos activos son 823 y hay 25 personas internadas en el Hospital Iturraspe, de las cuales nueve necesitan asistencia respiratoria. Frontera sumó 21 positivos.",
                
                    "articleSection": "Local",
                
                "datePublished": "2021-05-07T20:52",
                "dateModified": "2021-05-07T21:17",
                "image": "https://el-periodico.com.ar/download/multimedia.normal.ab470d61d695f80c.494d475f313231325f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Coronavirus en San Francisco,Segunda ola de coronavirus",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "El Periódico - San Francisco",
                    "url": "https://el-periodico.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://el-periodico.com.ar/static/custom/logo-grande.png?t=2021-05-07+21%3A09%3A43.762960"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "El Periódico - San Francisco"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

<style>html{font-size:16px !important;}body{font-size:16px !important;line-height:22px;}</style>
<script src="https://mowplayer.com/dist/player.js"></script>
<script async src="https://ads.vidoomy.com/elperiodicoar_14661.js" type="text/javascript"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F124225%2Fcoronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2021-05-07+21%3A09%3A43.762960" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2021-05-07+21%3A09%3A43.762960" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir1"
                             data-tipo="html">
                        
                            <div class="visible-lg">
<div style="float:left; margin-top: 0px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.81ce45dcfe11e2af.6d756c74696d656469612e6d696e6961747572612e39326236323830616539645f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a href="http://centrofm971.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>

<!-- www.tutiempo.net - Ancho:46px - Alto:81px -->
<div id="TT_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z"></script>
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-934"
                             class="publi  E2"
                             data-publicidad="934"
                             data-nombre="PROVINCIA COVID"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=4MQW8zM648g" data-publicidad="934" data-nombre="PROVINCIA COVID" style="margin:0 auto"
                                     src="/download/publicidades.imagen.884c170fbb0f8e83.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-05-07+21%3A09%3A43.762960"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/99/sociedad" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sociedad <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/127/el-pais">El País</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/126/mundo">Mundo</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/125/region">Región</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/96/opinion">Opinión</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-124225">

                        

                        <header>
                            <h1 class="titulo">Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/122/local">Local</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">07/05/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Los casos activos son 823 y hay 25 personas internadas en el Hospital Iturraspe, de las cuales nueve necesitan asistencia respiratoria. Frontera sumó 21 positivos.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes&amp;text=Coronavirus%20en%20San%20Francisco%3A%20reportaron%2070%20casos%20y%20un%20fallecido%20este%20viernes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus en San Francisco: reportaron 70 casos y un fallecido este viernes https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="barbijo calle" class="img-responsive" height="625" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab470d61d695f80c.494d475f313231325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ab470d61d695f80c.494d475f313231325f6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.b9b5a703204dce2e.494d475f313231325f6d696e6961747572612e6a7067.jpg 400w" width="937" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span>El&nbsp;</span><strong>Centro de Operaciones de Emergencias (COE) Regional 3</strong><span> inform&oacute; que en las &uacute;ltimas 24 horas se </span><strong>registraron 70 nuevos casos positivos de coronavirus</strong><span> en San Francisco, en una jornada donde -se agreg&oacute;- se registr&oacute; el fallecimiento de un hombre de 59 a&ntilde;os, de nuestra ciudad, en el Hospital Iturraspe por cuadro de COVID-19.&nbsp;</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p><span>Con las cifras de hoy, seg&uacute;n el informe del COE Regional, San Francisco tiene <strong>823 casos activos a la fecha </strong><span style="background-color: #f6ff00;">y </span></span><span style="background-color: #f6ff00;">adem&aacute;s comunicaron que<strong> 5.761 </strong>personas deben permanecer en aislamiento domiciliario.</span></p>
<p>Tambi&eacute;n el organismo se&ntilde;al&oacute; que son<strong> 8.297</strong>&nbsp;las personas recuperadas hasta el momento en San Francisco. Asimismo, los pacientes que permanecen hospitalizadas en el Hospital Iturraspe por COVID<span>&nbsp;</span><strong>son 25, de las cuales nueve necesitan asistencia respiratoria.</strong></p>
<p>Seg&uacute;n las cifras del COE local, San Francisco registra<span>&nbsp;</span><strong>9.192<span>&nbsp;</span></strong>contagios desde el comienzo de la pandemia en marzo del 2020.</p>
<p><strong>Frontera</strong></p>
<p>Adem&aacute;s, la Municipalidad de Frontera inform&oacute; hoy <strong>21</strong> casos positivos. As&iacute;, registra 883 casos desde el comienzo de la pandemia y 591 personas recuperadas.&nbsp;</p>
<p><img alt="a9bf9112-88dc-451a-8f02-d969636d38b9" class="img-responsive" height="805" loading="lazy" sizes="auto" src="https://el-periodico.com.ar/download/multimedia.normal.965ca8447ac45036.61396266393131322d383864632d343531612d386630322d64393639363336645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.965ca8447ac45036.61396266393131322d383864632d343531612d386630322d64393639363336645f6e6f726d616c2e6a7067.jpg 1041w, /download/multimedia.miniatura.85eb7f8dbdf7cae6.61396266393131322d383864632d343531612d386630322d64393639363336645f6d696e6961747572612e6a7067.jpg 388w" width="1041" /></p>
<h3><span style="color: #e03e2d;"><strong>En la provincia&nbsp;</strong></span></h3>
<p>El Ministerio de Salud de la Provincia de C&oacute;rdoba informa que este viernes 7 de mayo se notificaron <strong>1.554 nuevos casos de Covid-19</strong>, de los cuales 531 corresponden a C&oacute;rdoba capital y 1.023 al interior.</p>
<p>Hoy se notificaron 10 fallecimientos por Covid-19 en la provincia de C&oacute;rdoba, seg&uacute;n el detalle a continuaci&oacute;n:</p>
<p><strong>Hombres</strong></p>
<p>1 residente de C&oacute;rdoba capital, de 76 a&ntilde;os.<br/>1 residente de Anisacate, de 69 a&ntilde;os.</p>
<p><strong>Mujeres</strong></p>
<p>4 residentes de C&oacute;rdoba capital, de 72, 90, 91 y 95 a&ntilde;os.<br/>1 residente de R&iacute;o Cuarto, de 95 a&ntilde;os.<br/>1 residente de Pueblo Italiano, de 71 a&ntilde;os.<br/>1 residente de Villa del Rosario, de 71 a&ntilde;os.<br/>1 residente de Las Tapias, de 70 a&ntilde;os.</p>
<p>Todas las personas se encontraban internadas y presentaban patolog&iacute;as previas. Hasta la fecha, se han producido en total 3.480 decesos por esta causa.</p>
<p>En cuanto a las personas recuperadas, la proporci&oacute;n de altas en relaci&oacute;n con el total de casos confirmados en la provincia de C&oacute;rdoba es de 92%.</p>
<p></p>
<p></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/1562/coronavirus-en-san-francisco">Coronavirus en San Francisco</a></span>
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/2009/segunda-ola-de-coronavirus">Segunda ola de coronavirus</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-952"
                             class="publi  C2"
                             data-publicidad="952"
                             data-nombre="ADSENSE Relacionado Bloque ABAJO"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/124225/coronavirus-en-san-francisco-reportaron-70-casos-y-un-fallecido-este-viernes"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Más de El Periódico</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/124113/coronavirus-cardozo-aseguro-que-hay-una-leve-tendencia-a-la-disminucion">
                                                <img alt="Cardozo" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.a0e8c2c18e2afb93.456b41457a474c5773414d323369655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a0e8c2c18e2afb93.456b41457a474c5773414d323369655f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9c014358e1bb07cf.456b41457a474c5773414d323369655f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/124113/coronavirus-cardozo-aseguro-que-hay-una-leve-tendencia-a-la-disminucion">Coronavirus: Cardozo aseguró que &quot;hay una leve tendencia a la disminución&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/124125/superdomo-vacunan-este-viernes-contra-la-covid-19-y-la-gripe">
                                                <img alt="vacunación docentes (1)" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab78d06961947be0.766163756e616369c3b36e20646f63656e746573202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ab78d06961947be0.766163756e616369c3b36e20646f63656e746573202831295f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9b58fb2d44034a93.766163756e616369c3b36e20646f63656e746573202831295f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/124125/superdomo-vacunan-este-viernes-contra-la-covid-19-y-la-gripe">Superdomo: vacunan este viernes contra la COVID-19 y la gripe</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C8"
                             data-publicidad="811"
                             data-nombre="HELADERÍA HAITI"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.heladeriahaiti.com/" data-publicidad="811" data-nombre="HELADERÍA HAITI" style="margin:0 auto"
                                     src="/download/publicidades.imagen.821f2a3cd92b7114.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-945"
                             class="publi  C9"
                             data-publicidad="945"
                             data-nombre="EL PERIODICO DIARIO NOTICIA"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://el-periodico.com.ar/contenido/97662/el-periodico-diario-suscribite-al-newsletter-para-recibir-informacion-y-servicio" data-publicidad="945" data-nombre="EL PERIODICO DIARIO NOTICIA" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a1322319b58b8d41.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/124146/desde-el-lunes-inscriben-en-san-francisco-al-programa-de-proteccion-de-la-embara">
                                            <img alt="embarazada" class="img-responsive" height="511" loading="lazy" sizes="auto" src="/download/multimedia.normal.8cdbb962b311fd92.656d626172617a6164615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8cdbb962b311fd92.656d626172617a6164615f6e6f726d616c2e6a7067.jpg 908w, /download/multimedia.miniatura.afc44e4fe9691e42.656d626172617a6164615f6d696e6961747572612e6a7067.jpg 400w" width="908" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/124146/desde-el-lunes-inscriben-en-san-francisco-al-programa-de-proteccion-de-la-embara">Desde el lunes inscriben en San Francisco al programa de Protección de la Embarazada y su Bebé</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/124162/ya-esta-disponible-el-padron-provisorio-para-las-elecciones-legislativas">
                                            <img alt="CONSULTAR-EL-PADRON-ELECTORAL-2017-660x330" class="img-responsive" height="400" loading="lazy" sizes="auto" src="/download/multimedia.normal.8912d89484d5a0ac.434f4e53554c5441522d454c2d504144524f4e2d454c4543544f52414c2d32305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8912d89484d5a0ac.434f4e53554c5441522d454c2d504144524f4e2d454c4543544f52414c2d32305f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.aa8804874305acfd.434f4e53554c5441522d454c2d504144524f4e2d454c4543544f52414c2d32305f6d696e6961747572612e6a7067.jpg 240w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/124162/ya-esta-disponible-el-padron-provisorio-para-las-elecciones-legislativas">Ya está disponible el Padrón Provisorio para las elecciones legislativas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-201"
                             class="publi  C10"
                             data-publicidad="201"
                             data-nombre="Adsense noticia C10"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C11"
                             data-publicidad="502"
                             data-nombre="Adsense C11"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-886"
                             class="publi  C12"
                             data-publicidad="886"
                             data-nombre="NECRO EP"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://el-periodico.com.ar/necrologicas" data-publicidad="886" data-nombre="NECRO EP" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9a5d4d7f65049bd6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-947"
                             class="publi  C13"
                             data-publicidad="947"
                             data-nombre="ADSENSE Contenido Relacionado"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                                
                                    <a href="http://centrofm971.com.ar/">FM 97.1</a>
                                
                                    <a href="https://el-periodico.com.ar/farmacias">Farmacias de turno en San Francisco</a>
                                
                                    <a href="https://el-periodico.com.ar/necrologicas">Avisos Fúnebres y Necrológicas</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><div class="medios-widget script" id="1598988370862"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div>
</div>
<p></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b5c7d0d1d4d6d6dcdadbf5d0d998c5d0c7dcdad1dcd6da9bd6dad89bd4c7"><span class="__cf_email__" data-cfemail="1b697e7f7a78787274755b7e77366b7e6972747f72787435787476357a69">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=1735075660040111"></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.ab470d61d695f80c.494d475f313231325f6e6f726d616c2e6a7067.jpg",
                                "w":937,
                                "h":625,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
    </body>
</html>