









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Forzaron el portón de un garaje y se llevaron una aspiradora</title>
        <meta name="description" content="Fue este martes en un domicilio de barrio Catedral."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-04-20+21%3A36%3A12.348944" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Heebo|Noto+Sans+JP'); :root { --font-family-alt: 'Noto Sans JP', sans-serif; --font-family: 'Heebo', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #52bc58;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/122820/forzaron-el-porton-de-un-garaje-y-se-llevaron-una-aspiradora">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="El Periódico - San Francisco"/>
        <meta property="og:title"          content="Forzaron el portón de un garaje y se llevaron una aspiradora" />
        <meta property="og:description"    content="Fue este martes en un domicilio de barrio Catedral."/>
        <meta property="og:url"            content="https://el-periodico.com.ar/contenido/122820/forzaron-el-porton-de-un-garaje-y-se-llevaron-una-aspiradora" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://el-periodico.com.ar/download/multimedia.normal.9bd688e9be83ac8f.50617472756c6c65726f20506f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.9bd688e9be83ac8f.50617472756c6c65726f20506f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="867"/>
                        <meta property="og:image:height" content="577"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-04-20T19:43-03"/>
        <meta property="article:modified_time"  content="2021-04-20T19:47-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Forzaron el portón de un garaje y se llevaron una aspiradora | Fue este martes en un domicilio de barrio Catedral."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Forzaron el portón de un garaje y se llevaron una aspiradora" />
        <meta name="twitter:description"        content="Fue este martes en un domicilio de barrio Catedral."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/122820/forzaron-el-porton-de-un-garaje-y-se-llevaron-una-aspiradora">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://el-periodico.com.ar/contenido/122820/forzaron-el-porton-de-un-garaje-y-se-llevaron-una-aspiradora",
                "mainEntityOfPage": "https://el-periodico.com.ar/contenido/122820/forzaron-el-porton-de-un-garaje-y-se-llevaron-una-aspiradora",
                "name": "Forzaron el portón de un garaje y se llevaron una aspiradora",
                "headline": "Forzaron el portón de un garaje y se llevaron una aspiradora",
                "description": "Fue este martes en un domicilio de barrio Catedral.",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2021-04-20T19:43",
                "dateModified": "2021-04-20T19:47",
                "image": "https://el-periodico.com.ar/download/multimedia.normal.9bd688e9be83ac8f.50617472756c6c65726f20506f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "El Periódico - San Francisco",
                    "url": "https://el-periodico.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://el-periodico.com.ar/static/custom/logo-grande.png?t=2021-04-20+21%3A36%3A12.348944"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "El Periódico - San Francisco"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://ads.vidoomy.com/elperiodicoar_14661.js" type="text/javascript"></script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>
<style>html{font-size:16px !important;}body{font-size:16px !important;line-height:22px;}</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-184691679-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-184691679-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-elperiodico/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F122820%2Fforzaron-el-porton-de-un-garaje-y-se-llevaron-una-aspiradora%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2021-04-20+21%3A36%3A12.348944" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2021-04-20+21%3A36%3A12.348944" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir1"
                             data-tipo="html">
                        
                            <div class="visible-lg">
<div style="float:left; margin-top: 0px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.92b6280ae9d6d2ab.53696e2074c3ad74756c6f2d335f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>


<!-- www.tutiempo.net - Ancho:46px - Alto:81px -->
<div id="TT_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z"></script>
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-918"
                             class="publi  E2"
                             data-publicidad="918"
                             data-nombre="PROVINCIA AGUA POTABLE"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=4ekd0b3znLI" data-publicidad="918" data-nombre="PROVINCIA AGUA POTABLE" style="margin:0 auto"
                                     src="/download/publicidades.imagen.82d3d3ca9e80c164.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2021-04-20+21%3A36%3A12.348944"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/96/opinion">Opinión</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-122820">

                        

                        <header>
                            <h1 class="titulo">Forzaron el portón de un garaje y se llevaron una aspiradora</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">20/04/2021</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Fue este martes en un domicilio de barrio Catedral.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        

                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Patrullero Policía de Córdoba (4)" class="img-responsive" height="577" loading="lazy" sizes="auto" src="/download/multimedia.normal.9bd688e9be83ac8f.50617472756c6c65726f20506f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9bd688e9be83ac8f.50617472756c6c65726f20506f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a7067.jpg 867w, /download/multimedia.miniatura.8dec37b1733be2cf.50617472756c6c65726f20506f6c6963c3ad612064652043c3b372646f6261205f6d696e6961747572612e6a7067.jpg 400w" width="867" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1b"><div class="medios-widget script" id="1598987332427">
<div class="addthis_sharing_toolbox"></div>
</div>
<p></p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Una vecina de barrio Catedral denunci&oacute; este martes que autores ignorados ingresaron a su garaje y se llevaron una aspiradora.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p>Seg&uacute;n inform&oacute; la Polic&iacute;a, alrededor de las 15.30 una mujer de 42 a&ntilde;os denunci&oacute; que al llegar a su vivienda, ubicada sobre Jonas Salk al 600, not&oacute;&nbsp;<span style="font-size: 1rem;">el port&oacute;n de su garaje forzado y el faltante de una aspiradora.</span></p>
<p>Al respecto se iniciaron averiguaciones.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-454"
                             class="publi  C2"
                             data-publicidad="454"
                             data-nombre="Taboola abajo"
                             data-tipo="html">
                        
                            <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/122820/forzaron-el-porton-de-un-garaje-y-se-llevaron-una-aspiradora"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-full-width-responsive="true"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Más de El Periódico</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/122786/nuevo-rescate-de-bio-animalis-resguardo-a-otro-caballo-victima-de-maltrato">
                                                <img alt="otro caballo" class="img-responsive" height="639" loading="lazy" sizes="auto" src="/download/multimedia.normal.a64a61cf33c0d43b.6f74726f20636162616c6c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a64a61cf33c0d43b.6f74726f20636162616c6c6f5f6e6f726d616c2e6a7067.jpg 780w, /download/multimedia.miniatura.ab8b37d7a625de2b.6f74726f20636162616c6c6f5f6d696e6961747572612e6a7067.jpg 366w" width="780" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/122786/nuevo-rescate-de-bio-animalis-resguardo-a-otro-caballo-victima-de-maltrato">Nuevo rescate de Bio Animalis: resguardó a otro caballo víctima de maltrato</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/122818/detienen-a-una-menor-que-transitaba-a-bordo-de-una-moto-robada">
                                                <img alt="patrullero policia de cordoba (3)" class="img-responsive" height="648" loading="lazy" sizes="auto" src="/download/multimedia.normal.8eeefa3964c53c82.70617472756c6c65726f20706f6c6963696120646520636f72646f62612028335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8eeefa3964c53c82.70617472756c6c65726f20706f6c6963696120646520636f72646f62612028335f6e6f726d616c2e6a7067.jpg 1152w, /download/multimedia.miniatura.ae2a9a12319169b6.70617472756c6c65726f20706f6c6963696120646520636f72646f62612028335f6d696e6961747572612e6a7067.jpg 400w" width="1152" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/122818/detienen-a-una-menor-que-transitaba-a-bordo-de-una-moto-robada">Detienen a una menor que transitaba a bordo de una moto robada</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C8"
                             data-publicidad="811"
                             data-nombre="HELADERÍA HAITI"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.heladeriahaiti.com/" data-publicidad="811" data-nombre="HELADERÍA HAITI" style="margin:0 auto"
                                     src="/download/publicidades.imagen.821f2a3cd92b7114.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-945"
                             class="publi  C9"
                             data-publicidad="945"
                             data-nombre="EL PERIODICO DIARIO NOTICIA"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://el-periodico.com.ar/contenido/97662/el-periodico-diario-suscribite-al-newsletter-para-recibir-informacion-y-servicio" data-publicidad="945" data-nombre="EL PERIODICO DIARIO NOTICIA" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a1322319b58b8d41.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/122819/policia-retuvo-a-una-camioneta-con-pedido-de-secuestro">
                                            <img alt="patrullero policia de cordoba (1)" class="img-responsive" height="648" loading="lazy" sizes="auto" src="/download/multimedia.normal.97eedda0b60c5633.70617472756c6c65726f20706f6c6963696120646520636f72646f62612028315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.97eedda0b60c5633.70617472756c6c65726f20706f6c6963696120646520636f72646f62612028315f6e6f726d616c2e6a7067.jpg 1152w, /download/multimedia.miniatura.b673919b8142b862.70617472756c6c65726f20706f6c6963696120646520636f72646f62612028315f6d696e6961747572612e6a7067.jpg 400w" width="1152" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/122819/policia-retuvo-a-una-camioneta-con-pedido-de-secuestro">Policía retuvo a una camioneta con pedido de secuestro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/122789/clara-la-beba-que-lucho-contra-el-covid-mas-de-80-dias-internada-sigue-el-tratam">
                                            <img alt="beba clara" class="img-responsive" height="956" loading="lazy" sizes="auto" src="/download/multimedia.normal.971398b5410ad937.6265626120636c6172615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.971398b5410ad937.6265626120636c6172615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9506adc133d68b34.6265626120636c6172615f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/122789/clara-la-beba-que-lucho-contra-el-covid-mas-de-80-dias-internada-sigue-el-tratam">Clara, la beba que luchó contra el Covid más de 80 días internada y sigue el tratamiento en su casa</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-852"
                             class="publi  C10"
                             data-publicidad="852"
                             data-nombre="ESPACIO EP INTERIOR"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://el-periodico.com.ar/contenido/105850/el-periodico-se-amplia-y-suma-un-espacio-para-el-arte-y-la-cultura" data-publicidad="852" data-nombre="ESPACIO EP INTERIOR" style="margin:0 auto"
                                     src="/download/publicidades.imagen.83cf0f4fe32a4208.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C11"
                             data-publicidad="502"
                             data-nombre="Adsense C11"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-479"
                             class="publi  C12"
                             data-publicidad="479"
                             data-nombre="Adsense C12"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-790"
                             class="publi  C13"
                             data-publicidad="790"
                             data-nombre="Taboola Bloque derecha"
                             data-tipo="html">
                        
                            <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://elperiodicotv.com.ar">El Periódico TV</a>
                                
                                    <a href="http://centrofm971.com.ar/">FM 97.1</a>
                                
                                    <a href="https://el-periodico.com.ar/farmacias">Farmacias de turno en San Francisco</a>
                                
                                    <a href="https://el-periodico.com.ar/necrologicas">Avisos Fúnebres y Necrológicas</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><div class="medios-widget script" id="1598988370862"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_horizontal_follow_toolbox"></div>
</div>
<p></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#750710111416161c1a1b351019580510071c1a111c161a5b161a185b1407"><span class="__cf_email__" data-cfemail="ea988f8e8b8989838584aa8f86c79a8f9883858e838985c4898587c48b98">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=1735075660040111"></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.9bd688e9be83ac8f.50617472756c6c65726f20506f6c6963c3ad612064652043c3b372646f6261205f6e6f726d616c2e6a7067.jpg",
                                "w":867,
                                "h":577,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-6821497066265898" data-ad-format="fluid" data-ad-layout-key="-5h+cm+10-bs+h6" data-ad-slot="8160220576" style="display:block"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277" type="text/javascript"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    </body>
</html>