












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>García Aresca aseguró que la cloaca máxima estará lista en los próximos meses</title>
        <meta name="description" content="La obra permitirá sanear los problemas cloacales que tiene la ciudad. Los trabajos tienen un avance del 95% y en caso de no generarse inclemencias climáticas, la finalización está prevista para los primeros días de noviembre."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-08-20+17%3A55%3A24.296542" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-amarillo.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #38a013;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="El Periódico - San Francisco"/>
        <meta property="og:title"          content="García Aresca aseguró que la cloaca máxima estará lista en los próximos meses" />
        <meta property="og:description"    content="La obra permitirá sanear los problemas cloacales que tiene la ciudad. Los trabajos tienen un avance del 95% y en caso de no generarse inclemencias climáticas, la finalización está prevista para los primeros días de noviembre."/>
        <meta property="og:url"            content="https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://el-periodico.com.ar/download/multimedia.normal.94f5463401d7dbae.6f62726120636c6f616361206d6178696d61315f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.94f5463401d7dbae.6f62726120636c6f616361206d6178696d61315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="531"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-08-20T16:30-03"/>
        <meta property="article:modified_time"  content="2020-08-20T16:37-03"/>
        
            <meta property="article:section"        content="Local"/>
        
        <meta property="article:tag"            content="García Aresca aseguró que la cloaca máxima estará lista en los próximos meses | La obra permitirá sanear los problemas cloacales que tiene la ciudad. Los trabajos tienen un avance del 95% y en caso de no generarse inclemencias climáticas, la finalización está prevista para los primeros días de noviembre."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="García Aresca aseguró que la cloaca máxima estará lista en los próximos meses" />
        <meta name="twitter:description"        content="La obra permitirá sanear los problemas cloacales que tiene la ciudad. Los trabajos tienen un avance del 95% y en caso de no generarse inclemencias climáticas, la finalización está prevista para los primeros días de noviembre."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses",
                "mainEntityOfPage": "https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses",
                "name": "García Aresca aseguró que la cloaca máxima estará lista en los próximos meses",
                "headline": "García Aresca aseguró que la cloaca máxima estará lista en los próximos meses",
                "description": "La obra permitirá sanear los problemas cloacales que tiene la ciudad. Los trabajos tienen un avance del 95% y en caso de no generarse inclemencias climáticas, la finalización está prevista para los primeros días de noviembre.",
                
                    "articleSection": "Local",
                
                "datePublished": "2020-08-20T16:30",
                "dateModified": "2020-08-20T16:37",
                "image": "https://el-periodico.com.ar/download/multimedia.normal.94f5463401d7dbae.6f62726120636c6f616361206d6178696d61315f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "El Periódico - San Francisco",
                    "url": "https://el-periodico.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://el-periodico.com.ar/static/custom/logo-grande.png?t=2020-08-20+17%3A55%3A24.296542"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "El Periódico - San Francisco"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<meta content="114878075220053" property="fb:pages"/>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F106831%2Fgarcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2020-08-20+17%3A55%3A24.296542" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2020-08-20+17%3A55%3A24.296542" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir1"
                             data-tipo="html">
                        
                            
                            
                                <div class="visible-lg">
<div style="float:left; margin-top: 0px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.92b6280ae9d6d2ab.53696e2074c3ad74756c6f2d335f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>


<!-- www.tutiempo.net - Ancho:46px - Alto:81px -->
<div id="TT_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z"></script>
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-822"
                             class="publi  E2"
                             data-publicidad="822"
                             data-nombre="PROVINCIA ADULTOS MAYORES"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://youtu.be/mmyLmTZJPEI" data-publicidad="822" data-nombre="PROVINCIA ADULTOS MAYORES" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b1f20bf9d7e17fed.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-08-20+17%3A55%3A24.296542"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/96/opinion">Opinión</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-106831">

                        

                        <header>
                            <h1 class="titulo">García Aresca aseguró que la cloaca máxima estará lista en los próximos meses</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/122/local">Local</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">20 de agosto de 2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La obra permitirá sanear los problemas cloacales que tiene la ciudad. Los trabajos tienen un avance del 95% y en caso de no generarse inclemencias climáticas, la finalización está prevista para los primeros días de noviembre.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses&amp;text=Garc%C3%ADa%20Aresca%20asegur%C3%B3%20que%20la%20cloaca%20m%C3%A1xima%20estar%C3%A1%20lista%20en%20los%20pr%C3%B3ximos%20meses" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="obra cloaca maxima1" class="img-responsive" height="531" loading="lazy" sizes="auto" src="/download/multimedia.normal.94f5463401d7dbae.6f62726120636c6f616361206d6178696d61315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.94f5463401d7dbae.6f62726120636c6f616361206d6178696d61315f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a8dc2300ab83e9fb.6f62726120636c6f616361206d6178696d61315f6d696e6961747572612e6a7067.jpg 400w" width="800" />
            
                <div class="descripcion">
                    
                    García Aresca junto a Gómez en el recorrido por la obra.  
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El intendente <strong>Ignacio Garc&iacute;a Aresca</strong> estim&oacute; que en poco tiempo comenzar&aacute; a funcionar la nueva cloaca m&aacute;xima que se construye en la ciudad, al recorrer la obra este jueves, donde adem&aacute;s supervis&oacute; los trabajos que se llevan adelante en una obra complementaria: un desarenador.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p>Los trabajos actualmente se desarrollan a unos cuatro kil&oacute;metros del casco urbano de la ciudad, en el sector donde se ubican las lagunas de tratamiento de l&iacute;quidos cloacales. En tanto, este desarenador tiene una ejecuci&oacute;n del 95 por ciento. Su funci&oacute;n ser&aacute; filtrar arena, tierra y s&oacute;lidos que lleva el agua que circula por la cloaca m&aacute;xima y que tiene como destino la planta depuradora.</p>
<p>"La construcci&oacute;n del desarenador significa la culminaci&oacute;n de una obra muy esperada para la ciudad como la cloaca m&aacute;xima y el colector sur", indic&oacute; Garc&iacute;a Aresca a la prensa, consider&aacute;ndola a la obra como &ldquo;un logro muy importante para toda San Francisco ya que aqu&iacute; <strong>se invirti&oacute; m&aacute;s de mil millones de pesos que permite un crecimiento exponencial de la red cloacal en barrios que en poco tiempo m&aacute;s van a poder disfrutar de este servicio que tanto necesitan</strong>. Si nos ponemos a dimensionar esa cantidad, era algo impensado para los sanfrancisque&ntilde;os y sin embargo aqu&iacute; estamos, a punto de presenciar su inauguraci&oacute;n que se dar&aacute; en los pr&oacute;ximos meses&rdquo;, asegur&oacute;.</p>
<p><img alt="obra cloaca maxima" class="img-responsive" height="720" loading="lazy" sizes="auto" src="https://el-periodico.com.ar/download/multimedia.normal.9f59dcda56451a80.6f62726120636c6f616361206d6178696d615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9f59dcda56451a80.6f62726120636c6f616361206d6178696d615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.adee3abeedbc561a.6f62726120636c6f616361206d6178696d615f6d696e6961747572612e6a7067.jpg 400w" width="1280" /><br/><br/></p>
<p>Dicha obra pertenece al nuevo sistema de desag&uuml;es cloacales que tambi&eacute;n comprende la ampliaci&oacute;n de la planta de tratamiento de efluentes y la ejecuci&oacute;n de una colectora para extender el servicio de cloacas a la zona urbanizada.</p>
<p>La cloaca m&aacute;xima, cabe destacar, comprende varias redes cloacales a lo largo de 20 kil&oacute;metros de recorrido uniendo la Estaci&oacute;n Malvinas y la planta depuradora al sudoeste de la ciudad, ya en zona rural, mediante la puesta en marcha de estaciones elevadoras e impulsoras.</p>
<p><strong>Cu&aacute;l ser&aacute; su funcionamiento</strong></p>
<p>El secretario de Infraestructura, <strong>N&eacute;stor G&oacute;mez</strong> fue el encargado de explicar c&oacute;mo funcionar&aacute; la obra del desarenador: &ldquo;Se contribuye a un eficaz tratamiento de los l&iacute;quidos cloacales debido a que recibir&aacute; los que ingresan por la cloaca m&aacute;xima y luego pasan por este desarenador. Aqu&iacute; quedar&aacute;n depositados los s&oacute;lidos y de esa manera los motores y las lagunas de retardo trabajar&aacute;n con material biol&oacute;gico y l&iacute;quidos".</p>
<p><strong>Licitaci&oacute;n </strong></p>
<p>Por otra parte avanzan los plazos para la licitaci&oacute;n de la construcci&oacute;n de red de desag&uuml;es cloacales para los barrios La Milka, San Cayetano, Maip&uacute; y Savio. Ya se presentaron 20 empresas que se encuentran interesadas en realizar el tendido de la red.</p>
<p>La obra se llevar&aacute; a cabo en el marco del programa de Desarrollo de los Servicios de Agua Potable y Saneamiento, Plan Belgrano, que financia el Banco Interamericano de Desarrollo (BID).</p>
<p>&ldquo;Junto a distintos barrios estamos trabajando para anexar la red cloacal al troncal del servicio y por eso es muy importante poder tener troncales como el que pasa por la Avenida de la Universidad, que posibilitar&aacute; que los barrios aleda&ntilde;os puedan hacer un proyecto para anexarse a la red troncal permitiendo que la ciudad tenga la mayor cantidad posible de conexiones cloacales&rdquo;.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-861"
                             class="publi  C2"
                             data-publicidad="861"
                             data-nombre="MGID Under C2"
                             data-tipo="html">
                        
                            
                            
                                <!-- Composite Start -->
<div id="M597507ScriptRootC931475">
</div>
<script src="https://jsc.mgid.com/e/l/el-periodico.com.ar.931475.js" async></script>
<!-- Composite End -->
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/106831/garcia-aresca-aseguro-que-la-cloaca-maxima-estara-lista-en-los-proximos-meses"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-209"
                             class="publi  C6"
                             data-publicidad="209"
                             data-nombre="Adsense C2"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/106769/en-septiembre-comienzan-a-marcar-las-bicisendas-en-los-negocios-reconocen-un-alz">
                                                <img alt="bici" class="img-responsive" data-alto-grande="2545" data-ancho-grande="3842" height="2545" loading="lazy" sizes="auto" src="/download/multimedia.normal.83f4d3a3c43bd558.626963695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.83f4d3a3c43bd558.626963695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.af449a2669aa7162.626963695f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9ae4193768cfaa05.626963695f6772616e64652e6a7067.jpg 3842w" width="3842" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/106769/en-septiembre-comienzan-a-marcar-las-bicisendas-en-los-negocios-reconocen-un-alz">En septiembre comienzan a marcar las bicisendas: en los negocios reconocen un alza en la venta de bicicletas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/106819/en-la-noche-mas-fria-del-ano-red-solidaria-intervino-para-darle-techo-a-dos-pers">
                                                <img alt="Plaza Vélez Sarsfield" class="img-responsive" height="612" loading="lazy" sizes="auto" src="/download/multimedia.normal.821e269d332d572f.3136303931365f4d475f30373432325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.821e269d332d572f.3136303931365f4d475f30373432325f6e6f726d616c2e6a7067.jpg 917w, /download/multimedia.miniatura.9310d4d46c205f11.3136303931365f4d475f30373432325f6d696e6961747572612e6a7067.jpg 400w" width="917" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/106819/en-la-noche-mas-fria-del-ano-red-solidaria-intervino-para-darle-techo-a-dos-pers">En la noche más fría del año, Red Solidaria y la Municipalidad intervinieron para darle techo a dos personas</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-207"
                             class="publi  C8"
                             data-publicidad="207"
                             data-nombre="Adsense Noticia 320x100"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C9"
                             data-publicidad="811"
                             data-nombre="HELADERÍA HAITI"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.heladeriahaiti.com/" data-publicidad="811" data-nombre="HELADERÍA HAITI" style="margin:0 auto"
                                     src="/download/publicidades.imagen.aec7e2673190c289.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/106770/miralo-en-vivo-se-realiza-la-colacion-de-grados-virtual-de-utn-san-francisco">
                                            <img alt="Entrega Virtual de Diplomas 2020- Colación de Grado, Posgrado, Pregrado y Tecnicaturas." class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://i.ytimg.com/vi/S3bDupdY2OQ/maxresdefault_live.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/106770/miralo-en-vivo-se-realiza-la-colacion-de-grados-virtual-de-utn-san-francisco">Miralo en vivo: se realiza la colación de grados virtual de UTN San Francisco</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/106788/coronavirus-en-cordoba-este-miercoles-se-confirmaron-98-casos-nuevos">
                                            <img alt="covid fiebre" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.b41b1c12f8efe03a.636f766964206669656272655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b41b1c12f8efe03a.636f766964206669656272655f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a678e305fd1a7cb0.636f766964206669656272655f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/106788/coronavirus-en-cordoba-este-miercoles-se-confirmaron-98-casos-nuevos">Coronavirus en Córdoba: este miércoles se confirmaron 98 casos nuevos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-833"
                             class="publi  C10"
                             data-publicidad="833"
                             data-nombre="MGID Prueba"
                             data-tipo="html">
                        
                            
                            
                                <!-- Composite Start -->
<div id="M597507ScriptRootC931478">
</div>
<script src="https://jsc.mgid.com/e/l/el-periodico.com.ar.931478.js" async></script>
<!-- Composite End -->
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C11"
                             data-publicidad="502"
                             data-nombre="Adsense C11"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-479"
                             class="publi  C12"
                             data-publicidad="479"
                             data-nombre="Adsense C12"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-503"
                             class="publi  C13"
                             data-publicidad="503"
                             data-nombre="Adsense C13"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="/contenido/64605/terminos-y-condiciones">Términos y condiciones</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#423027262321212b2d2c02272e6f3227302b2d262b212d6c212d2f6c2330"><span class="__cf_email__" data-cfemail="b5c7d0d1d4d6d6dcdadbf5d0d998c5d0c7dcdad1dcd6da9bd6dad89bd4c7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=1735075660040111"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.94f5463401d7dbae.6f62726120636c6f616361206d6178696d61315f6e6f726d616c2e6a7067.jpg",
                    "w":800,
                    "h":531,
                    "title": "García Aresca junto a Gómez en el recorrido por la obra. "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277" type="text/javascript"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-6821497066265898" data-ad-format="fluid" data-ad-layout-key="-5h+cm+10-bs+h6" data-ad-slot="8160220576" style="display:block"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
    </body>
</html>