












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Tres casos de coronavirus este miércoles en la provincia: ninguno en San Francisco</title>
        <meta name="description" content="Nuestra ciudad lleva 28 días sin nuevos casos. Ya son 315 las personas recuperadas en la provincia, más del 66 por ciento de los casos totales (474)."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-06-11+00%3A26%3A07.274042" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-3-celeste.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="El Periódico - San Francisco"/>
        <meta property="og:title"               content="Tres casos de coronavirus este miércoles en la provincia: ninguno en San Francisco" />
        <meta property="og:description"         content="Nuestra ciudad lleva 28 días sin nuevos casos. Ya son 315 las personas recuperadas en la provincia, más del 66 por ciento de los casos totales (474)."/>
        <meta property="og:url"                 content="https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc" />
        <meta name="twitter:image"              content="https://el-periodico.com.ar/download/multimedia.normal.8d2b6acfb9e8551e.564143554e4120434f524f4e4156495255535f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://el-periodico.com.ar/download/multimedia.normal.8d2b6acfb9e8551e.564143554e4120434f524f4e4156495255535f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1072"/>
                        <meta property="og:image:height" content="589"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-06-10T20:43-03"/>
        <meta property="article:modified_time"  content="2020-06-10T20:54-03"/>
        
            <meta property="article:section"        content="Local"/>
        
        <meta property="article:tag"            content="Tres casos de coronavirus este miércoles en la provincia: ninguno en San Francisco | Nuestra ciudad lleva 28 días sin nuevos casos. Ya son 315 las personas recuperadas en la provincia, más del 66 por ciento de los casos totales (474)."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tres casos de coronavirus este miércoles en la provincia: ninguno en San Francisco" />
        <meta name="twitter:description"        content="Nuestra ciudad lleva 28 días sin nuevos casos. Ya son 315 las personas recuperadas en la provincia, más del 66 por ciento de los casos totales (474)."/>
        
            <link rel="amphtml" href="https://el-periodico.com.ar/amp/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc",
                "mainEntityOfPage": "https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc",
                "name": "Tres casos de coronavirus este miércoles en la provincia: ninguno en San Francisco",
                "headline": "Tres casos de coronavirus este miércoles en la provincia: ninguno en San Francisco",
                "description": "Nuestra ciudad lleva 28 días sin nuevos casos. Ya son 315 las personas recuperadas en la provincia, más del 66 por ciento de los casos totales (474).",
                
                    "articleSection": "Local",
                
                "datePublished": "2020-06-10T20:43",
                "dateModified": "2020-06-10T20:54",
                "image": "https://el-periodico.com.ar/download/multimedia.normal.8d2b6acfb9e8551e.564143554e4120434f524f4e4156495255535f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Coronavirus en Córdoba,Coronavirus en San Francisco",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "El Periódico - San Francisco",
                    "url": "https://el-periodico.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://el-periodico.com.ar/static/custom/logo-grande.png?t=2020-06-11+00%3A26%3A07.274042"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "El Periódico - San Francisco"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-46481218-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" name="google-site-verification"/>
<meta content="114878075220053" property="fb:pages"/>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
<meta content="114878075220053" property="fb:pages"/>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "27e777b7-5de1-4671-88ad-b68d581db815",
    });
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "1735075660040111", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.el-periodico.com.ar/user/login?_next=https%3A%2F%2Fel-periodico.com.ar%2Fcontenido%2F102385%2Ftres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://el-periodico.com.ar/static/custom/logo.png?t=2020-06-10+23%3A28%3A31.588136" alt="El Periódico - San Francisco Córdoba Argentina"/>
                

                
                    <img class="only-mobile" src="https://el-periodico.com.ar/static/custom/logo-movil.png?t=2020-06-11+00%3A07%3A18.256010" alt="El Periódico - San Francisco Córdoba Argentina"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-630"
                             class="publi  E1"
                             data-publicidad="630"
                             data-nombre="widget-clima + botones compartir1"
                             data-tipo="html">
                        
                            
                            
                                <div class="visible-lg">
<div style="float:left; margin-top: 0px;">
<a href="https://elperiodicotv.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.92b6280ae9d6d2ab.53696e2074c3ad74756c6f2d335f6d696e6961747572612e706e67.png"/></a>
</div>

<div class="visible-lg">
<div style="float:left; margin-top: 1px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="145px" src="/download/multimedia.miniatura.87697878f867bc0a.6c6f676f726164696f323030783131335f6d696e6961747572612e706e67.png"/></a>
</div>


<!-- www.tutiempo.net - Ancho:46px - Alto:81px -->
<div id="TT_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z">El tiempo - Tutiempo.net</div>
<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FhfgbhYxdnljnBKKKAqDjzzzD7lKT4nFrd1YkZi5q1z"></script>
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-793"
                             class="publi  E2"
                             data-publicidad="793"
                             data-nombre="CORONOVIRUS PROVINCIA"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cba.gov.ar/coronavirus" data-publicidad="793" data-nombre="CORONOVIRUS PROVINCIA" style="margin:0 auto"
                                     data-src="https://el-periodico.com.ar/download/publicidades.imagen.86df668334e9a1ea.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://el-periodico.com.ar/static/custom/favicon.png?t=2020-06-11+00%3A26%3A07.274042"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/122/local">Local</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/96/opinion">Opinión</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/124/palabra-gremial">Palabra Gremial </a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="https://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-478"
                             class="publi  C1"
                             data-publicidad="478"
                             data-nombre="Adsense C1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-102385">

                        

                        <header>
                            <h1 class="titulo">Tres casos de coronavirus este miércoles en la provincia: ninguno en San Francisco</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://el-periodico.com.ar/categoria/122/local">Local</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">10 de junio de 2020</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Nuestra ciudad lleva 28 días sin nuevos casos. Ya son 315 las personas recuperadas en la provincia, más del 66 por ciento de los casos totales (474).</div>
                                
                            
                        </header>

                        
    
    
        
            
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc&amp;text=Tres%20casos%20de%20coronavirus%20este%20mi%C3%A9rcoles%20en%20la%20provincia%3A%20ninguno%20en%20San%20Francisco" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="VACUNA CORONAVIRUS" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d2b6acfb9e8551e.564143554e4120434f524f4e4156495255535f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d2b6acfb9e8551e.564143554e4120434f524f4e4156495255535f6e6f726d616c2e6a7067.jpg 1072w, /download/multimedia.miniatura.9ca55093f030cfc3.564143554e4120434f524f4e4156495255535f6d696e6961747572612e6a7067.jpg 400w" height="589" width="1072" />
            
                <div class="descripcion">
                    
                    Córdoba registró 474 casos positivos hasta el 10 de junio. 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El Ministerio de Salud de C&oacute;rdoba inform&oacute; <span style="font-size: 1rem;">en la noche de este mi&eacute;rcoles que </span>en las &uacute;ltimas 24 horas <strong>se registraron tres casos positivos de coronavirus en la provincia, de personas residentes en la ciudad de C&oacute;rdoba, y que no hubo muertes por esta causa</strong>.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-661"
                             class="publi  C7"
                             data-publicidad="661"
                             data-nombre="Adsense Campo Texto nueva"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p>Por otra parte, hoy se notificaron dos casos al Sistema Nacional de Vigilancia de la Salud (SNVS). Uno, correspondiente a una persona con domicilio legal en Capilla del Monte, departamento Punilla, pero con residencia en la provincia de Buenos Aires, mientras que el otro pertenece a una persona con domicilio legal en C&oacute;rdoba Capital, pero con residencia en la provincia de R&iacute;o Negro.&nbsp;</p>
<p>De esta manera, el total de casos es de <strong>474</strong>. En tanto, no se registraron fallecimientos este mi&eacute;rcoles por Covid-19, por lo que siguen siendo 33.&nbsp;</p>
<p><span style="background-color: #fffd00;">Asimismo, seg&uacute;n el informe provincial en las &uacute;ltimas 24 horas <strong>cinco&nbsp;personas recibieron el alta m&eacute;dica</strong>. Del total de casos, 315 personas (66,45%) ya se recuperaron y obtuvieron el alta.&nbsp;&nbsp;</span></p>
<p>San Francisco, en tanto, lleva ya <strong>28</strong>&nbsp;d&iacute;as sin nuevos casos, ya que el &uacute;ltimo se conoci&oacute; el 13 de mayo, siendo el tercero hasta la fecha en la ciudad desde el comienzo de la pandemia. Por otra parte, hasta hoy el departamento San Justo lleva registrados 14 casos en total: cuatro en Brinkmann, tres en Morteros, tres en San Francisco, dos en Arroyito y dos en Marull.</p>
<p>Salud agreg&oacute; que desde el inicio de la pandemia hasta la fecha en la provincia de C&oacute;rdoba se realizaron test con PCR (hisopados) a 48.150 personas. Esto resulta en una tasa de 12.804 personas estudiadas con PCR por cada 1 mill&oacute;n de habitantes. Hoy se efectuaron 1.567 estudios, de los cuales 1.274 son PCR y 293 test r&aacute;pidos.</p>
<p>La ciudad de C&oacute;rdoba se mantiene en fase de transmisi&oacute;n comunitaria, seg&uacute;n constat&oacute; la cartera sanitaria.</p>
<p><a href="https://prensa.cba.gov.ar/wp-content/uploads/2020/06/Localidades-10.06.20.pdf" rel="noopener" target="_blank"><strong>En este enlace se pueden ver todos los casos diferenciados por localidad y departamento al 10 de junio (PDF)</strong>.</a></p>
<p><a href="https://coe-reporte-diario-mapasydatos.hub.arcgis.com/" rel="noopener" target="_blank"><strong>Ver tablero de situaci&oacute;n en C&oacute;rdoba</strong></a></p>
<h3><strong>El detalle en C&oacute;rdoba</strong></h3>
<p>Desde el comienzo de la pandemia, en la provincia de C&oacute;rdoba se ha notificado un total de 17.240 casos, de los cuales 15.969 han sido descartados y 474 se confirmaron.</p>
<p>De esas 474 personas, 315 (66,45%) se recuperaron (alta); 70 (14,77%) se encuentran en tratamiento ambulatorio con aislamiento domiciliario; 23 (4,85%) en tratamiento ambulatorio en instituciones intermedias; 31 (6,54%) en tratamiento hospitalario (internados), 33 (6,96%) fallecieron y 2 (0,43%) se encuentran en investigaci&oacute;n porque corresponden a casos de otras provincias, con domicilio legal en R&iacute;o Cuarto y C&oacute;rdoba Capital, de quienes no se cuenta informaci&oacute;n sobre su estado cl&iacute;nico.</p>
<p>De las 31 personas con tratamiento hospitalario, 26 (84%) se encuentran en piso sin ox&iacute;geno; 1 (3%) en piso con requerimiento de ox&iacute;geno, 1 (3%) en unidad de cuidados intensivos (UCI) y 3 (10%) en unidad de terapia intensiva (UTI) con asistencia respiratoria mec&aacute;nica (ARM).</p>
<h3><strong>Operativos identificar</strong></h3>
<p>La Provincia inform&oacute; que se contin&uacute;a realizando los Operativos del Programa Identificar en la ciudad de C&oacute;rdoba, con el objetivo de desarrollar estrategias de b&uacute;squeda activa de casos compatible a Covid-19.</p>
<p>En el d&iacute;a de hoy los operativos de ampliaci&oacute;n diagn&oacute;stica se llevaron a cabo en Los Galpones y Alta C&oacute;rdoba. Durante esta estrategia sanitaria se realizaron en total 363 estudios, de los cuales 70 corresponden a toma de muestra con hisopados (PCR) a quienes tuvieron contacto estrecho con casos positivos o presentaban s&iacute;ntomas, y 293 test r&aacute;pidos en el marco de un muestreo poblacional en esas zonas. Las muestras de los hisopados est&aacute;n siendo procesadas por el Laboratorio Central de la Provincia.</p>
<p>Adem&aacute;s, se articularon acciones de vacunaci&oacute;n para completar esquemas del Calendario Nacional, coloc&aacute;ndose aproximadamente 135 vacunas.</p>
<p><em>* Cabe aclarar que el total de casos de Covid-19 para la provincia de C&oacute;rdoba (474) registra una diferencia con lo publicado por el Ministerio de Salud de la Naci&oacute;n (471) debido a que, para nuestro an&aacute;lisis, se consideran tres casos de personas con domicilio en otras provincias (San Luis, Santa Fe y Mendoza), que fueron diagnosticadas y asistidas en C&oacute;rdoba hasta su recuperaci&oacute;n.</em></p>
<p></p>
<blockquote>
<p><span style="color: #e03e2d;"><strong>Tel&eacute;fono de atenci&oacute;n COE</strong></span></p>
<p><strong></strong></p>
<p>El n&uacute;mero de tel&eacute;fono <strong>0800 122 1444</strong> para COVID-19, habilita la nueva opci&oacute;n 5 espec&iacute;fica para el &nbsp;Centro de Operaciones de Emergencia (COE). A esta l&iacute;nea pueden comunicarse personas que estuvieron en contacto con el Hospital Italiano o empleados del equipo de salud, por dudas sobre hisopados o informarse de las medidas de seguridad.</p>
</blockquote>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/1539/coronavirus-en-cordoba">Coronavirus en Córdoba</a></span>
                                
                                    <span class="etiqueta"><a href="https://el-periodico.com.ar/tema/1562/coronavirus-en-san-francisco">Coronavirus en San Francisco</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-209"
                             class="publi  C2"
                             data-publicidad="209"
                             data-nombre="Adsense C2"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://el-periodico.com.ar/contenido/102385/tres-casos-de-coronavirus-este-miercoles-en-la-provincia-ninguno-en-san-francisc"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-653"
                             class="publi  C6"
                             data-publicidad="653"
                             data-nombre="Adsense 2019 C6"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/contenido/102361/como-acceder-a-los-creditos-a-tasa-cero-para-gimnasios-y-centros-de-actividades-">
                                                <img alt="gimnasio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.aaedaf1880bc18d7.67696d6e6173696f5f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.aaedaf1880bc18d7.67696d6e6173696f5f6d696e6961747572612e6a706567.jpeg 450w" height="300" width="450" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/102361/como-acceder-a-los-creditos-a-tasa-cero-para-gimnasios-y-centros-de-actividades-">Cómo acceder a los créditos a tasa cero para gimnasios y centros de actividades físicas de la Provincia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://el-periodico.com.ar/contenido/102367/schiaretti-adelanto-que-las-reuniones-familiares-podran-hacerse-con-traslados-en">
                                                <img alt="Schiaretti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6d8159288099cef.4561476f596551586b416369654e755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6d8159288099cef.4561476f596551586b416369654e755f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.8f5e87142c620890.4561476f596551586b416369654e755f6d696e6961747572612e6a7067.jpg 400w" height="800" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/102367/schiaretti-adelanto-que-las-reuniones-familiares-podran-hacerse-con-traslados-en">Schiaretti adelantó que las reuniones familiares podrán hacerse con traslados en el departamento</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C9"
                             data-publicidad="811"
                             data-nombre="HELADERÍA HAITI"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.heladeriahaiti.com/" data-publicidad="811" data-nombre="HELADERÍA HAITI" style="margin:0 auto"
                                     data-src="https://el-periodico.com.ar/download/publicidades.imagen.aec7e2673190c289.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/contenido/102355/el-66-de-las-personas-con-coronavirus-en-cordoba-ya-recibio-el-alta">
                                            <img alt="coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83fa1c459b7647d5.53616e2d526f7175652d7069736f2d322d31202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83fa1c459b7647d5.53616e2d526f7175652d7069736f2d322d31202831295f6e6f726d616c2e6a7067.jpg 990w, /download/multimedia.miniatura.82ec080b367fc608.53616e2d526f7175652d7069736f2d322d31202831295f6d696e6961747572612e6a7067.jpg 400w" height="660" width="990" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/102355/el-66-de-las-personas-con-coronavirus-en-cordoba-ya-recibio-el-alta">El 66% de las personas con coronavirus en Córdoba ya recibió el alta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://el-periodico.com.ar/contenido/102364/el-martes-16-de-junio-vuelve-a-controlarse-el-estacionamiento-medido">
                                            <img alt="estacionamiento medido sem" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6b860bbcbc895f9.6573746163696f6e616d69656e746f206d656469646f2073656d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6b860bbcbc895f9.6573746163696f6e616d69656e746f206d656469646f2073656d5f6e6f726d616c2e6a7067.jpg 1152w, /download/multimedia.miniatura.9244dec99e1219b0.6573746163696f6e616d69656e746f206d656469646f2073656d5f6d696e6961747572612e6a7067.jpg 400w" height="864" width="1152" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://el-periodico.com.ar/contenido/102364/el-martes-16-de-junio-vuelve-a-controlarse-el-estacionamiento-medido">El martes 16 de junio vuelve a controlarse el estacionamiento medido</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-806"
                             class="publi  C10"
                             data-publicidad="806"
                             data-nombre="BBB EXPRESS"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Log%C3%ADstica-BBB-Express-Servicio-Expreso-Puerta-a-Puerta-112603013456286/" data-publicidad="806" data-nombre="BBB EXPRESS" style="margin:0 auto"
                                     data-src="https://el-periodico.com.ar/download/publicidades.imagen.9a3cc0f04863cc7f.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-502"
                             class="publi  C11"
                             data-publicidad="502"
                             data-nombre="Adsense C9"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-790"
                             class="publi  C13"
                             data-publicidad="790"
                             data-nombre="Taboola Bloque derecha"
                             data-tipo="html">
                        
                            
                            
                                <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-469"
                             class="publi  P1"
                             data-publicidad="469"
                             data-nombre="Adsense P1"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Agosto 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="3540490301"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://el-periodico.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://el-periodico.com.ar/rss">RSS</a>
                                
                                    <a href="https://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="https://el-periodico.com.ar/contenido/64605/terminos-y-condiciones">Términos y condiciones</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#9eecfbfafffdfdf7f1f0defbf2b3eefbecf7f1faf7fdf1b0fdf1f3b0ffec"><span class="__cf_email__" data-cfemail="97e5f2f3f6f4f4fef8f9d7f2fbbae7f2e5fef8f3fef4f8b9f4f8fab9f6e5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8d2b6acfb9e8551e.564143554e4120434f524f4e4156495255535f6e6f726d616c2e6a7067.jpg",
                    "w":1072,
                    "h":589,
                    "title": "Córdoba registró 474 casos positivos hasta el 10 de junio."
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277" type="text/javascript"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-6821497066265898" data-ad-format="fluid" data-ad-layout-key="-5h+cm+10-bs+h6" data-ad-slot="8160220576" style="display:block"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<amp-auto-ads data-ad-client="ca-pub-6821497066265898" type="adsense">
</amp-auto-ads>
    </body>
</html>