












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Frontera: chocaron dos motos</title>
        <meta name="description" content="A raíz de la colisión, ocurrida en Calle 50 y Calle 5, una adolescente de 14 años resultó con lesiones graves y un menor de 16 con lesiones leves, informó la Policía."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="http://el-periodico.com.ar/static/custom/favicon.png?t=2018-04-04+02%3A10%3A47.136378" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/bae-verde.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="El Periódico - San Francisco"/>
        <meta property="og:title"               content="Frontera: chocaron dos motos" />
        <meta property="og:description"         content="A raíz de la colisión, ocurrida en Calle 50 y Calle 5, una adolescente de 14 años resultó con lesiones graves y un menor de 16 con lesiones leves, informó la Policía."/>
        <meta property="og:url"                 content="http://el-periodico.com.ar/noticia/44575/frontera-chocaron-dos-motos" />
        <meta name="twitter:image"              content="http://el-periodico.com.ar/download/multimedia.normal.ad5ed407abe9c998.32303138303232365f3232313632315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://el-periodico.com.ar/download/multimedia.grande.a004d7cce0882dac.32303138303232365f3232313632315f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1920"/>
                        <meta property="og:image:height" content="1440"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-04-09T07:24-03"/>
        <meta property="article:modified_time"  content="2018-04-09T07:29-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Frontera: chocaron dos motos | A raíz de la colisión, ocurrida en Calle 50 y Calle 5, una adolescente de 14 años resultó con lesiones graves y un menor de 16 con lesiones leves, informó la Policía."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Frontera: chocaron dos motos" />
        <meta name="twitter:description"        content="A raíz de la colisión, ocurrida en Calle 50 y Calle 5, una adolescente de 14 años resultó con lesiones graves y un menor de 16 con lesiones leves, informó la Policía."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-46481218-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" />
<meta property="fb:pages" content="114878075220053" />
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gbcomunicacion-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "1735075660040111", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 09 de abril</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.el-periodico.com.ar/user/login?_next=http%3A%2F%2Fel-periodico.com.ar%2Fnoticia%2F44575%2Ffrontera-chocaron-dos-motos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://el-periodico.com.ar/static/custom/logo.png?t=2018-03-30+19%3A26%3A52.084441" alt="El Periódico - San Francisco"/>
                

                
                    <img class="only-mobile" src="http://el-periodico.com.ar/static/custom/logo-movil.png?t=2018-03-30+19%3A26%3A52.084441" alt="El Periódico - San Francisco"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-31"
                         class="publi  E1" data-publicidad="31">
                    
                        <div class="visible-lg">
<div style="float:left; margin-top:-10px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.normal.abe3ed1dd0cbc155.726164696f2d6f6e6c696e652d736d616c6c5f6e6f726d616c2e706e67.png"/></a>
</div>

<div style="margin:0px 50px; float:left;">

<!-- www.TuTiempo.net - Ancho:101px - Alto:107px -->
<div id="TT_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></script>


</div>
<div class="addthis_horizontal_follow_toolbox" style="float:right; margin:25px 40px 0 0;"></div>
</div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-header-2" data-bloque="2"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
// ]]></script>
</p></div>
        
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-431"
                         class="publi  E2" data-publicidad="431">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cba.gov.ar/" data-publicidad="431" style="margin:0 auto"
                             data-src="http://el-periodico.com.ar/download/publicidades.imagen.8984b1c129d0dae3.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://el-periodico.com.ar/static/custom/favicon.png?t=2018-04-04+02%3A10%3A47.136378"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/83/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/87/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/84/espectaculos">Espectáculos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/necrologicas">Necrológicas</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-478"
                         class="publi  C1" data-publicidad="478">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-44575">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Frontera: chocaron dos motos
                                
                            </h1>

                            
    
    
        
            

            
                
                <div id="publi-494"
                         class="publi  C3" data-publicidad="494">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://el-periodico.com.ar/categoria/81/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">09 de abril de 2018</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">A raíz de la colisión, ocurrida en Calle 50 y Calle 5, una adolescente de 14 años resultó con lesiones graves y un menor de 16 con lesiones leves, informó la Policía.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Patrullero Policía de Frontera Santa Fe" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.ad5ed407abe9c998.32303138303232365f3232313632315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad5ed407abe9c998.32303138303232365f3232313632315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8828b86bc925c2c2.32303138303232365f3232313632315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a004d7cce0882dac.32303138303232365f3232313632315f6772616e64652e6a7067.jpg 1920w" height="1440" width="1920" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>D&iacute;as atr&aacute;s, un accidente de tr&aacute;nsito se produjo en la intersecci&oacute;n de Calle 50 y Calle 5 de Frontera, indic&oacute; la Polic&iacute;a.</p>
                                
    
    
        
            

            
                
                <div id="publi-226"
                         class="publi  C7" data-publicidad="226">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
<p>De acuerdo a lo informado, <span style="background-color: #ffff00;">fueron partes dos motocicletas Honda CG, una guiada por un menor de 16 a&ntilde;os el cual iba acompa&ntilde;ado de una menor de 14; y la otra conducida por un joven de 21.</span></p>
<p>A ra&iacute;z de la colisi&oacute;n, de acuerdo a la fuente, <span style="background-color: #ffff00;">result&oacute; con lesiones leves el conductor de 16 a&ntilde;os y con lesiones graves su acompa&ntilde;ante.</span></p>
<h3><span style="color: #008000;">Secuestran motocicleta</span></h3>
<p>Relacionado a un hecho il&iacute;cito en etapa de investigaci&oacute;n, efectivos policiales de la Comisar&iacute;a N&ordm; 6 de Frontera allanaron una vivienda sita en calle 12 de esa urbe y procedieron al secuestro de una motocicleta.</p>
<p>Se prosiguen diligencias investigativas. </p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-209"
                         class="publi  C2" data-publicidad="209">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://el-periodico.com.ar/noticia/44575/frontera-chocaron-dos-motos"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-454"
                         class="publi  C6" data-publicidad="454">
                    
                        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-04-09T07:24">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://el-periodico.com.ar/noticia/44575/frontera-chocaron-dos-motos">
                            <meta itemprop="image" content="http://el-periodico.com.ar/download/multimedia.grande.a004d7cce0882dac.32303138303232365f3232313632315f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Periódico - San Francisco"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://el-periodico.com.ar/noticia/44562/chocaron-una-moto-y-un-remise-dos-jovenes-heridos">
                                                <img alt="Guardia Hospital Iturraspe" class="img-responsive lazyload" data-alto-grande="637" data-ancho-grande="955" data-sizes="auto" data-src="/download/multimedia.normal.aacb592198e63fcd.313730393238504150454c5f4d475f393439302d335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aacb592198e63fcd.313730393238504150454c5f4d475f393439302d335f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a75351be3167ca0a.313730393238504150454c5f4d475f393439302d335f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a228d46f9031a59d.313730393238504150454c5f4d475f393439302d335f6772616e64652e6a7067.jpg 955w" height="637" width="955" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/44562/chocaron-una-moto-y-un-remise-dos-jovenes-heridos">Chocaron una moto y un remise: dos jóvenes heridos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://el-periodico.com.ar/noticia/44534/detenidos-cuando-robaban-plantas-de-marihuana">
                                                <img alt="c05962ac-82c6-484e-a38a-c5f5d4f7f768" class="img-responsive lazyload" data-alto-grande="581" data-ancho-grande="1032" data-sizes="auto" data-src="/download/multimedia.normal.b7e2408f31f49e84.63303539363261632d383263362d343834652d613338612d63356635643466375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b7e2408f31f49e84.63303539363261632d383263362d343834652d613338612d63356635643466375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b63a357f8284ef53.63303539363261632d383263362d343834652d613338612d63356635643466375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a98002cf7312f649.63303539363261632d383263362d343834652d613338612d63356635643466375f6772616e64652e6a7067.jpg 1032w" height="581" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/44534/detenidos-cuando-robaban-plantas-de-marihuana">Detenidos cuando robaban plantas de marihuana</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-207"
                         class="publi  C8" data-publicidad="207">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-311"
                         class="publi  C9" data-publicidad="311">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.tuhogarencordoba.com" data-publicidad="311" style="margin:0 auto"
                             data-src="https://el-periodico.com.ar/download/publicidades.imagen.a3a014b63b1c8d6f.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://el-periodico.com.ar/noticia/44558/video-los-goles-del-triunfazo-de-sportivo-belgrano-ante-atletico-parana">
                                            <img alt="multimedia.normal.a82ca4624cdd415e.494d475f3333" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8686c02dee2df7f9.6d756c74696d656469612e6e6f726d616c2e61383263613436323463646434315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8686c02dee2df7f9.6d756c74696d656469612e6e6f726d616c2e61383263613436323463646434315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9a8d2797b7154e2b.6d756c74696d656469612e6e6f726d616c2e61383263613436323463646434315f6d696e6961747572612e6a7067.jpg 400w" height="600" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/44558/video-los-goles-del-triunfazo-de-sportivo-belgrano-ante-atletico-parana">Video: los goles del triunfazo de Sportivo Belgrano ante Atlético Paraná</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://el-periodico.com.ar/noticia/44555/san-isidro-perdio-y-se-quedo-afuera-de-los-playoffs">
                                            <img alt="San Isidro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.903d0f64ed071ded.313830313234504150454c5f4d475f393838365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.903d0f64ed071ded.313830313234504150454c5f4d475f393838365f6e6f726d616c2e6a7067.jpg 882w, /download/multimedia.miniatura.9dfc619daea44939.313830313234504150454c5f4d475f393838365f6d696e6961747572612e6a7067.jpg 400w" height="588" width="882" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/44555/san-isidro-perdio-y-se-quedo-afuera-de-los-playoffs">San Isidro perdió y se quedó afuera de los playoffs</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-201"
                         class="publi  C10" data-publicidad="201">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-220"
                         class="publi  C11" data-publicidad="220">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            

            
                
                <div id="publi-479"
                         class="publi  C12" data-publicidad="479">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-496"
                         class="publi  C13" data-publicidad="496">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/corporeclub" data-publicidad="496" style="margin:0 auto"
                             data-src="https://el-periodico.com.ar/download/publicidades.imagen.a2831ff2e04872bf.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            

            
                
                <div id="publi-469"
                         class="publi  P1" data-publicidad="469">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://el-periodico.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://el-periodico.com.ar/rss">RSS</a>
                                
                                    <a href="http://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="http://el-periodico.com.ar/terminos">Términos y condiciones</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p><span data-reactid=".0.1.0.0:0.1.1.1"> </span></p>
<p><img alt="logo videos (transparencia)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a70857b9914efd36.6c6f676f20766964656f7320287472616e73706172656e636961295f6e6f726d616c2e706e67.png" height="100" title="logo videos (transparencia)" width="396"/><br/><span data-reactid=".0.1.0.0:0.1.1.2"><span data-reactid=".0.1.0.0:0.1.1.2.0">Medio informativo desde<strong> San Francisco, C&oacute;rdoba</strong>. Edici&oacute;n web e impresa.&nbsp;</span></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c5b7a0a1a4a6a6acaaab85a0a9e8b5a0b7acaaa1aca6aaeba6aaa8eba4b7"><span class="__cf_email__" data-cfemail="90e2f5f4f1f3f3f9fffed0f5fcbde0f5e2f9fff4f9f3ffbef3fffdbef1e2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    
        
            
        
            
                <div id="flotante-izq" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            

            
                
                <div id="publi-425"
                         class="publi  FC1" data-publicidad="425">
                    
                        <img class=" imagen-publicidad img-responsive "
                             data-url="" data-publicidad="425" style="margin:0 auto"
                             src="https://el-periodico.com.ar/download/publicidades.imagen.b5f67ae8eb428471.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                </div>
            
        
            
        

        <script>
            $j = jQuery.noConflict();
            $j(document).ready(function() {
                // javascript para cerrar las publicidades flotantes
                
                    
                
                    
                        $j("#flotante-izq .cerrar-publi").click(function(event) {
                            event.preventDefault();
                            $j("#flotante-izq").hide().remove();
                        });
                        
                    
                
                    
                
            });
        </script>
    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.a004d7cce0882dac.32303138303232365f3232313632315f6772616e64652e6a7067.jpg",
                    "w":1920,
                    "h":1440,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "44575";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://el-periodico.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://el-periodico.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    </body>
</html>