












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Un hombre falleció mientras realizaba una conexión eléctrica</title>
        <meta name="description" content="La víctima realizaba tareas de electricidad en el domicilio de su pareja cuando recibió una descarga. Ocurrió en Arroyito."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="1735075660040111" /> 
        <link rel="shortcut icon" href="http://el-periodico.com.ar/static/custom/favicon.png?t=2017-12-26+16%3A32%3A24.351363" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/bae-verde.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="El Periódico - San Francisco"/>
        <meta property="og:title"               content="Un hombre falleció mientras realizaba una conexión eléctrica" />
        <meta property="og:description"         content="La víctima realizaba tareas de electricidad en el domicilio de su pareja cuando recibió una descarga. Ocurrió en Arroyito."/>
        <meta property="og:url"                 content="http://el-periodico.com.ar/noticia/38021/un-hombre-fallecio-mientras-realizaba-una-conexion-electrica" />
        <meta name="twitter:image"              content="http://el-periodico.com.ar/download/multimedia.normal.ac22e1730d7c52cf.32303137313233313134343035365f33313030363634365f305f626f64795f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://el-periodico.com.ar/download/multimedia.normal.ac22e1730d7c52cf.32303137313233313134343035365f33313030363634365f305f626f64795f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="710"/>
                        <meta property="og:image:height" content="532"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-12-31T19:23-03"/>
        <meta property="article:modified_time"  content="2017-12-31T19:24-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Un hombre falleció mientras realizaba una conexión eléctrica | La víctima realizaba tareas de electricidad en el domicilio de su pareja cuando recibió una descarga. Ocurrió en Arroyito."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Un hombre falleció mientras realizaba una conexión eléctrica" />
        <meta name="twitter:description"        content="La víctima realizaba tareas de electricidad en el domicilio de su pareja cuando recibió una descarga. Ocurrió en Arroyito."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-46481218-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <meta name="google-site-verification" content="moBWo1ya_ic9SqNThOD1AIR223syIePdVhGhu7SD4kc" />
<meta property="fb:pages" content="114878075220053" />
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "1735075660040111", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 31 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.el-periodico.com.ar/user/login?_next=http%3A%2F%2Fel-periodico.com.ar%2Fnoticia%2F38021%2Fun-hombre-fallecio-mientras-realizaba-una-conexion-electrica%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://el-periodico.com.ar/static/custom/logo.png?t=2017-12-26+16%3A32%3A24.351363" alt="El Periódico - San Francisco"/>
                

                
                    <img class="only-mobile" src="http://el-periodico.com.ar/static/custom/logo-movil.png?t=2017-12-26+16%3A32%3A24.351363" alt="El Periódico - San Francisco"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-31"
                         class="publi  E1" data-publicidad="31">
                    
                        <div class="visible-lg">
<div style="float:left; margin-top:-10px;">
<a onclick="window.open(this.href, this.target, 'width=400,height=550'); return false;" href="http://centrofm971.com.ar/" target="_blank"><img width="170px" src="/download/multimedia.normal.abe3ed1dd0cbc155.726164696f2d6f6e6c696e652d736d616c6c5f6e6f726d616c2e706e67.png"/></a>
</div>

<div style="margin:0px 50px; float:left;">

<!-- www.TuTiempo.net - Ancho:101px - Alto:107px -->
<div id="TT_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyigbhdBY81788sU7ArjzzDDj6nU1Y82rdEt1syoqEz"></script>


</div>
<div class="addthis_horizontal_follow_toolbox" style="float:right; margin:25px 40px 0 0;"></div>
</div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-header-2" data-bloque="2"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6821497066265898",
    enable_page_level_ads: true
  });
// ]]></script>
</p></div>
        
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-431"
                         class="publi  E2" data-publicidad="431">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.youtube.com/watch?v=ZAxUAM9yjjU&amp;feature=youtu.be" data-publicidad="431" style="margin:0 auto"
                             data-src="http://el-periodico.com.ar/download/publicidades.imagen.9424666b07b2838b.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://el-periodico.com.ar/static/custom/favicon.png?t=2017-12-26+16%3A32%3A24.351363"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/83/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/81/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/87/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/95/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://el-periodico.com.ar/categoria/84/espectaculos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Espectáculos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/115/cartelera-de-cine">Cartelera de cine</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://el-periodico.com.ar/categoria/98/secciones" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Secciones <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/112/buen-comer">Buen Comer</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/109/construccion">Construcción</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/110/de-la-tierra">De la Tierra</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/113/educacion">Educación</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/114/mascotas">Mascotas</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/116/motor">Motor</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/117/necrologicas">Necrológicas</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/111/salud">Salud</a></li>
                                
                                    <li><a href="http://el-periodico.com.ar/categoria/108/tecnologia">Tecnología</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://el-periodico.com.ar/categoria/99/mas-informacion">Más información</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-406"
                         class="publi  C1" data-publicidad="406">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/esteticaintegralcaromorero/" data-publicidad="406" style="margin:0 auto"
                             data-src="http://el-periodico.com.ar/download/publicidades.imagen.9e0fd7f55106ddeb.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-38021">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Un hombre falleció mientras realizaba una conexión eléctrica
                                
                            </h1>

                            
    
    
        
            

            
                
                <div id="publi-433"
                         class="publi  C3" data-publicidad="433">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.anfivillamaria.com" data-publicidad="433" style="margin:0 auto"
                             data-src="http://el-periodico.com.ar/download/publicidades.imagen.9dec8bbb91703739.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://el-periodico.com.ar/categoria/81/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">31/12/2017</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La víctima realizaba tareas de electricidad en el domicilio de su pareja cuando recibió una descarga. Ocurrió en Arroyito.</div>
                                
                            
                        </header>

                        
    
    
        
            

            
                
                <div id="publi-353"
                         class="publi  C4" data-publicidad="353">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://torreoneumatica.com.ar/" data-publicidad="353" style="margin:0 auto"
                             data-src="http://el-periodico.com.ar/download/publicidades.imagen.952d72851ad5c388.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    


                        

                        
    

    
    
        
            <div id="bloque-25" class="bloque-html bloque-contenido-1a" data-bloque="25"><div class="addthis_sharing_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="20171231144056_31006646_0_body" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac22e1730d7c52cf.32303137313233313134343035365f33313030363634365f305f626f64795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac22e1730d7c52cf.32303137313233313134343035365f33313030363634365f305f626f64795f6e6f726d616c2e6a7067.jpg 710w, /download/multimedia.miniatura.a5491fffbe6b6df0.32303137313233313134343035365f33313030363634365f305f626f64795f6d696e6961747572612e6a7067.jpg 400w" height="532" width="710" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><span style="background-color: #ffff00;">Un accidente dom&eacute;stico termin&oacute; con la vida de un hombre de 48 a&ntilde;os en la localidad de Arroyito</span>, seg&uacute;n inform&oacute; la Polic&iacute;a de C&oacute;rdoba.</p>
                                
    
    
        
            

            
                
                <div id="publi-226"
                         class="publi  C7" data-publicidad="226">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                                
<p>El hombre, aparentemente, <span style="background-color: #ffff00;">se encontraba realizando tareas de electricidad en la casa de su pareja cuando recibi&oacute; una descarga el&eacute;ctrica</span> que termin&oacute; con su vida.</p>
<p>Justamente la pareja de este hombre fue quien dio aviso a la Polic&iacute;a que se constituy&oacute; al domicilio ubicado en Pasaje Los Aromos al 1500 de aquella localidad cordobesa.</p>
<p>Un servicio de emergencias local constat&oacute; el deceso del hombre.</p>
<p>Fuente: V&iacute;a Pa&iacute;s</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-209"
                         class="publi  C2" data-publicidad="209">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://el-periodico.com.ar/noticia/38021/un-hombre-fallecio-mientras-realizaba-una-conexion-electrica"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2017-12-31T19:23">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://el-periodico.com.ar/noticia/38021/un-hombre-fallecio-mientras-realizaba-una-conexion-electrica">
                            <meta itemprop="image" content="http://el-periodico.com.ar/download/multimedia.normal.ac22e1730d7c52cf.32303137313233313134343035365f33313030363634365f305f626f64795f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Periódico - San Francisco"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://el-periodico.com.ar/noticia/38011/a-punta-de-pistola-delincuente-le-robo-el-auto-a-dos-jovenes-de-san-francisco-en">
                                                <img alt="DSCN1296" class="img-responsive lazyload" data-alto-grande="1197" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.bf0925ba873e76f4.4453434e313239365f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.bf0925ba873e76f4.4453434e313239365f6e6f726d616c2e4a5047.JPG 900w, /download/multimedia.miniatura.b9f7e5dfef8b10b4.4453434e313239365f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.a591dd502f87ce48.4453434e313239365f6772616e64652e4a5047.JPG 1600w" height="1197" width="1600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/38011/a-punta-de-pistola-delincuente-le-robo-el-auto-a-dos-jovenes-de-san-francisco-en">A punta de pistola, delincuente le robó el auto a dos jóvenes de San Francisco en Río de Janeiro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://el-periodico.com.ar/noticia/37953/anuario-2017-septiembre">
                                                <img alt="estudiantes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bda356c9e57f5f81.657374756469616e7465735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bda356c9e57f5f81.657374756469616e7465735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b9ea82fe991c42e3.657374756469616e7465735f6d696e6961747572612e6a7067.jpg 400w" height="600" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/37953/anuario-2017-septiembre">Anuario 2017: septiembre</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-207"
                         class="publi  C8" data-publicidad="207">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-311"
                         class="publi  C9" data-publicidad="311">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.memory-srl.com.ar" data-publicidad="311" style="margin:0 auto"
                             data-src="http://el-periodico.com.ar/download/publicidades.imagen.80868980be77aabf.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://el-periodico.com.ar/noticia/38014/una-cordobesa-la-adolescente-con-el-pelo-mas-largo-del-mundo">
                                            <img alt="20171231155429_31006986_0_body" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b016215a7f3d67b6.32303137313233313135353432395f33313030363938365f305f626f64795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b016215a7f3d67b6.32303137313233313135353432395f33313030363938365f305f626f64795f6e6f726d616c2e6a7067.jpg 710w, /download/multimedia.miniatura.97df642ca2009927.32303137313233313135353432395f33313030363938365f305f626f64795f6d696e6961747572612e6a7067.jpg 400w" height="532" width="710" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/38014/una-cordobesa-la-adolescente-con-el-pelo-mas-largo-del-mundo">Una cordobesa, la adolescente con el pelo más largo del mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://el-periodico.com.ar/noticia/37989/ola-polar-en-eeuu-se-congelaron-las-cataratas-del-niagara">
                                            <img alt="cataratas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b080c36b24f38441.6361746172617461735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b080c36b24f38441.6361746172617461735f6e6f726d616c2e6a7067.jpg 522w, /download/multimedia.miniatura.b26631280d5e97da.6361746172617461735f6d696e6961747572612e6a7067.jpg 398w" height="393" width="522" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://el-periodico.com.ar/noticia/37989/ola-polar-en-eeuu-se-congelaron-las-cataratas-del-niagara">Ola polar en EEUU: se congelaron las cataratas del Niágara</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-201"
                         class="publi  C10" data-publicidad="201">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-220"
                         class="publi  C11" data-publicidad="220">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque AdSense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="6180030369"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://el-periodico.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://el-periodico.com.ar/rss">RSS</a>
                                
                                    <a href="http://el-periodico.com.ar/contacto">Contactanos</a>
                                
                                    <a href="http://el-periodico.com.ar/terminos">Términos y condiciones</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>El Periódico - San Francisco</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p><span data-reactid=".0.1.0.0:0.1.1.1"> </span></p>
<p><img alt="logo videos (transparencia)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a70857b9914efd36.6c6f676f20766964656f7320287472616e73706172656e636961295f6e6f726d616c2e706e67.png" height="100" title="logo videos (transparencia)" width="396"/><br/><span data-reactid=".0.1.0.0:0.1.1.2"><span data-reactid=".0.1.0.0:0.1.1.2.0">Medio informativo desde<strong> San Francisco, C&oacute;rdoba</strong>. Edici&oacute;n web e impresa.&nbsp;</span></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>(03564) 479341 / 426229</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Bv. 9 de Julio 1850  / San Francisco, Córdoba.</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dcaeb9b8bdbfbfb5b3b29cb9b0f1acb9aeb5b3b8b5bfb3f2bfb3b1f2bdae"><span class="__cf_email__" data-cfemail="0b796e6f6a68686264654b6e67267b6e7962646f62686425686466256a79">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
            <div id="flotante-izq" >
                <a class="cerrar btn btn-xs btn-danger" href="#"><i class="fa fa-times"></i></a>
                
    
    
        
            

            
                
                <div id="publi-425"
                         class="publi  FC1" data-publicidad="425">
                    
                        <img class=" imagen-publicidad img-responsive "
                             data-url="" data-publicidad="425" style="margin:0 auto"
                             src="http://el-periodico.com.ar/download/publicidades.imagen.b5f67ae8eb428471.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            </div>
        
    
        
            <div id="flotante-der" >
                <a class="cerrar btn btn-xs btn-danger" href="#"><i class="fa fa-times"></i></a>
                
    
    
        
            

            
                
                <div id="publi-424"
                         class="publi  FC2" data-publicidad="424">
                    
                        <img class=" imagen-publicidad img-responsive "
                             data-url="" data-publicidad="424" style="margin:0 auto"
                             src="http://el-periodico.com.ar/download/publicidades.imagen.90bf031f24490b7f.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

            </div>
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
                    $j("#flotante-izq a.cerrar").click(function(event) {
                        event.preventDefault();
                        $j("#flotante-izq").hide("slow", function() { $j("#flotante-izq").remove(); });
                    });
                    
                
            
                
                    $j("#flotante-der a.cerrar").click(function(event) {
                        event.preventDefault();
                        $j("#flotante-der").hide("slow", function() { $j("#flotante-der").remove(); });
                    });
                    
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.ac22e1730d7c52cf.32303137313233313134343035365f33313030363634365f305f626f64795f6e6f726d616c2e6a7067.jpg",
                    "w":710,
                    "h":532,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "38021";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://el-periodico.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://el-periodico.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fdc49128281277"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6821497066265898"
     data-ad-slot="2735628844"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </body>
</html>